﻿<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.altroquotidiano.it/xmlrpc.php" />
<title>ITALIA, UN&#8217;ALTRA UMILIAZIONE/ Dopo la mancata qualificazione a Qatar 2022, nuova brutta botta per il calcio italiano: azzurri di Mancini asfaltati a Wembley dall&#8217;Argentina di Messi. La Supercoppa Maradona va alla Seleccion &#8211; L&#039;altroquotidiano.it</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Feed" href="https://www.altroquotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Feed dei commenti" href="https://www.altroquotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; ITALIA, UN&#8217;ALTRA UMILIAZIONE/ Dopo la mancata qualificazione a Qatar 2022, nuova brutta botta per il calcio italiano: azzurri di Mancini asfaltati a Wembley dall&#8217;Argentina di Messi. La Supercoppa Maradona va alla Seleccion Feed dei commenti" href="https://www.altroquotidiano.it/italia-unaltra-umiliazione-dopo-la-mancata-qualificazione-al-mondiale-di-qatar-2022-unaltra-brutta-botta-per-il-calcio-italiano-azzurri-di-mancini-umiliati-a-wembley-dallargentina-di-messi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.altroquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.altroquotidiano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_youtube_gutenberg_css-css'  href='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/admin/gutenberg/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.altroquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/style.css?ver=3.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans:300,400,400italic,600,700%7cOpen+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.altroquotidiano.it/wp-includes/css/dashicons.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.altroquotidiano.it/wp-includes/js/thickbox/thickbox.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/front_end/styles/baze_styles_youtube.css?ver=5.8.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/front_end/scripts/youtube_embed_front_end.js?ver=5.8.4' id='youtube_front_end_api_js-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.8.4' id='youtube_api_js-js'></script>
<link rel="https://api.w.org/" href="https://www.altroquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.altroquotidiano.it/wp-json/wp/v2/posts/63379" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.altroquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.altroquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.altroquotidiano.it/italia-unaltra-umiliazione-dopo-la-mancata-qualificazione-al-mondiale-di-qatar-2022-unaltra-brutta-botta-per-il-calcio-italiano-azzurri-di-mancini-umiliati-a-wembley-dallargentina-di-messi/" />
<link rel='shortlink' href='https://www.altroquotidiano.it/?p=63379' />
<link rel="alternate" type="application/json+oembed" href="https://www.altroquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fitalia-unaltra-umiliazione-dopo-la-mancata-qualificazione-al-mondiale-di-qatar-2022-unaltra-brutta-botta-per-il-calcio-italiano-azzurri-di-mancini-umiliati-a-wembley-dallargentina-di-messi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.altroquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fitalia-unaltra-umiliazione-dopo-la-mancata-qualificazione-al-mondiale-di-qatar-2022-unaltra-brutta-botta-per-il-calcio-italiano-azzurri-di-mancini-umiliati-a-wembley-dallargentina-di-messi%2F&#038;format=xml" />
<style type="text/css">/* =Fixed Width
-------------------------------------------------------- */
#container,
#footer {
	width: 960px!important;
}</style>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1e73be; }
.mh-extra-nav-bg { background: rgba(30, 115, 190, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1e73be; background: rgba(30, 115, 190, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(30, 115, 190, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1e73be; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot, .mh-info-spot { background: #ffffff; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
</style>
<!--[if lt IE 9]>
<script src="https://www.altroquotidiano.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
body { font-family: "Noto Sans", sans-serif; }
</style>
<link rel="icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-63379 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout8" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-top">
							<div class="mh-ticker-top">
			<div class="mh-ticker-title mh-ticker-title-top">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-top">
		<ul id="mh-ticker-loop-top">				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/italia-unaltra-umiliazione-dopo-la-mancata-qualificazione-al-mondiale-di-qatar-2022-unaltra-brutta-botta-per-il-calcio-italiano-azzurri-di-mancini-umiliati-a-wembley-dallargentina-di-messi/" title="ITALIA, UN&#8217;ALTRA UMILIAZIONE/ Dopo la mancata qualificazione a Qatar 2022, nuova brutta botta per il calcio italiano: azzurri di Mancini asfaltati a Wembley dall&#8217;Argentina di Messi. La Supercoppa Maradona va alla Seleccion">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 2 Giugno 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							ITALIA, UN&#8217;ALTRA UMILIAZIONE/ Dopo la mancata qualificazione a Qatar 2022, nuova brutta botta per il calcio italiano: azzurri di Mancini asfaltati a Wembley dall&#8217;Argentina di Messi. La Supercoppa Maradona va alla Seleccion						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Primo piano							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/accadde-oggi-2-giugno/" title="ACCADDE OGGI 2 giugno">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 2 Giugno 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							ACCADDE OGGI 2 giugno						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Almanacco							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/e-morto-carlo-smuraglia-partigiano-avvocato-e-politico-nonche-presidente-dellanpi-e-senatore-per-tre-legislature/" title="E&#8217; morto Carlo Smuraglia, partigiano, avvocato e politico, nonché presidente dell&#8217;Anpi e senatore per tre legislature">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 1 Giugno 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							E&#8217; morto Carlo Smuraglia, partigiano, avvocato e politico, nonché presidente dell&#8217;Anpi e senatore per tre legislature						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Culture							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/accadde-oggi-1-giugno/" title="ACCADDE OGGI 1 giugno">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 1 Giugno 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							ACCADDE OGGI 1 giugno						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Almanacco							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/ignobile-e-inspiegabile-vilipendio-la-tomba-di-alfredino-rampi-imbrattata-con-svastiche-nel-cimitero-del-verano/" title="Ignobile e inspiegabile vilipendio: la tomba di Alfredino Rampi imbrattata con svastiche nel cimitero del Verano">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 31 Maggio 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Ignobile e inspiegabile vilipendio: la tomba di Alfredino Rampi imbrattata con svastiche nel cimitero del Verano						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Attualità							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-top">
							<form role="search" method="get" class="search-form" action="https://www.altroquotidiano.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.altroquotidiano.it/" class="custom-logo-link" rel="home"><img width="225" height="85" src="https://www.altroquotidiano.it/wp-content/uploads/2015/05/logo-altroquotidiano.png" class="custom-logo" alt="logo altroquotidiano" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-2" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-top_menu-container"><ul id="menu-top_menu" class="menu"><li id="menu-item-10645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10645"><a href="https://www.altroquotidiano.it">Home</a></li>
<li id="menu-item-19717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19717"><a href="https://www.altroquotidiano.it/category/almanacco/">Almanacco</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.altroquotidiano.it/category/attualita/">Attualità</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://www.altroquotidiano.it/category/politica-ed-economia/">Politica ed Economia</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.altroquotidiano.it/category/economia-e-lavoro/">Lavoro</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.altroquotidiano.it/category/mappamondo/">Mappamondo</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.altroquotidiano.it/category/culture/">Culture</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71"><a href="https://www.altroquotidiano.it/category/sport/">Sport</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.altroquotidiano.it/category/salute/">Salute</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-sotto_menu-container"><ul id="menu-sotto_menu" class="menu"><li id="menu-item-19718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19718"><a href="https://www.altroquotidiano.it/category/mass-media/">Mass media</a></li>
<li id="menu-item-10650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10650"><a href="https://www.altroquotidiano.it/category/sondaggi/">Sondaggi</a></li>
<li id="menu-item-10649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10649"><a href="https://www.altroquotidiano.it/category/regioni/">Regioni</a></li>
<li id="menu-item-10646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10646"><a href="https://www.altroquotidiano.it/category/motori-2/">Motori</a></li>
<li id="menu-item-10839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10839"><a href="https://www.altroquotidiano.it/category/verba-volant/">Verba Volant</a></li>
<li id="menu-item-10648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10648"><a href="https://www.altroquotidiano.it/category/in-vetrina/">In Vetrina</a></li>
<li id="menu-item-10651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10651"><a href="https://www.altroquotidiano.it/category/noi-e-voi/">Noi e Voi</a></li>
<li id="menu-item-11712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11712"><a href="https://www.altroquotidiano.it/contattaci/">Contattaci</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-63379" class="post-63379 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano category-sport tag-argentina tag-calcio tag-di-maria tag-dybala tag-italia tag-lautaro tag-mancini tag-messi tag-supercoppa-maradona tag-wembley">
	<header class="entry-header clearfix"><h1 class="entry-title">ITALIA, UN&#8217;ALTRA UMILIAZIONE/ Dopo la mancata qualificazione a Qatar 2022, nuova brutta botta per il calcio italiano: azzurri di Mancini asfaltati a Wembley dall&#8217;Argentina di Messi. La Supercoppa Maradona va alla Seleccion</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/06/">2 Giugno 2022</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.altroquotidiano.it%2Fitalia-unaltra-umiliazione-dopo-la-mancata-qualificazione-al-mondiale-di-qatar-2022-unaltra-brutta-botta-per-il-calcio-italiano-azzurri-di-mancini-umiliati-a-wembley-dallargentina-di-messi%2F&t=ITALIA%2C+UN%E2%80%99ALTRA+UMILIAZIONE%2F+Dopo+la+mancata+qualificazione+a+Qatar+2022%2C+nuova+brutta+botta+per+il+calcio+italiano%3A+azzurri+di+Mancini+asfaltati+a+Wembley+dall%E2%80%99Argentina+di+Messi.+La+Supercoppa+Maradona+va+alla+Seleccion', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=ITALIA%2C+UN%E2%80%99ALTRA+UMILIAZIONE%2F+Dopo+la+mancata+qualificazione+a+Qatar+2022%2C+nuova+brutta+botta+per+il+calcio+italiano%3A+azzurri+di+Mancini+asfaltati+a+Wembley+dall%E2%80%99Argentina+di+Messi.+La+Supercoppa+Maradona+va+alla+Seleccion:&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fitalia-unaltra-umiliazione-dopo-la-mancata-qualificazione-al-mondiale-di-qatar-2022-unaltra-brutta-botta-per-il-calcio-italiano-azzurri-di-mancini-umiliati-a-wembley-dallargentina-di-messi%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fitalia-unaltra-umiliazione-dopo-la-mancata-qualificazione-al-mondiale-di-qatar-2022-unaltra-brutta-botta-per-il-calcio-italiano-azzurri-di-mancini-umiliati-a-wembley-dallargentina-di-messi%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fitalia-unaltra-umiliazione-dopo-la-mancata-qualificazione-al-mondiale-di-qatar-2022-unaltra-brutta-botta-per-il-calcio-italiano-azzurri-di-mancini-umiliati-a-wembley-dallargentina-di-messi%2F&media=https://www.altroquotidiano.it/wp-content/uploads/2022/06/aegentina.jpg&description=ITALIA%2C+UN%E2%80%99ALTRA+UMILIAZIONE%2F+Dopo+la+mancata+qualificazione+a+Qatar+2022%2C+nuova+brutta+botta+per+il+calcio+italiano%3A+azzurri+di+Mancini+asfaltati+a+Wembley+dall%E2%80%99Argentina+di+Messi.+La+Supercoppa+Maradona+va+alla+Seleccion', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fitalia-unaltra-umiliazione-dopo-la-mancata-qualificazione-al-mondiale-di-qatar-2022-unaltra-brutta-botta-per-il-calcio-italiano-azzurri-di-mancini-umiliati-a-wembley-dallargentina-di-messi%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=ITALIA%2C%20UN%E2%80%99ALTRA%20UMILIAZIONE%2F%20Dopo%20la%20mancata%20qualificazione%20a%20Qatar%202022%2C%20nuova%20brutta%20botta%20per%20il%20calcio%20italiano%3A%20azzurri%20di%20Mancini%20asfaltati%20a%20Wembley%20dall%E2%80%99Argentina%20di%20Messi.%20La%20Supercoppa%20Maradona%20va%20alla%20Seleccion&amp;body=https%3A%2F%2Fwww.altroquotidiano.it%2Fitalia-unaltra-umiliazione-dopo-la-mancata-qualificazione-al-mondiale-di-qatar-2022-unaltra-brutta-botta-per-il-calcio-italiano-azzurri-di-mancini-umiliati-a-wembley-dallargentina-di-messi%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
<p><strong><a href="https://www.altroquotidiano.it/wp-content/uploads/2016/01/camillacci.jpg"><img loading="lazy" class=" wp-image-4222 alignleft" src="https://www.altroquotidiano.it/wp-content/uploads/2016/01/camillacci-300x169.jpg" alt="" width="190" height="107" srcset="https://www.altroquotidiano.it/wp-content/uploads/2016/01/camillacci-300x169.jpg 300w, https://www.altroquotidiano.it/wp-content/uploads/2016/01/camillacci-768x432.jpg 768w, https://www.altroquotidiano.it/wp-content/uploads/2016/01/camillacci-1024x576.jpg 1024w, https://www.altroquotidiano.it/wp-content/uploads/2016/01/camillacci-678x381.jpg 678w" sizes="(max-width: 190px) 100vw, 190px" /></a>di FABIO CAMILLACCI/</strong> Italia presa a pallonate dall’Argentina. A Wembley, la sfida per la neonata “Supercoppa Maradona” contro l’Argentina finisce 3-0 per la nazionale Albiceleste. La favola di Euro 2020 è veramente finita: un’altra brutta botta per gli azzurri dopo la mancata qualificazione ai Mondiali del 2022 in Qatar. Nel meraviglioso impianto londinese, decidono la sfida le reti di Lautaro, Di Maria e Dybala. Il tutto condito da una straordinaria prestazione di Leo Messi, tornato ai fasti del passato dopo tante brutte prestazioni con il Psg. E’ triste dunque l’ultima gara di Giorgio Chiellini in maglia azzurra; proprio in questa particolare Supercoppa che ha messo di fronte i campioni d’Europa con quelli del Sudamerica.</p>
<p><strong>Roberto Mancini, c’è da ripartire da zero o quasi</strong>. Italia sterile in attacco, senza idee a centrocampo e disastrosa in difesa. Unica nota lieta: il ritorno in campo anche con la Nazionale di Leonardo Spinazzola, fresco reduce del trionfo romanista nella Uefa Conference League; il grave infortunio al tendine d’achille rimediato contro il Belgio nei quarti di finale degli Europei è ormai alle spalle. Azzurri letteralmente travolti dalla Seleccion; non a caso, a un certo punto il Mancio è dovuto ricorrere al 3-5-2 per provare a limitare i danni.<a href="https://www.altroquotidiano.it/wp-content/uploads/2022/06/aegentina.jpg"><img loading="lazy" class="size-medium wp-image-63380 alignright" src="https://www.altroquotidiano.it/wp-content/uploads/2022/06/aegentina-300x188.jpg" alt="" width="300" height="188" srcset="https://www.altroquotidiano.it/wp-content/uploads/2022/06/aegentina-300x188.jpg 300w, https://www.altroquotidiano.it/wp-content/uploads/2022/06/aegentina.jpg 738w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><strong>ItalMancini vuota, senza motivazioni e senza gioco</strong>. Che fine ha fatto il bel gioco spumeggiante ammirato fino all’Europeo? Svanito nel nulla. Grande delusione per capitan Chiellini: alla sua 117° e ultima partita in azzurro avrebbe meritato un addio più degno. E in futuro uno come lui mancherà tantissimo a questa Nazionale priva di leader. Ma c’è poco tempo per piangere, serve rialzarsi subito dopo questo pesantissimo k.o. anche perchè sta per iniziare un difficilissimo girone di Nations League con Germania, Inghilterra e Ungheria. Si comincia sabato 4 giugno contro i tedeschi allo stadio Dall’Ara di Bologna. Con questi presupposti si rischia un’altra figuraccia.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.altroquotidiano.it%2Fitalia-unaltra-umiliazione-dopo-la-mancata-qualificazione-al-mondiale-di-qatar-2022-unaltra-brutta-botta-per-il-calcio-italiano-azzurri-di-mancini-umiliati-a-wembley-dallargentina-di-messi%2F&t=ITALIA%2C+UN%E2%80%99ALTRA+UMILIAZIONE%2F+Dopo+la+mancata+qualificazione+a+Qatar+2022%2C+nuova+brutta+botta+per+il+calcio+italiano%3A+azzurri+di+Mancini+asfaltati+a+Wembley+dall%E2%80%99Argentina+di+Messi.+La+Supercoppa+Maradona+va+alla+Seleccion', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=ITALIA%2C+UN%E2%80%99ALTRA+UMILIAZIONE%2F+Dopo+la+mancata+qualificazione+a+Qatar+2022%2C+nuova+brutta+botta+per+il+calcio+italiano%3A+azzurri+di+Mancini+asfaltati+a+Wembley+dall%E2%80%99Argentina+di+Messi.+La+Supercoppa+Maradona+va+alla+Seleccion:&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fitalia-unaltra-umiliazione-dopo-la-mancata-qualificazione-al-mondiale-di-qatar-2022-unaltra-brutta-botta-per-il-calcio-italiano-azzurri-di-mancini-umiliati-a-wembley-dallargentina-di-messi%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fitalia-unaltra-umiliazione-dopo-la-mancata-qualificazione-al-mondiale-di-qatar-2022-unaltra-brutta-botta-per-il-calcio-italiano-azzurri-di-mancini-umiliati-a-wembley-dallargentina-di-messi%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fitalia-unaltra-umiliazione-dopo-la-mancata-qualificazione-al-mondiale-di-qatar-2022-unaltra-brutta-botta-per-il-calcio-italiano-azzurri-di-mancini-umiliati-a-wembley-dallargentina-di-messi%2F&media=https://www.altroquotidiano.it/wp-content/uploads/2022/06/aegentina.jpg&description=ITALIA%2C+UN%E2%80%99ALTRA+UMILIAZIONE%2F+Dopo+la+mancata+qualificazione+a+Qatar+2022%2C+nuova+brutta+botta+per+il+calcio+italiano%3A+azzurri+di+Mancini+asfaltati+a+Wembley+dall%E2%80%99Argentina+di+Messi.+La+Supercoppa+Maradona+va+alla+Seleccion', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fitalia-unaltra-umiliazione-dopo-la-mancata-qualificazione-al-mondiale-di-qatar-2022-unaltra-brutta-botta-per-il-calcio-italiano-azzurri-di-mancini-umiliati-a-wembley-dallargentina-di-messi%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=ITALIA%2C%20UN%E2%80%99ALTRA%20UMILIAZIONE%2F%20Dopo%20la%20mancata%20qualificazione%20a%20Qatar%202022%2C%20nuova%20brutta%20botta%20per%20il%20calcio%20italiano%3A%20azzurri%20di%20Mancini%20asfaltati%20a%20Wembley%20dall%E2%80%99Argentina%20di%20Messi.%20La%20Supercoppa%20Maradona%20va%20alla%20Seleccion&amp;body=https%3A%2F%2Fwww.altroquotidiano.it%2Fitalia-unaltra-umiliazione-dopo-la-mancata-qualificazione-al-mondiale-di-qatar-2022-unaltra-brutta-botta-per-il-calcio-italiano-azzurri-di-mancini-umiliati-a-wembley-dallargentina-di-messi%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.altroquotidiano.it/tag/argentina/" rel="tag">argentina</a></li><li><a href="https://www.altroquotidiano.it/tag/calcio/" rel="tag">calcio</a></li><li><a href="https://www.altroquotidiano.it/tag/di-maria/" rel="tag">di maria</a></li><li><a href="https://www.altroquotidiano.it/tag/dybala/" rel="tag">dybala</a></li><li><a href="https://www.altroquotidiano.it/tag/italia/" rel="tag">italia</a></li><li><a href="https://www.altroquotidiano.it/tag/lautaro/" rel="tag">lautaro</a></li><li><a href="https://www.altroquotidiano.it/tag/mancini/" rel="tag">mancini</a></li><li><a href="https://www.altroquotidiano.it/tag/messi/" rel="tag">messi</a></li><li><a href="https://www.altroquotidiano.it/tag/supercoppa-maradona/" rel="tag">supercoppa maradona</a></li><li><a href="https://www.altroquotidiano.it/tag/wembley/" rel="tag">wembley</a></li></ul></div>	<!--TEST-->
</article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-59289 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/juve-e-dea-a-braccetto-champions-league-a-torino-la-squadra-di-allegri-stende-il-chelsea-campione-deuropa-grazie-a-un-super-chiesa-bergamo-latalanta-piega-gli-svizzeri-dello-young-boys-bianco/" title="JUVE E DEA A BRACCETTO/ Champions League: a Torino la squadra di Allegri stende il Chelsea campione d&#8217;Europa grazie a un super Chiesa. Bergamo, l&#8217;Atalanta piega gli svizzeri dello Young Boys con la premiata ditta Zapata-Pessina. Bianconeri e nerazzurri al comando dei rispettivi gironi"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2021/09/chiesa-gol-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2021/09/chiesa-gol-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2021/09/chiesa-gol-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Motori			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/juve-e-dea-a-braccetto-champions-league-a-torino-la-squadra-di-allegri-stende-il-chelsea-campione-deuropa-grazie-a-un-super-chiesa-bergamo-latalanta-piega-gli-svizzeri-dello-young-boys-bianco/" title="JUVE E DEA A BRACCETTO/ Champions League: a Torino la squadra di Allegri stende il Chelsea campione d&#8217;Europa grazie a un super Chiesa. Bergamo, l&#8217;Atalanta piega gli svizzeri dello Young Boys con la premiata ditta Zapata-Pessina. Bianconeri e nerazzurri al comando dei rispettivi gironi" rel="bookmark">
			JUVE E DEA A BRACCETTO/ Champions League: a Torino la squadra di Allegri stende il Chelsea campione d&#8217;Europa grazie a un super Chiesa. Bergamo, l&#8217;Atalanta piega gli svizzeri dello Young Boys con la premiata ditta Zapata-Pessina. Bianconeri e nerazzurri al comando dei rispettivi gironi		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/09/">30 Settembre 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di FABIO CAMILLACCI/ Finalmente una serata da pancia piena per il calcio italiano in Europa: due vittorie su due, entrambe casalinghe e per 1-0. La Juventus piega i campioni d’Europa del Chelsea, l’Atalanta stende gli svizzeri dello Young Boys. A Torino, Chiesa è uno spettacolo e la Vecchia Signora, forse, <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/juve-e-dea-a-braccetto-champions-league-a-torino-la-squadra-di-allegri-stende-il-chelsea-campione-deuropa-grazie-a-un-super-chiesa-bergamo-latalanta-piega-gli-svizzeri-dello-young-boys-bianco/" title="JUVE E DEA A BRACCETTO/ Champions League: a Torino la squadra di Allegri stende il Chelsea campione d&#8217;Europa grazie a un super Chiesa. Bergamo, l&#8217;Atalanta piega gli svizzeri dello Young Boys con la premiata ditta Zapata-Pessina. Bianconeri e nerazzurri al comando dei rispettivi gironi">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-5788 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/moviola-in-campo-da-settembre-litalia-del-calcio-sperimentera-la-nuova-tecnologia-si-chiama-var-video-assistenza-allarbitro/" title="MOVIOLA IN CAMPO/ Da settembre l&#8217;Italia del calcio sperimenterà la nuova tecnologia, si chiama Var: video-assistenza all&#8217;arbitro"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2016/04/moviola-in-campo-e1457633103314-690x388-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2016/04/moviola-in-campo-e1457633103314-690x388-326x245.jpeg 326w, https://www.altroquotidiano.it/wp-content/uploads/2016/04/moviola-in-campo-e1457633103314-690x388-80x60.jpeg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Sport			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/moviola-in-campo-da-settembre-litalia-del-calcio-sperimentera-la-nuova-tecnologia-si-chiama-var-video-assistenza-allarbitro/" title="MOVIOLA IN CAMPO/ Da settembre l&#8217;Italia del calcio sperimenterà la nuova tecnologia, si chiama Var: video-assistenza all&#8217;arbitro" rel="bookmark">
			MOVIOLA IN CAMPO/ Da settembre l&#8217;Italia del calcio sperimenterà la nuova tecnologia, si chiama Var: video-assistenza all&#8217;arbitro		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2016/04/">14 Aprile 2016</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di Fabio Camillacci/ L&#8217;Italia è stata prescelta dall&#8217;Ifab (il Board della Fifa) e sarà tra le federazioni nazionali che sperimenteranno il Var (Video assistance referee), ovvero la tecnologia in campo, col via dei test previsto per settembre. Il presidente della Figc, Carlo Tavecchio, ha indetto per il prossimo 21 aprile <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/moviola-in-campo-da-settembre-litalia-del-calcio-sperimentera-la-nuova-tecnologia-si-chiama-var-video-assistenza-allarbitro/" title="MOVIOLA IN CAMPO/ Da settembre l&#8217;Italia del calcio sperimenterà la nuova tecnologia, si chiama Var: video-assistenza all&#8217;arbitro">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-45121 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/tempi-supplementari-2-0-la-juventus-cade-a-napoli-sotto-i-colpi-di-zielinski-e-insigne-amaro-ritorno-al-san-paolo-per-sarri-prima-gioia-interna-per-gattuso-lex-nainggolan-frena-ancora-linter/" title="TEMPI SUPPLEMENTARI 2.0/ La Juve cade a Napoli sotto i colpi di Zielinski e Insigne: amaro ritorno al San Paolo per Sarri. L&#8217;ex Nainggolan frena ancora l&#8217;Inter. La Roma domina il derby ma una papera di Pau Lopez salva la Lazio"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2020/01/napoli-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2020/01/napoli-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2020/01/napoli-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Motori			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/tempi-supplementari-2-0-la-juventus-cade-a-napoli-sotto-i-colpi-di-zielinski-e-insigne-amaro-ritorno-al-san-paolo-per-sarri-prima-gioia-interna-per-gattuso-lex-nainggolan-frena-ancora-linter/" title="TEMPI SUPPLEMENTARI 2.0/ La Juve cade a Napoli sotto i colpi di Zielinski e Insigne: amaro ritorno al San Paolo per Sarri. L&#8217;ex Nainggolan frena ancora l&#8217;Inter. La Roma domina il derby ma una papera di Pau Lopez salva la Lazio" rel="bookmark">
			TEMPI SUPPLEMENTARI 2.0/ La Juve cade a Napoli sotto i colpi di Zielinski e Insigne: amaro ritorno al San Paolo per Sarri. L&#8217;ex Nainggolan frena ancora l&#8217;Inter. La Roma domina il derby ma una papera di Pau Lopez salva la Lazio		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2020/01/">27 Gennaio 2020</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di FABIO CAMILLACCI/ E&#8217; stata una domenica ricca di emozioni. La Juventus e Cristiano Ronaldo si spengono al San Paolo e non approfittano dei pareggi dell&#8217;Inter, inchiodata ancora una volta sull&#8217;1-1 (stavolta dal Cagliari a San Siro) e della Lazio letteralmente dominata dalla Roma nel &#8220;Derby del Cupolone&#8221;. Dopo tre <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/tempi-supplementari-2-0-la-juventus-cade-a-napoli-sotto-i-colpi-di-zielinski-e-insigne-amaro-ritorno-al-san-paolo-per-sarri-prima-gioia-interna-per-gattuso-lex-nainggolan-frena-ancora-linter/" title="TEMPI SUPPLEMENTARI 2.0/ La Juve cade a Napoli sotto i colpi di Zielinski e Insigne: amaro ritorno al San Paolo per Sarri. L&#8217;ex Nainggolan frena ancora l&#8217;Inter. La Roma domina il derby ma una papera di Pau Lopez salva la Lazio">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Commenta per primo				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/italia-unaltra-umiliazione-dopo-la-mancata-qualificazione-al-mondiale-di-qatar-2022-unaltra-brutta-botta-per-il-calcio-italiano-azzurri-di-mancini-umiliati-a-wembley-dallargentina-di-messi/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.altroquotidiano.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.altroquotidiano.it%2Fitalia-unaltra-umiliazione-dopo-la-mancata-qualificazione-al-mondiale-di-qatar-2022-unaltra-brutta-botta-per-il-calcio-italiano-azzurri-di-mancini-umiliati-a-wembley-dallargentina-di-messi%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_posts_list-2" class="mh-widget mh_magazine_posts_list"><div class="mh-posts-list-widget mh-posts-list-hide-caption">
<article class="mh-posts-list-item clearfix post-6596 post type-post status-publish format-standard has-post-thumbnail category-almanacco tag-accadde-oggi tag-almanacco tag-circo-barnum tag-elisabetta-ii tag-festa-repubblica-fori-imperiali tag-giovanni-paolo-ii-polonia tag-giuseppe-garibaldi tag-joseph-mccarthy tag-montanelli-attentato tag-mubarak-ergastolo tag-repubblica-italiana tag-rino-gaetano">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/accadde-oggi-2-giugno/"><img width="264" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2015/09/Almanacco1-264x245.gif" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Almanacco			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://www.altroquotidiano.it/accadde-oggi-2-giugno/" title="ACCADDE OGGI 2 giugno" rel="bookmark">
					ACCADDE OGGI 2 giugno				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/06/">2 Giugno 2022</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>1835 &#8211; Debutta a Manhattan il Circo Barnum ideato da Phineas Taylor Barnum 1882- Muore a Caprera Giuseppe Garibaldi. Garibaldi è una delle figure più rilevanti del Risorgimento italiano, un personaggio storico tra i più popolari nell&#8217;immaginario collettivo. 1896 &#8211; Guglielmo Marconi deposita la richiesta di brevetto per la radio. <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/accadde-oggi-2-giugno/" title="ACCADDE OGGI 2 giugno">[&#8230;]</a></p>
</div>		</div>
	</div>
</article></div>
</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="mh_magazine_posts_grid-31" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Verba Volant</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-63328 post type-post status-publish format-standard has-post-thumbnail category-commenti-autori category-in-vetrina category-mappamondo category-mass-media category-persone category-verba-volant category-video tag-argomenti-pacati tag-basta-guerra tag-come-uscirne tag-giuseppe-brindisi tag-guerra-in-ucraina tag-intervista tag-proposte tag-putin tag-rete4 tag-vincenzo-de-luca tag-zelensky tag-zona-bianca">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/verba-volant-una-interessante-intervista-del-presidente-della-regione-campania-sulla-guerra-in-ucraina-e-sulla-via-per-uscirne/" title="VERBA VOLANT/ Una interessante intervista del presidente della Regione Campania sulla guerra in Ucraina e sulla via per uscirne"><img width="152" height="121" src="https://www.altroquotidiano.it/wp-content/uploads/2015/06/Verbavolant-e1487409075180.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Commenti Autori			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/verba-volant-una-interessante-intervista-del-presidente-della-regione-campania-sulla-guerra-in-ucraina-e-sulla-via-per-uscirne/" title="VERBA VOLANT/ Una interessante intervista del presidente della Regione Campania sulla guerra in Ucraina e sulla via per uscirne" rel="bookmark">
			VERBA VOLANT/ Una interessante intervista del presidente della Regione Campania sulla guerra in Ucraina e sulla via per uscirne		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/05/">30 Maggio 2022</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Ieri sera (domenica 29 maggio 2022) nell&#8217;ultima puntata del programma domenicale di Rete4, &#8220;Zona Bianca&#8220;, il conduttore Giuseppe Brindisi ha proposto tra l&#8217;altro una lunga intervistato al presidente della Regione Campania ed esponente di primo piano del Pd, Vincenzo De Luca, sulla guerra in corso in Ucraina. E&#8217; una intervista <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/verba-volant-una-interessante-intervista-del-presidente-della-regione-campania-sulla-guerra-in-ucraina-e-sulla-via-per-uscirne/" title="VERBA VOLANT/ Una interessante intervista del presidente della Regione Campania sulla guerra in Ucraina e sulla via per uscirne">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="mh_magazine_posts_grid-32" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sondaggi</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-63059 post type-post status-publish format-standard has-post-thumbnail category-sondaggi tag-calabria tag-chi-scende-e-chi-sale tag-friuli tag-gradimento tag-lazio tag-lombardia tag-presidenti-di-regione tag-sondaggi tag-swg">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/gradimento-dei-presidenti-delle-regioni-chi-sale-e-chi-scende/" title="Gradimento dei presidenti delle Regioni: chi sale e chi scende"><img width="289" height="175" src="https://www.altroquotidiano.it/wp-content/uploads/2017/05/Sondaggi-nuovo.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Sondaggi			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/gradimento-dei-presidenti-delle-regioni-chi-sale-e-chi-scende/" title="Gradimento dei presidenti delle Regioni: chi sale e chi scende" rel="bookmark">
			Gradimento dei presidenti delle Regioni: chi sale e chi scende		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/05/">12 Maggio 2022</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>La società SWG ha effettuato un sondaggio per stabilire quali sono oggi gli indici di gradimento dei presidenti delle Regioni. Ed emerge che a migliorare rispetto al passato sarebbero soltanto in tre: Fedriga (Friuli Venezia Giulia), Zingaretti (Lazio) e Fontana (Lombardia). Quest&#8217;ultimo compie il recupero più alto rispetto allo scorso <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/gradimento-dei-presidenti-delle-regioni-chi-sale-e-chi-scende/" title="Gradimento dei presidenti delle Regioni: chi sale e chi scende">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="mh_magazine_youtube-4" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="http://E5qmJYLR2QI" class="mh-widget-title-link">IL VIDEO DI BEPPE GRILLO IN DIFESA DI SUO FIGLIO CIRO AL CENTRO DELLE POLEMICHE POLITICHE</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/E5qmJYLR2QI?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="mh_magazine_posts_grid-33" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">A Ruota Libera</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-63313 post type-post status-publish format-standard has-post-thumbnail category-motori-2 category-motori category-primo-piano category-sport tag-arena-garibaldi tag-berlusconi tag-braida tag-calcio tag-galliani tag-monza tag-pisa tag-promozione tag-romeo-anconetani tag-serie-a tag-stroppa">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/il-monza-di-berlusconi-e-in-serie-a-un-traguardo-storico-per-i-brianzoli-promossi-nel-massimo-campionato-di-calcio-a-110-anni-dalla-fondazione-del-club-e-lennesimo-capolavoro-calcistico-del-c/" title="IL MONZA DI BERLUSCONI E&#8217; IN A/ Traguardo storico per i brianzoli: promossi nella massima serie a 110 anni dalla fondazione. Capolavoro calcistico dovuto anche ad Adriano Galliani. Pisa battuto ai supplementari e la città esplode di gioia"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2022/05/monza-berlusconi-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2022/05/monza-berlusconi-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2022/05/monza-berlusconi-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Motori			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/il-monza-di-berlusconi-e-in-serie-a-un-traguardo-storico-per-i-brianzoli-promossi-nel-massimo-campionato-di-calcio-a-110-anni-dalla-fondazione-del-club-e-lennesimo-capolavoro-calcistico-del-c/" title="IL MONZA DI BERLUSCONI E&#8217; IN A/ Traguardo storico per i brianzoli: promossi nella massima serie a 110 anni dalla fondazione. Capolavoro calcistico dovuto anche ad Adriano Galliani. Pisa battuto ai supplementari e la città esplode di gioia" rel="bookmark">
			IL MONZA DI BERLUSCONI E&#8217; IN A/ Traguardo storico per i brianzoli: promossi nella massima serie a 110 anni dalla fondazione. Capolavoro calcistico dovuto anche ad Adriano Galliani. Pisa battuto ai supplementari e la città esplode di gioia		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/05/">30 Maggio 2022</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di FABIO CAMILLACCI/ Storica pima volta in Serie A per il Monza. Nella finale di ritorno dei play-off promozione del torneo cadetto, i brianzoli vincono 4-3 a Pisa nei tempi supplementari e raggiungono Lecce e Cremonese nel massimo campionato di calcio. Dopo il 2-1 nel match di andata allo Stadio <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/il-monza-di-berlusconi-e-in-serie-a-un-traguardo-storico-per-i-brianzoli-promossi-nel-massimo-campionato-di-calcio-a-110-anni-dalla-fondazione-del-club-e-lennesimo-capolavoro-calcistico-del-c/" title="IL MONZA DI BERLUSCONI E&#8217; IN A/ Traguardo storico per i brianzoli: promossi nella massima serie a 110 anni dalla fondazione. Capolavoro calcistico dovuto anche ad Adriano Galliani. Pisa battuto ai supplementari e la città esplode di gioia">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div></aside>
</div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://www.altroquotidiano.it/che-tempo-fara/">Che tempo farà</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© 2019 L'altroquotidiano.it		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-64312794-1', 'auto');
  ga('send', 'pageview');
</script>

!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4537183,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4537183&101" alt="utenti collegati" border="0"></a></noscript>
<!-- Histats.com  END  -->

<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.altroquotidiano.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.altroquotidiano.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
</body>
</html>