﻿<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.altroquotidiano.it/xmlrpc.php" />
<title>ARGENTINA SUL TETTO DEL MONDO/ Qatar 2022, Leo Messi come Maradona: Francia battuta ai tiri di rigore al termine di una partita interminabile, bellissima, piena di emozioni e significati. Diario Mondiale: Croazia terza, Marocco ai piedi del podio ma nella storia &#8211; L&#039;altroquotidiano.it</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Feed" href="https://www.altroquotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Feed dei commenti" href="https://www.altroquotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; ARGENTINA SUL TETTO DEL MONDO/ Qatar 2022, Leo Messi come Maradona: Francia battuta ai tiri di rigore al termine di una partita interminabile, bellissima, piena di emozioni e significati. Diario Mondiale: Croazia terza, Marocco ai piedi del podio ma nella storia Feed dei commenti" href="https://www.altroquotidiano.it/argentina-sul-tetto-del-mondo-leo-messi-come-maradona-francia-battuta-ai-tiri-di-rigore-al-termine-di-una-partita-interminabile-bellissima-e-piena-di-emozioni-e-significati-diario-mondiale-croazi/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.altroquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.altroquotidiano.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_youtube_gutenberg_css-css'  href='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/admin/gutenberg/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.altroquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/style.css?ver=3.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans:300,400,400italic,600,700%7cOpen+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.altroquotidiano.it/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.altroquotidiano.it/wp-includes/js/thickbox/thickbox.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/front_end/styles/baze_styles_youtube.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/front_end/scripts/youtube_embed_front_end.js?ver=6.0.3' id='youtube_front_end_api_js-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=6.0.3' id='youtube_api_js-js'></script>
<link rel="https://api.w.org/" href="https://www.altroquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.altroquotidiano.it/wp-json/wp/v2/posts/66419" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.altroquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.altroquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://www.altroquotidiano.it/argentina-sul-tetto-del-mondo-leo-messi-come-maradona-francia-battuta-ai-tiri-di-rigore-al-termine-di-una-partita-interminabile-bellissima-e-piena-di-emozioni-e-significati-diario-mondiale-croazi/" />
<link rel='shortlink' href='https://www.altroquotidiano.it/?p=66419' />
<link rel="alternate" type="application/json+oembed" href="https://www.altroquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fargentina-sul-tetto-del-mondo-leo-messi-come-maradona-francia-battuta-ai-tiri-di-rigore-al-termine-di-una-partita-interminabile-bellissima-e-piena-di-emozioni-e-significati-diario-mondiale-croazi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.altroquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fargentina-sul-tetto-del-mondo-leo-messi-come-maradona-francia-battuta-ai-tiri-di-rigore-al-termine-di-una-partita-interminabile-bellissima-e-piena-di-emozioni-e-significati-diario-mondiale-croazi%2F&#038;format=xml" />
<style type="text/css">/* =Fixed Width
-------------------------------------------------------- */
#container,
#footer {
	width: 960px!important;
}</style>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1e73be; }
.mh-extra-nav-bg { background: rgba(30, 115, 190, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1e73be; background: rgba(30, 115, 190, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(30, 115, 190, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1e73be; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot, .mh-info-spot { background: #ffffff; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
</style>
<!--[if lt IE 9]>
<script src="https://www.altroquotidiano.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
body { font-family: "Noto Sans", sans-serif; }
</style>
<link rel="icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-66419 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout8" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-top">
							<div class="mh-ticker-top">
			<div class="mh-ticker-title mh-ticker-title-top">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-top">
		<ul id="mh-ticker-loop-top">				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/si-e-spento-alleta-di-87-anni-lando-buzzanca-per-oltre-mezzo-secolo-un-mattatore-del-cinema-della-televisione-e-del-teatro/" title="Si è spento all&#8217;età di 87 anni LANDO BUZZANCA, per oltre mezzo secolo un &#8220;mattatore&#8221; del cinema, della televisione e del teatro">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 18 Dicembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Si è spento all&#8217;età di 87 anni LANDO BUZZANCA, per oltre mezzo secolo un &#8220;mattatore&#8221; del cinema, della televisione e del teatro						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Culture							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/argentina-sul-tetto-del-mondo-leo-messi-come-maradona-francia-battuta-ai-tiri-di-rigore-al-termine-di-una-partita-interminabile-bellissima-e-piena-di-emozioni-e-significati-diario-mondiale-croazi/" title="ARGENTINA SUL TETTO DEL MONDO/ Qatar 2022, Leo Messi come Maradona: Francia battuta ai tiri di rigore al termine di una partita interminabile, bellissima, piena di emozioni e significati. Diario Mondiale: Croazia terza, Marocco ai piedi del podio ma nella storia">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 18 Dicembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							ARGENTINA SUL TETTO DEL MONDO/ Qatar 2022, Leo Messi come Maradona: Francia battuta ai tiri di rigore al termine di una partita interminabile, bellissima, piena di emozioni e significati. Diario Mondiale: Croazia terza, Marocco ai piedi del podio ma nella storia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Primo piano							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/ancora-crudelta-del-regime-iraniano-contro-le-donne-trovato-il-corpo-martoriato-della-dottoressa-aida-rostami-colpevole-di-aver-curato-i-manifestanti-feriti-dalla-polizia/" title="Ancora crudeltà del regime iraniano contro le donne: trovato il corpo martoriato della dottoressa Aida Rostami, colpevole di aver curato i manifestanti feriti dalla polizia">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 18 Dicembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Ancora crudeltà del regime iraniano contro le donne: trovato il corpo martoriato della dottoressa Aida Rostami, colpevole di aver curato i manifestanti feriti dalla polizia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Attualità							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/lutto-del-giornalismo-sportivo-per-la-morte-di-mario-sconcerti-avvenuta-a-roma-al-policlinico-di-tor-vergata-dove-era-ricoverato-per-accertamenti-aveva-74-anni-una-brillante-carriera-in-varie-test/" title="Lutto del giornalismo sportivo per la morte di Mario Sconcerti, avvenuta a Roma al Policlinico di Tor Vergata, dove era ricoverato per accertamenti. Aveva 74 anni. Una brillante carriera in varie testate">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 18 Dicembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Lutto del giornalismo sportivo per la morte di Mario Sconcerti, avvenuta a Roma al Policlinico di Tor Vergata, dove era ricoverato per accertamenti. Aveva 74 anni. Una brillante carriera in varie testate						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Culture							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/accadde-oggi-18-dicembre-2/" title="ACCADDE OGGI 18 dicembre">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 18 Dicembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							ACCADDE OGGI 18 dicembre						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Almanacco							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-top">
							<form role="search" method="get" class="search-form" action="https://www.altroquotidiano.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.altroquotidiano.it/" class="custom-logo-link" rel="home"><img width="225" height="85" src="https://www.altroquotidiano.it/wp-content/uploads/2015/05/logo-altroquotidiano.png" class="custom-logo" alt="logo altroquotidiano" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-2" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-top_menu-container"><ul id="menu-top_menu" class="menu"><li id="menu-item-10645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10645"><a href="https://www.altroquotidiano.it">Home</a></li>
<li id="menu-item-19717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19717"><a href="https://www.altroquotidiano.it/category/almanacco/">Almanacco</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.altroquotidiano.it/category/attualita/">Attualità</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://www.altroquotidiano.it/category/politica-ed-economia/">Politica ed Economia</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.altroquotidiano.it/category/economia-e-lavoro/">Lavoro</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.altroquotidiano.it/category/mappamondo/">Mappamondo</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.altroquotidiano.it/category/culture/">Culture</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71"><a href="https://www.altroquotidiano.it/category/sport/">Sport</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.altroquotidiano.it/category/salute/">Salute</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-sotto_menu-container"><ul id="menu-sotto_menu" class="menu"><li id="menu-item-19718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19718"><a href="https://www.altroquotidiano.it/category/mass-media/">Mass media</a></li>
<li id="menu-item-10650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10650"><a href="https://www.altroquotidiano.it/category/sondaggi/">Sondaggi</a></li>
<li id="menu-item-10649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10649"><a href="https://www.altroquotidiano.it/category/regioni/">Regioni</a></li>
<li id="menu-item-10646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10646"><a href="https://www.altroquotidiano.it/category/motori-2/">Motori</a></li>
<li id="menu-item-10839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10839"><a href="https://www.altroquotidiano.it/category/verba-volant/">Verba Volant</a></li>
<li id="menu-item-10648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10648"><a href="https://www.altroquotidiano.it/category/in-vetrina/">In Vetrina</a></li>
<li id="menu-item-10651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10651"><a href="https://www.altroquotidiano.it/category/noi-e-voi/">Noi e Voi</a></li>
<li id="menu-item-11712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11712"><a href="https://www.altroquotidiano.it/contattaci/">Contattaci</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-66419" class="post-66419 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano category-sport tag-argentina tag-belgio tag-calcio tag-croazia tag-francia tag-germania tag-italia tag-mbappe tag-maradona tag-marocco tag-messi tag-qatar-2022">
	<header class="entry-header clearfix"><h1 class="entry-title">ARGENTINA SUL TETTO DEL MONDO/ Qatar 2022, Leo Messi come Maradona: Francia battuta ai tiri di rigore al termine di una partita interminabile, bellissima, piena di emozioni e significati. Diario Mondiale: Croazia terza, Marocco ai piedi del podio ma nella storia</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/12/">18 Dicembre 2022</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.altroquotidiano.it%2Fargentina-sul-tetto-del-mondo-leo-messi-come-maradona-francia-battuta-ai-tiri-di-rigore-al-termine-di-una-partita-interminabile-bellissima-e-piena-di-emozioni-e-significati-diario-mondiale-croazi%2F&t=ARGENTINA+SUL+TETTO+DEL+MONDO%2F+Qatar+2022%2C+Leo+Messi+come+Maradona%3A+Francia+battuta+ai+tiri+di+rigore+al+termine+di+una+partita+interminabile%2C+bellissima%2C+piena+di+emozioni+e+significati.+Diario+Mondiale%3A+Croazia+terza%2C+Marocco+ai+piedi+del+podio+ma+nella+storia', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=ARGENTINA+SUL+TETTO+DEL+MONDO%2F+Qatar+2022%2C+Leo+Messi+come+Maradona%3A+Francia+battuta+ai+tiri+di+rigore+al+termine+di+una+partita+interminabile%2C+bellissima%2C+piena+di+emozioni+e+significati.+Diario+Mondiale%3A+Croazia+terza%2C+Marocco+ai+piedi+del+podio+ma+nella+storia:&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fargentina-sul-tetto-del-mondo-leo-messi-come-maradona-francia-battuta-ai-tiri-di-rigore-al-termine-di-una-partita-interminabile-bellissima-e-piena-di-emozioni-e-significati-diario-mondiale-croazi%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fargentina-sul-tetto-del-mondo-leo-messi-come-maradona-francia-battuta-ai-tiri-di-rigore-al-termine-di-una-partita-interminabile-bellissima-e-piena-di-emozioni-e-significati-diario-mondiale-croazi%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fargentina-sul-tetto-del-mondo-leo-messi-come-maradona-francia-battuta-ai-tiri-di-rigore-al-termine-di-una-partita-interminabile-bellissima-e-piena-di-emozioni-e-significati-diario-mondiale-croazi%2F&media=https://www.altroquotidiano.it/wp-content/uploads/2022/12/messi-campione-del-mondo.jpg&description=ARGENTINA+SUL+TETTO+DEL+MONDO%2F+Qatar+2022%2C+Leo+Messi+come+Maradona%3A+Francia+battuta+ai+tiri+di+rigore+al+termine+di+una+partita+interminabile%2C+bellissima%2C+piena+di+emozioni+e+significati.+Diario+Mondiale%3A+Croazia+terza%2C+Marocco+ai+piedi+del+podio+ma+nella+storia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fargentina-sul-tetto-del-mondo-leo-messi-come-maradona-francia-battuta-ai-tiri-di-rigore-al-termine-di-una-partita-interminabile-bellissima-e-piena-di-emozioni-e-significati-diario-mondiale-croazi%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=ARGENTINA%20SUL%20TETTO%20DEL%20MONDO%2F%20Qatar%202022%2C%20Leo%20Messi%20come%20Maradona%3A%20Francia%20battuta%20ai%20tiri%20di%20rigore%20al%20termine%20di%20una%20partita%20interminabile%2C%20bellissima%2C%20piena%20di%20emozioni%20e%20significati.%20Diario%20Mondiale%3A%20Croazia%20terza%2C%20Marocco%20ai%20piedi%20del%20podio%20ma%20nella%20storia&amp;body=https%3A%2F%2Fwww.altroquotidiano.it%2Fargentina-sul-tetto-del-mondo-leo-messi-come-maradona-francia-battuta-ai-tiri-di-rigore-al-termine-di-una-partita-interminabile-bellissima-e-piena-di-emozioni-e-significati-diario-mondiale-croazi%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
<p><strong><a href="https://www.altroquotidiano.it/wp-content/uploads/2015/06/ciccarelli1.jpg"><img class="size-full wp-image-587 alignleft" src="https://www.altroquotidiano.it/wp-content/uploads/2015/06/ciccarelli1.jpg" alt="" width="120" height="120" /></a>di RAFFAELE CICCARELLI*/</strong> La finale del mondiale 2022 vede di fronte Argentina e Francia, le due nazionali che possono schierare il fuoriclasse del presente, Kylian Mbappé i transalpini, e quello di un presente che presto sarà passato, Leo Messi per i sudamericani, ma che non ha voglia di arrendersi senza l’ultimo trionfo, il più importate. Nonostante l’equilibrio con cui partono le due squadre, la lineare Francia va subito in difficoltà contro l’Argentina che è arrivata all’ultimo atto in crescendo. Per ottanta minuti di gioco, sospinta da un intero popolo oltre che dalla voglia di vincere, l’Argentina domina grazie al suo fuoriclasse e a un sontuoso Angel Di Maria, con due loro reti che sembrano avere chiuso la pratica.</p>
<p><strong>Nel gioco moderno del calcio, però, le partite cambiano, soprattutto quando hai un giocatore come Mbappé, che non poteva solo fare da comparsa, e che ci mette un minuto per riequilibrare le sorti del match</strong>. A questo punto inizia una nuova gara, le emozioni si sturano, la nostra memoria non può non andare che a Italia-Germania del 1970, El Partido do Siglo, le due squadre sono due pugili che si scambiano colpi alla ricerca del KO. Sembra ancora riuscirci Messi, quando porta in vantaggio i suoi, ma è ancora il francese, dal dischetto, a non arrendersi e a portare la soluzione ai tiri di rigore.</p>
<p><strong>Rigori fatali ai Bleus</strong>. Dal dischetto si dimostrano più bravi i sudamericani, la dea Eupalla li premia, gli europei replicano in negativo quanto già successo, contro l’Italia, nel 2006, e allora è Leo Messi a coronare il suo sogno. Se ora questo lo porta al livello che fu di Diego Armando Maradona resta un’opinione, di certo lo eguaglia per i successi, ma va anche detto che Mbappè si è ormai preso il futuro. Piccola postilla finale: spesso denigriamo il nostro calcio, la nazionale italiana era anche assente con nostro grande rammarico, ma la presenza di tanti calciatori che militano nel nostro campionato, tra campo e panchina nelle due nazionali, sono evidenti indicativi dell’attrattiva che ancora gode il nostro calcio.<a href="https://www.altroquotidiano.it/wp-content/uploads/2022/12/messi-campione-del-mondo.jpg"><img loading="lazy" class="size-medium wp-image-66420 alignright" src="https://www.altroquotidiano.it/wp-content/uploads/2022/12/messi-campione-del-mondo-300x169.jpg" alt="" width="300" height="169" srcset="https://www.altroquotidiano.it/wp-content/uploads/2022/12/messi-campione-del-mondo-300x169.jpg 300w, https://www.altroquotidiano.it/wp-content/uploads/2022/12/messi-campione-del-mondo-768x432.jpg 768w, https://www.altroquotidiano.it/wp-content/uploads/2022/12/messi-campione-del-mondo-678x381.jpg 678w, https://www.altroquotidiano.it/wp-content/uploads/2022/12/messi-campione-del-mondo.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><strong>Sancito l’ultimo atto, celebrati i nuovi campioni del mondo, resta il tempo per fare un piccolo consuntivo</strong>. Apertosi tra le polemiche, inevitabili visti il posto e le modalità di assegnazione, il torneo si è svolto nel migliore dei modi. I soldi, tanti, dell’emirato sicuramente hanno influito, ma abbiamo visto stadi moderni e funzionali, sempre pieni, con tifosi festanti, nonostante qualche restrizione cui non siamo abituati ma che apparentemente non hanno pesato.</p>
<p><strong>Delusioni e sorprese di questo campionato del mondo di calcio.</strong> Tecnicamente ha sorpreso non tanto l’eliminazione quanto la pochezza espressa dalla Germania e dal Belgio, fuori già ai gironi, così come l’incapacità del Brasile di andare oltre i propri limiti ma, al di là di chi ha vinto o perso, protagonista incontrastato è stato il Marocco <strong>(battuto 2-1 dalla Croazia nella &#8220;finalina&#8221; per il terzo posto)</strong>, prima nazionale africana ad arrivare tra le quattro migliori del mondo, un risultato che, da solo, consegna Qatar 2022 alla storia.</p>
<p><strong>*Storico dello sport</strong></p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.altroquotidiano.it%2Fargentina-sul-tetto-del-mondo-leo-messi-come-maradona-francia-battuta-ai-tiri-di-rigore-al-termine-di-una-partita-interminabile-bellissima-e-piena-di-emozioni-e-significati-diario-mondiale-croazi%2F&t=ARGENTINA+SUL+TETTO+DEL+MONDO%2F+Qatar+2022%2C+Leo+Messi+come+Maradona%3A+Francia+battuta+ai+tiri+di+rigore+al+termine+di+una+partita+interminabile%2C+bellissima%2C+piena+di+emozioni+e+significati.+Diario+Mondiale%3A+Croazia+terza%2C+Marocco+ai+piedi+del+podio+ma+nella+storia', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=ARGENTINA+SUL+TETTO+DEL+MONDO%2F+Qatar+2022%2C+Leo+Messi+come+Maradona%3A+Francia+battuta+ai+tiri+di+rigore+al+termine+di+una+partita+interminabile%2C+bellissima%2C+piena+di+emozioni+e+significati.+Diario+Mondiale%3A+Croazia+terza%2C+Marocco+ai+piedi+del+podio+ma+nella+storia:&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fargentina-sul-tetto-del-mondo-leo-messi-come-maradona-francia-battuta-ai-tiri-di-rigore-al-termine-di-una-partita-interminabile-bellissima-e-piena-di-emozioni-e-significati-diario-mondiale-croazi%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fargentina-sul-tetto-del-mondo-leo-messi-come-maradona-francia-battuta-ai-tiri-di-rigore-al-termine-di-una-partita-interminabile-bellissima-e-piena-di-emozioni-e-significati-diario-mondiale-croazi%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fargentina-sul-tetto-del-mondo-leo-messi-come-maradona-francia-battuta-ai-tiri-di-rigore-al-termine-di-una-partita-interminabile-bellissima-e-piena-di-emozioni-e-significati-diario-mondiale-croazi%2F&media=https://www.altroquotidiano.it/wp-content/uploads/2022/12/messi-campione-del-mondo.jpg&description=ARGENTINA+SUL+TETTO+DEL+MONDO%2F+Qatar+2022%2C+Leo+Messi+come+Maradona%3A+Francia+battuta+ai+tiri+di+rigore+al+termine+di+una+partita+interminabile%2C+bellissima%2C+piena+di+emozioni+e+significati.+Diario+Mondiale%3A+Croazia+terza%2C+Marocco+ai+piedi+del+podio+ma+nella+storia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fargentina-sul-tetto-del-mondo-leo-messi-come-maradona-francia-battuta-ai-tiri-di-rigore-al-termine-di-una-partita-interminabile-bellissima-e-piena-di-emozioni-e-significati-diario-mondiale-croazi%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=ARGENTINA%20SUL%20TETTO%20DEL%20MONDO%2F%20Qatar%202022%2C%20Leo%20Messi%20come%20Maradona%3A%20Francia%20battuta%20ai%20tiri%20di%20rigore%20al%20termine%20di%20una%20partita%20interminabile%2C%20bellissima%2C%20piena%20di%20emozioni%20e%20significati.%20Diario%20Mondiale%3A%20Croazia%20terza%2C%20Marocco%20ai%20piedi%20del%20podio%20ma%20nella%20storia&amp;body=https%3A%2F%2Fwww.altroquotidiano.it%2Fargentina-sul-tetto-del-mondo-leo-messi-come-maradona-francia-battuta-ai-tiri-di-rigore-al-termine-di-una-partita-interminabile-bellissima-e-piena-di-emozioni-e-significati-diario-mondiale-croazi%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.altroquotidiano.it/tag/argentina/" rel="tag">argentina</a></li><li><a href="https://www.altroquotidiano.it/tag/belgio/" rel="tag">belgio</a></li><li><a href="https://www.altroquotidiano.it/tag/calcio/" rel="tag">calcio</a></li><li><a href="https://www.altroquotidiano.it/tag/croazia/" rel="tag">croazia</a></li><li><a href="https://www.altroquotidiano.it/tag/francia/" rel="tag">francia</a></li><li><a href="https://www.altroquotidiano.it/tag/germania/" rel="tag">germania</a></li><li><a href="https://www.altroquotidiano.it/tag/italia/" rel="tag">italia</a></li><li><a href="https://www.altroquotidiano.it/tag/mbappe/" rel="tag">m'bappe</a></li><li><a href="https://www.altroquotidiano.it/tag/maradona/" rel="tag">maradona</a></li><li><a href="https://www.altroquotidiano.it/tag/marocco/" rel="tag">marocco</a></li><li><a href="https://www.altroquotidiano.it/tag/messi/" rel="tag">messi</a></li><li><a href="https://www.altroquotidiano.it/tag/qatar-2022/" rel="tag">qatar 2022</a></li></ul></div>	<!--TEST-->
</article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-57342 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/euro-2020-delusione-roja-la-spagna-non-sfonda-il-muro-svedese-migliore-in-campo-il-portiere-olsen-un-altro-ex-romanista-come-patrik-schick-trascina-la-repubblica-ceca-contro-la-scozia-calciat/" title="EURO 2020, DELUSIONE &#8220;ROJA&#8221;/ La Spagna non sfonda il muro svedese alzato dal portiere Olsen. Un altro ex romanista come Schick trascina la Repubblica Ceca contro la Scozia. &#8220;Italiani&#8221; decisivi nel successo della Slovacchia con la Polonia. Per fortuna, finora un torneo senza bulimia da Var"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2021/06/mascotte-euro-2020-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2021/06/mascotte-euro-2020-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2021/06/mascotte-euro-2020-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Motori			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/euro-2020-delusione-roja-la-spagna-non-sfonda-il-muro-svedese-migliore-in-campo-il-portiere-olsen-un-altro-ex-romanista-come-patrik-schick-trascina-la-repubblica-ceca-contro-la-scozia-calciat/" title="EURO 2020, DELUSIONE &#8220;ROJA&#8221;/ La Spagna non sfonda il muro svedese alzato dal portiere Olsen. Un altro ex romanista come Schick trascina la Repubblica Ceca contro la Scozia. &#8220;Italiani&#8221; decisivi nel successo della Slovacchia con la Polonia. Per fortuna, finora un torneo senza bulimia da Var" rel="bookmark">
			EURO 2020, DELUSIONE &#8220;ROJA&#8221;/ La Spagna non sfonda il muro svedese alzato dal portiere Olsen. Un altro ex romanista come Schick trascina la Repubblica Ceca contro la Scozia. &#8220;Italiani&#8221; decisivi nel successo della Slovacchia con la Polonia. Per fortuna, finora un torneo senza bulimia da Var		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/06/">15 Giugno 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di FABIO CAMILLACCI/ Prima di commentare le partite andate in scena in questo quarto giorno di Euro 2020, una considerazione: in queste prime 10 partite, il Var e la Var hanno deciso solo in merito ai fuorigioco. Per fortuna, nessuna bulimia da moviola in campo come, al contrario, accade nel <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/euro-2020-delusione-roja-la-spagna-non-sfonda-il-muro-svedese-migliore-in-campo-il-portiere-olsen-un-altro-ex-romanista-come-patrik-schick-trascina-la-repubblica-ceca-contro-la-scozia-calciat/" title="EURO 2020, DELUSIONE &#8220;ROJA&#8221;/ La Spagna non sfonda il muro svedese alzato dal portiere Olsen. Un altro ex romanista come Schick trascina la Repubblica Ceca contro la Scozia. &#8220;Italiani&#8221; decisivi nel successo della Slovacchia con la Polonia. Per fortuna, finora un torneo senza bulimia da Var">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-48488 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/nuovi-casi-di-coronavirus-in-cina-11-complessi-residenziali-nel-sud-di-pechino-in-lockdown-9-scuole-chiuse/" title="NUOVI CASI DI CORONAVIRUS IN CINA: 11 complessi residenziali nel sud di Pechino in lockdown, 9 scuole chiuse. In Italia ancora più di 300 i nuovi contagi"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2020/06/Strada-di-Pechino-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2020/06/Strada-di-Pechino-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2020/06/Strada-di-Pechino-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Cronaca			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/nuovi-casi-di-coronavirus-in-cina-11-complessi-residenziali-nel-sud-di-pechino-in-lockdown-9-scuole-chiuse/" title="NUOVI CASI DI CORONAVIRUS IN CINA: 11 complessi residenziali nel sud di Pechino in lockdown, 9 scuole chiuse. In Italia ancora più di 300 i nuovi contagi" rel="bookmark">
			NUOVI CASI DI CORONAVIRUS IN CINA: 11 complessi residenziali nel sud di Pechino in lockdown, 9 scuole chiuse. In Italia ancora più di 300 i nuovi contagi		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2020/06/">13 Giugno 2020</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Nuovi casi di coronavirus hanno fatto scattare oggi il lockdown in diversi quartieri di Pechino. Undici complessi residenziali nel sud della capitale della Cina sono stati isolati a causa di un focolaio di Covid-19 collegato al mercato della carne di Xinfadi, secondo quanto riferito da funzionari locali. Nove tra scuole e asili <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/nuovi-casi-di-coronavirus-in-cina-11-complessi-residenziali-nel-sud-di-pechino-in-lockdown-9-scuole-chiuse/" title="NUOVI CASI DI CORONAVIRUS IN CINA: 11 complessi residenziali nel sud di Pechino in lockdown, 9 scuole chiuse. In Italia ancora più di 300 i nuovi contagi">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-59213 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/tempi-supplementari-napoli-balletto-di-osimhen-e-insigne-la-squadra-di-spalletti-rimane-al-comando-a-punteggio-pieno-derby-di-roma-nel-segno-della-lazio-i-giallorossi-contestano-larbitraggio-di/" title="TEMPI SUPPLEMENTARI/ Napoli, balletto di Osimhen e Insigne: la squadra di Spalletti rimane al comando a punteggio pieno. Derby di Roma nel segno della Lazio: i giallorossi contestano arbitro e Var. Fiorentina in zona Champions, Empoli a ridosso delle &#8220;7 sorelle&#8221;"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2021/09/INSIGNE-E-OSIMHEN-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2021/09/INSIGNE-E-OSIMHEN-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2021/09/INSIGNE-E-OSIMHEN-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Sport			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/tempi-supplementari-napoli-balletto-di-osimhen-e-insigne-la-squadra-di-spalletti-rimane-al-comando-a-punteggio-pieno-derby-di-roma-nel-segno-della-lazio-i-giallorossi-contestano-larbitraggio-di/" title="TEMPI SUPPLEMENTARI/ Napoli, balletto di Osimhen e Insigne: la squadra di Spalletti rimane al comando a punteggio pieno. Derby di Roma nel segno della Lazio: i giallorossi contestano arbitro e Var. Fiorentina in zona Champions, Empoli a ridosso delle &#8220;7 sorelle&#8221;" rel="bookmark">
			TEMPI SUPPLEMENTARI/ Napoli, balletto di Osimhen e Insigne: la squadra di Spalletti rimane al comando a punteggio pieno. Derby di Roma nel segno della Lazio: i giallorossi contestano arbitro e Var. Fiorentina in zona Champions, Empoli a ridosso delle &#8220;7 sorelle&#8221;		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/09/">26 Settembre 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di FABIO CAMILLACCI/ Dopo 6 giornate di campionato, Napoli sempre al comando della classifica di Serie A e a punteggio pieno. Nemmeno il grande ex Walter Mazzarri, da poco alla guida del Cagliari, è riuscito a fermare la corazzata partenopea. Un gol per tempo al “Maradona”: apre il solito Osimhen <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/tempi-supplementari-napoli-balletto-di-osimhen-e-insigne-la-squadra-di-spalletti-rimane-al-comando-a-punteggio-pieno-derby-di-roma-nel-segno-della-lazio-i-giallorossi-contestano-larbitraggio-di/" title="TEMPI SUPPLEMENTARI/ Napoli, balletto di Osimhen e Insigne: la squadra di Spalletti rimane al comando a punteggio pieno. Derby di Roma nel segno della Lazio: i giallorossi contestano arbitro e Var. Fiorentina in zona Champions, Empoli a ridosso delle &#8220;7 sorelle&#8221;">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Commenta per primo				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/argentina-sul-tetto-del-mondo-leo-messi-come-maradona-francia-battuta-ai-tiri-di-rigore-al-termine-di-una-partita-interminabile-bellissima-e-piena-di-emozioni-e-significati-diario-mondiale-croazi/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.altroquotidiano.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.altroquotidiano.it%2Fargentina-sul-tetto-del-mondo-leo-messi-come-maradona-francia-battuta-ai-tiri-di-rigore-al-termine-di-una-partita-interminabile-bellissima-e-piena-di-emozioni-e-significati-diario-mondiale-croazi%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_posts_list-2" class="mh-widget mh_magazine_posts_list"><div class="mh-posts-list-widget mh-posts-list-hide-caption">
<article class="mh-posts-list-item clearfix post-9948 post type-post status-publish format-standard has-post-thumbnail category-almanacco tag-38-marinai-morti tag-gilbert-becaud tag-giornata-della-fede tag-latina tag-littoria tag-pena-di-morte tag-queen-elizabeth tag-schiavitu tag-valiant tag-viadotto-di-nervi">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/accadde-oggi-18-dicembre-2/"><img width="264" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2015/09/Almanacco1-264x245.gif" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Almanacco			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://www.altroquotidiano.it/accadde-oggi-18-dicembre-2/" title="ACCADDE OGGI 18 dicembre" rel="bookmark">
					ACCADDE OGGI 18 dicembre				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/12/">18 Dicembre 2022</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>1865- Con l’approvazione del tredicesimo emendamento della Costituzione, in tutti gli Stati Uniti viene abolita la schiavitù. L’acquisizione delle libertà civili, da parte degli schiavi neri, coincide formalmente con la “Dichiarazione di emancipazione”, pronunciata dal presidente Abramo Lincoln il 1° gennaio 1863. Dopo due anni lunghi e dolorosi, con la <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/accadde-oggi-18-dicembre-2/" title="ACCADDE OGGI 18 dicembre">[&#8230;]</a></p>
</div>		</div>
	</div>
</article></div>
</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="mh_magazine_posts_grid-31" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Verba Volant</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-66217 post type-post status-publish format-standard has-post-thumbnail category-attualita category-commenti-autori category-regionisud-e-isole category-verba-volant tag-europa tag-italia tag-navi-migranti tag-ong tag-salerno-e-bari tag-sergio-simeone">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/sulle-navi-che-portano-migranti-verso-leuropa-finalmente-una-scelta-giusta-dellitalia/" title="Sulle navi che portano migranti verso l&#8217;Europa finalmente una scelta giusta dell&#8217;Italia"><img width="299" height="168" src="https://www.altroquotidiano.it/wp-content/uploads/2022/12/Nave-migranti-a-Salerno.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Attualità			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/sulle-navi-che-portano-migranti-verso-leuropa-finalmente-una-scelta-giusta-dellitalia/" title="Sulle navi che portano migranti verso l&#8217;Europa finalmente una scelta giusta dell&#8217;Italia" rel="bookmark">
			Sulle navi che portano migranti verso l&#8217;Europa finalmente una scelta giusta dell&#8217;Italia		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/12/">10 Dicembre 2022</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di SERGIO SIMEONE* &#8211; Dopo l’ultimo gesto attuato ieri dall’Italia, che ha consentito lo sbarco sulle coste italiane di due navi cariche di migranti fatte approdare in due porti della penisola (a Bari e a Salerno &#8211; vedi foto), i  termini della questione migrazione dovrebbero essere più chiari. 1.  E’ del <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/sulle-navi-che-portano-migranti-verso-leuropa-finalmente-una-scelta-giusta-dellitalia/" title="Sulle navi che portano migranti verso l&#8217;Europa finalmente una scelta giusta dell&#8217;Italia">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="mh_magazine_posts_grid-32" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sondaggi</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-65754 post type-post status-publish format-standard has-post-thumbnail category-in-vetrina category-politica-ed-economia category-sondaggi tag-agenzia-italia tag-agi tag-cinque-stelle tag-fratelli-ditalia tag-meloni tag-mutamenti tag-pd tag-sondaggio">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/secondo-la-supermedia-dellagenzia-italia-il-movimento-5-stelle-ha-superato-il-pd-al-2-posto-dietro-fratelli-ditalia/" title="Secondo la &#8220;Supermedia&#8221; dell&#8217;Agenzia Italia il Movimento 5 Stelle ha superato il Pd al 2° posto dietro Fratelli d&#8217;Italia"><img width="100" height="90" src="https://www.altroquotidiano.it/wp-content/uploads/2015/09/Sondaggi.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				In Vetrina			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/secondo-la-supermedia-dellagenzia-italia-il-movimento-5-stelle-ha-superato-il-pd-al-2-posto-dietro-fratelli-ditalia/" title="Secondo la &#8220;Supermedia&#8221; dell&#8217;Agenzia Italia il Movimento 5 Stelle ha superato il Pd al 2° posto dietro Fratelli d&#8217;Italia" rel="bookmark">
			Secondo la &#8220;Supermedia&#8221; dell&#8217;Agenzia Italia il Movimento 5 Stelle ha superato il Pd al 2° posto dietro Fratelli d&#8217;Italia		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/11/">17 Novembre 2022</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Secondo la &#8220;Supermedia&#8221; dell&#8217;Agenzia Italia il Movimento 5 Stelle ha superato il Partito Democratico nei sondaggi, piazzandosi al secondo posto su scala nazionale tra i partiti nelle intenzioni di voto. In questa graduatoria aggiornata il M5S compie un “balzo” (+0,8% in due settimane) salendo al di sopra del 17%, mentre il <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/secondo-la-supermedia-dellagenzia-italia-il-movimento-5-stelle-ha-superato-il-pd-al-2-posto-dietro-fratelli-ditalia/" title="Secondo la &#8220;Supermedia&#8221; dell&#8217;Agenzia Italia il Movimento 5 Stelle ha superato il Pd al 2° posto dietro Fratelli d&#8217;Italia">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="mh_magazine_youtube-4" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="http://E5qmJYLR2QI" class="mh-widget-title-link">IL VIDEO DI BEPPE GRILLO IN DIFESA DI SUO FIGLIO CIRO AL CENTRO DELLE POLEMICHE POLITICHE</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/E5qmJYLR2QI?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="mh_magazine_posts_grid-33" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">A Ruota Libera</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-66358 post type-post status-publish format-standard has-post-thumbnail category-motori-2 category-motori category-sport tag-bologna tag-famiglia tag-messaggio tag-morto tag-sinisa-mihajlovic">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/sinisa-mihajlovic-non-ce-lha-fatta-lallenatore-del-bologna-stroncato-dalla-malattia-che-lo-aveva-aggredito-e-contro-cui-per-anni-ha-continuato-coraggiosamente-a-lottare/" title="ADDIO MIHAILOVIC/ L&#8217;ex allenatore del Bologna stroncato dalla malattia che lo aveva aggredito e contro cui per anni ha continuato coraggiosamente a lottare. Lo piange l&#8217;intero mondo del calcio. La famiglia: &#8220;Morte ingiusta e prematura&#8221;"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2022/12/Sinisa-Mihajlovic-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2022/12/Sinisa-Mihajlovic-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2022/12/Sinisa-Mihajlovic-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Motori			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/sinisa-mihajlovic-non-ce-lha-fatta-lallenatore-del-bologna-stroncato-dalla-malattia-che-lo-aveva-aggredito-e-contro-cui-per-anni-ha-continuato-coraggiosamente-a-lottare/" title="ADDIO MIHAILOVIC/ L&#8217;ex allenatore del Bologna stroncato dalla malattia che lo aveva aggredito e contro cui per anni ha continuato coraggiosamente a lottare. Lo piange l&#8217;intero mondo del calcio. La famiglia: &#8220;Morte ingiusta e prematura&#8221;" rel="bookmark">
			ADDIO MIHAILOVIC/ L&#8217;ex allenatore del Bologna stroncato dalla malattia che lo aveva aggredito e contro cui per anni ha continuato coraggiosamente a lottare. Lo piange l&#8217;intero mondo del calcio. La famiglia: &#8220;Morte ingiusta e prematura&#8221;		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/12/">16 Dicembre 2022</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>&nbsp; Sinisa Mihajlovic è morto. Nel comunicato nel quale annuncia la scomparsa, la famiglia Mihahjlovic ha definito la sua morte &#8220;ingiusta e prematura&#8221;. &#8220;La moglie Arianna, con i figli Viktorija, Virginia, Miroslav, Dusan e Nikolas, la nipotina Violante, la mamma Vikyorija e il fratello Drazen, nel dolore comunicano la morte ingiusta e <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/sinisa-mihajlovic-non-ce-lha-fatta-lallenatore-del-bologna-stroncato-dalla-malattia-che-lo-aveva-aggredito-e-contro-cui-per-anni-ha-continuato-coraggiosamente-a-lottare/" title="ADDIO MIHAILOVIC/ L&#8217;ex allenatore del Bologna stroncato dalla malattia che lo aveva aggredito e contro cui per anni ha continuato coraggiosamente a lottare. Lo piange l&#8217;intero mondo del calcio. La famiglia: &#8220;Morte ingiusta e prematura&#8221;">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div></aside>
</div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://www.altroquotidiano.it/che-tempo-fara/">Che tempo farà</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© 2019 L'altroquotidiano.it		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-64312794-1', 'auto');
  ga('send', 'pageview');
</script>

!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4537183,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4537183&101" alt="utenti collegati" border="0"></a></noscript>
<!-- Histats.com  END  -->

<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.altroquotidiano.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.altroquotidiano.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
</body>
</html>