﻿<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.altroquotidiano.it/xmlrpc.php" />
<title>VENERDI SANTO CON LA SERIE A/ I primi due anticipi valgono lo scudetto: il Milan capolista risponde all&#8217;Inter. I rossoneri battono il Genoa a San Siro, i nerazzurri passano a La Spezia. Ritorno al gol per Leao e Lautaro &#8211; L&#039;altroquotidiano.it</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Feed" href="https://www.altroquotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Feed dei commenti" href="https://www.altroquotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; VENERDI SANTO CON LA SERIE A/ I primi due anticipi valgono lo scudetto: il Milan capolista risponde all&#8217;Inter. I rossoneri battono il Genoa a San Siro, i nerazzurri passano a La Spezia. Ritorno al gol per Leao e Lautaro Feed dei commenti" href="https://www.altroquotidiano.it/venerdi-santo-con-la-serie-a-i-primi-due-anticipi-valgono-lo-scudetto-il-milan-capolista-risponde-allinter-i-rossoneri-battono-il-genoa-a-san-siro-i-nerazzurri-passano-a-la-spezia-ritorno-al-go/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.altroquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.altroquotidiano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_youtube_gutenberg_css-css'  href='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/admin/gutenberg/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.altroquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/style.css?ver=3.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans:300,400,400italic,600,700%7cOpen+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.altroquotidiano.it/wp-includes/css/dashicons.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.altroquotidiano.it/wp-includes/js/thickbox/thickbox.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/front_end/styles/baze_styles_youtube.css?ver=5.8.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/front_end/scripts/youtube_embed_front_end.js?ver=5.8.4' id='youtube_front_end_api_js-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.8.4' id='youtube_api_js-js'></script>
<link rel="https://api.w.org/" href="https://www.altroquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.altroquotidiano.it/wp-json/wp/v2/posts/62657" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.altroquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.altroquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.altroquotidiano.it/venerdi-santo-con-la-serie-a-i-primi-due-anticipi-valgono-lo-scudetto-il-milan-capolista-risponde-allinter-i-rossoneri-battono-il-genoa-a-san-siro-i-nerazzurri-passano-a-la-spezia-ritorno-al-go/" />
<link rel='shortlink' href='https://www.altroquotidiano.it/?p=62657' />
<link rel="alternate" type="application/json+oembed" href="https://www.altroquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fvenerdi-santo-con-la-serie-a-i-primi-due-anticipi-valgono-lo-scudetto-il-milan-capolista-risponde-allinter-i-rossoneri-battono-il-genoa-a-san-siro-i-nerazzurri-passano-a-la-spezia-ritorno-al-go%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.altroquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fvenerdi-santo-con-la-serie-a-i-primi-due-anticipi-valgono-lo-scudetto-il-milan-capolista-risponde-allinter-i-rossoneri-battono-il-genoa-a-san-siro-i-nerazzurri-passano-a-la-spezia-ritorno-al-go%2F&#038;format=xml" />
<style type="text/css">/* =Fixed Width
-------------------------------------------------------- */
#container,
#footer {
	width: 960px!important;
}</style>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1e73be; }
.mh-extra-nav-bg { background: rgba(30, 115, 190, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1e73be; background: rgba(30, 115, 190, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(30, 115, 190, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1e73be; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot, .mh-info-spot { background: #ffffff; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
</style>
<!--[if lt IE 9]>
<script src="https://www.altroquotidiano.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
body { font-family: "Noto Sans", sans-serif; }
</style>
<link rel="icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-62657 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout8" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-top">
							<div class="mh-ticker-top">
			<div class="mh-ticker-title mh-ticker-title-top">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-top">
		<ul id="mh-ticker-loop-top">				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/venerdi-santo-con-la-serie-a-i-primi-due-anticipi-valgono-lo-scudetto-il-milan-capolista-risponde-allinter-i-rossoneri-battono-il-genoa-a-san-siro-i-nerazzurri-passano-a-la-spezia-ritorno-al-go/" title="VENERDI SANTO CON LA SERIE A/ I primi due anticipi valgono lo scudetto: il Milan capolista risponde all&#8217;Inter. I rossoneri battono il Genoa a San Siro, i nerazzurri passano a La Spezia. Ritorno al gol per Leao e Lautaro">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 16 Aprile 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							VENERDI SANTO CON LA SERIE A/ I primi due anticipi valgono lo scudetto: il Milan capolista risponde all&#8217;Inter. I rossoneri battono il Genoa a San Siro, i nerazzurri passano a La Spezia. Ritorno al gol per Leao e Lautaro						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Primo piano							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/aggiornamento-sulla-guerra-in-ucraina-lincrociatore-russo-moskva-e-affondato-nel-mar-nero-dopo-lesplosione-avvenuta-ieri-a-bordo-per-un-missile-dellucraina-o-per-lo-scoppio-di-munizioni/" title="AGGIORNAMENTO SULLA GUERRA IN UCRAINA/ L&#8217;incrociatore russo &#8220;Moskva&#8221; è affondato nel Mar Nero dopo l&#8217;esplosione avvenuta ieri a bordo (per un missile dell&#8217;Ucraina o per lo scoppio di munizioni). Biden pronto per una visita lampo a Kiev">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 15 Aprile 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							AGGIORNAMENTO SULLA GUERRA IN UCRAINA/ L&#8217;incrociatore russo &#8220;Moskva&#8221; è affondato nel Mar Nero dopo l&#8217;esplosione avvenuta ieri a bordo (per un missile dell&#8217;Ucraina o per lo scoppio di munizioni). Biden pronto per una visita lampo a Kiev						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/quarti-di-finali-agrodolci-conference-league-zaniolo-scatenato-e-la-roma-travolge-i-norvegesi-del-bodo-terza-semifinale-europa-in-quattro-anni-per-i-giallorossi-amarezza-dea-il-lipsia-elimina-l/" title="QUARTI DI FINALE AGRODOLCI/ Conference League: Zaniolo scatenato e la Roma travolge i norvegesi del Bodo. Terza semifinale europea in quattro anni per i giallorossi. Amarezza Dea: il Lipsia elimina l&#8217;Atalanta dall&#8217;Europa League, l&#8217;era Gasp è al capolinea">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 15 Aprile 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							QUARTI DI FINALE AGRODOLCI/ Conference League: Zaniolo scatenato e la Roma travolge i norvegesi del Bodo. Terza semifinale europea in quattro anni per i giallorossi. Amarezza Dea: il Lipsia elimina l&#8217;Atalanta dall&#8217;Europa League, l&#8217;era Gasp è al capolinea						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Primo piano							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/osservatorio-americano-perche-in-russia-nei-sondaggi-sulla-guerra-in-ucraina-puntin-crolla-dal-79-di-si-tra-gli-anziani-al-52-tra-i-giovani-al-disotto-dei-30-anni/" title="OSSERVATORIO AMERICANO/ Perché in Russia, nei sondaggi sulla guerra in Ucraina, Puntin crolla dal 79% di sì tra gli anziani al 52% tra i giovani al disotto dei 30 anni">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 14 Aprile 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							OSSERVATORIO AMERICANO/ Perché in Russia, nei sondaggi sulla guerra in Ucraina, Puntin crolla dal 79% di sì tra gli anziani al 52% tra i giovani al disotto dei 30 anni						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Mappamondo							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/62631-2/" title="Si è spenta la grande fotografa siciliana Letizia Battaglia, pochi giorni prima che vada in onda sulla Rai la sua storia interpretata da Isabella Aragonese">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 14 Aprile 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Si è spenta la grande fotografa siciliana Letizia Battaglia, pochi giorni prima che vada in onda sulla Rai la sua storia interpretata da Isabella Aragonese						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Culture							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-top">
							<form role="search" method="get" class="search-form" action="https://www.altroquotidiano.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.altroquotidiano.it/" class="custom-logo-link" rel="home"><img width="225" height="85" src="https://www.altroquotidiano.it/wp-content/uploads/2015/05/logo-altroquotidiano.png" class="custom-logo" alt="logo altroquotidiano" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-2" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-top_menu-container"><ul id="menu-top_menu" class="menu"><li id="menu-item-10645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10645"><a href="https://www.altroquotidiano.it">Home</a></li>
<li id="menu-item-19717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19717"><a href="https://www.altroquotidiano.it/category/almanacco/">Almanacco</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.altroquotidiano.it/category/attualita/">Attualità</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://www.altroquotidiano.it/category/politica-ed-economia/">Politica ed Economia</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.altroquotidiano.it/category/economia-e-lavoro/">Lavoro</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.altroquotidiano.it/category/mappamondo/">Mappamondo</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.altroquotidiano.it/category/culture/">Culture</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71"><a href="https://www.altroquotidiano.it/category/sport/">Sport</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.altroquotidiano.it/category/salute/">Salute</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-sotto_menu-container"><ul id="menu-sotto_menu" class="menu"><li id="menu-item-19718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19718"><a href="https://www.altroquotidiano.it/category/mass-media/">Mass media</a></li>
<li id="menu-item-10650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10650"><a href="https://www.altroquotidiano.it/category/sondaggi/">Sondaggi</a></li>
<li id="menu-item-10649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10649"><a href="https://www.altroquotidiano.it/category/regioni/">Regioni</a></li>
<li id="menu-item-10646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10646"><a href="https://www.altroquotidiano.it/category/motori-2/">Motori</a></li>
<li id="menu-item-10839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10839"><a href="https://www.altroquotidiano.it/category/verba-volant/">Verba Volant</a></li>
<li id="menu-item-10648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10648"><a href="https://www.altroquotidiano.it/category/in-vetrina/">In Vetrina</a></li>
<li id="menu-item-10651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10651"><a href="https://www.altroquotidiano.it/category/noi-e-voi/">Noi e Voi</a></li>
<li id="menu-item-11712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11712"><a href="https://www.altroquotidiano.it/contattaci/">Contattaci</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-62657" class="post-62657 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano category-sport tag-blessin tag-calcio tag-coppa-italia tag-derby tag-genoa tag-inter tag-inzaghi tag-lautaro tag-leao tag-messias tag-milan tag-pioli tag-serie-a tag-spezia">
	<header class="entry-header clearfix"><h1 class="entry-title">VENERDI SANTO CON LA SERIE A/ I primi due anticipi valgono lo scudetto: il Milan capolista risponde all&#8217;Inter. I rossoneri battono il Genoa a San Siro, i nerazzurri passano a La Spezia. Ritorno al gol per Leao e Lautaro</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/04/">16 Aprile 2022</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.altroquotidiano.it%2Fvenerdi-santo-con-la-serie-a-i-primi-due-anticipi-valgono-lo-scudetto-il-milan-capolista-risponde-allinter-i-rossoneri-battono-il-genoa-a-san-siro-i-nerazzurri-passano-a-la-spezia-ritorno-al-go%2F&t=VENERDI+SANTO+CON+LA+SERIE+A%2F+I+primi+due+anticipi+valgono+lo+scudetto%3A+il+Milan+capolista+risponde+all%E2%80%99Inter.+I+rossoneri+battono+il+Genoa+a+San+Siro%2C+i+nerazzurri+passano+a+La+Spezia.+Ritorno+al+gol+per+Leao+e+Lautaro', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=VENERDI+SANTO+CON+LA+SERIE+A%2F+I+primi+due+anticipi+valgono+lo+scudetto%3A+il+Milan+capolista+risponde+all%E2%80%99Inter.+I+rossoneri+battono+il+Genoa+a+San+Siro%2C+i+nerazzurri+passano+a+La+Spezia.+Ritorno+al+gol+per+Leao+e+Lautaro:&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fvenerdi-santo-con-la-serie-a-i-primi-due-anticipi-valgono-lo-scudetto-il-milan-capolista-risponde-allinter-i-rossoneri-battono-il-genoa-a-san-siro-i-nerazzurri-passano-a-la-spezia-ritorno-al-go%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fvenerdi-santo-con-la-serie-a-i-primi-due-anticipi-valgono-lo-scudetto-il-milan-capolista-risponde-allinter-i-rossoneri-battono-il-genoa-a-san-siro-i-nerazzurri-passano-a-la-spezia-ritorno-al-go%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fvenerdi-santo-con-la-serie-a-i-primi-due-anticipi-valgono-lo-scudetto-il-milan-capolista-risponde-allinter-i-rossoneri-battono-il-genoa-a-san-siro-i-nerazzurri-passano-a-la-spezia-ritorno-al-go%2F&media=https://www.altroquotidiano.it/wp-content/uploads/2022/04/LEAO-E-LAUTARO.jpg&description=VENERDI+SANTO+CON+LA+SERIE+A%2F+I+primi+due+anticipi+valgono+lo+scudetto%3A+il+Milan+capolista+risponde+all%E2%80%99Inter.+I+rossoneri+battono+il+Genoa+a+San+Siro%2C+i+nerazzurri+passano+a+La+Spezia.+Ritorno+al+gol+per+Leao+e+Lautaro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fvenerdi-santo-con-la-serie-a-i-primi-due-anticipi-valgono-lo-scudetto-il-milan-capolista-risponde-allinter-i-rossoneri-battono-il-genoa-a-san-siro-i-nerazzurri-passano-a-la-spezia-ritorno-al-go%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=VENERDI%20SANTO%20CON%20LA%20SERIE%20A%2F%20I%20primi%20due%20anticipi%20valgono%20lo%20scudetto%3A%20il%20Milan%20capolista%20risponde%20all%E2%80%99Inter.%20I%20rossoneri%20battono%20il%20Genoa%20a%20San%20Siro%2C%20i%20nerazzurri%20passano%20a%20La%20Spezia.%20Ritorno%20al%20gol%20per%20Leao%20e%20Lautaro&amp;body=https%3A%2F%2Fwww.altroquotidiano.it%2Fvenerdi-santo-con-la-serie-a-i-primi-due-anticipi-valgono-lo-scudetto-il-milan-capolista-risponde-allinter-i-rossoneri-battono-il-genoa-a-san-siro-i-nerazzurri-passano-a-la-spezia-ritorno-al-go%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
<p><strong><a href="https://www.altroquotidiano.it/wp-content/uploads/2022/04/LEAO-E-LAUTARO.jpg"><img loading="lazy" class="size-medium wp-image-62658 alignleft" src="https://www.altroquotidiano.it/wp-content/uploads/2022/04/LEAO-E-LAUTARO-300x169.jpg" alt="" width="300" height="169" srcset="https://www.altroquotidiano.it/wp-content/uploads/2022/04/LEAO-E-LAUTARO-300x169.jpg 300w, https://www.altroquotidiano.it/wp-content/uploads/2022/04/LEAO-E-LAUTARO-1024x576.jpg 1024w, https://www.altroquotidiano.it/wp-content/uploads/2022/04/LEAO-E-LAUTARO-768x432.jpg 768w, https://www.altroquotidiano.it/wp-content/uploads/2022/04/LEAO-E-LAUTARO-678x381.jpg 678w, https://www.altroquotidiano.it/wp-content/uploads/2022/04/LEAO-E-LAUTARO.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>di FABIO CAMILLACCI/</strong> Un unicum nella storia del calcio italiano: due anticipi di Serie A in occasione del Venerdi santo. Due anticipi validi per lo scudetto e che hanno visto di scena le due milanesi. Botta e risposta tra Inter e Milan. Nel tardo pomeriggio, i nerazzurri passano per 3-1 in casa dello Spezia dell’ex Thiago Motta; poi in serata i rossoneri rispondono liquidando con un netto 2-0 il Genoa a San Siro. Milan sempre capolista con due punti di vantaggio sui cugini che il 27 aprile prossimo recupereranno la partita di Bologna saltata per Covid. Tutto questo in attesa di conoscere cosa farà a Pasquetta il Napoli al “Maradona” contro la Roma.</p>
<p><strong>Leao più Messias e il Diavolo va</strong>. Genoa sempre più giù e verso la retrocessione in B. La compagine di Pioli batte senza patemi gli uomini di Blessin, ormai “ex Mister X”; i meneghini archiviano la pratica con un gol per tempo. Un successo importante per il Milan che torna a vincere e a segnare dopo due 0-0 consecutivi. Grande spettacolo sugli spalti con oltre 70mila persone a spingere i padroni di casa. Tra gli spettatori anche una robusta presenza di ultras genoani. La capolista non brilla ma grazie al ritorno al gol di Leao e al sigillo di Messias si prende tre punti importantissimi per classifica e morale.</p>
<p><strong>Inter, tre squilli a La Spezia e terza vittoria di fila</strong>. Per la squadra di Simone Inzaghi vale il discorso fatto per il Milan: nulla di trascendentale sul piano del gioco, ma, tris e tre punti scudetto. Niente turnover da parte dell’allenatore interista. Per i nerazzurri qualche sofferenza all’inizio dei due tempi, poi Brozovic, Lautaro e Sanchez firmano il successo. Primo centro in campionato quest’anno per Brozo. Mentre Lautaro, in trasferta in Serie A, non segnava dal 17 dicembre scorso a Salerno. Maggiore realizza un gran gol nel finale, ma Sanchez mette in ghiaccio la gara nel recupero. E martedi 19 aprile sarà ancora “Derby della Madunina” per il ritorno delle semifinali di Coppa Italia.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.altroquotidiano.it%2Fvenerdi-santo-con-la-serie-a-i-primi-due-anticipi-valgono-lo-scudetto-il-milan-capolista-risponde-allinter-i-rossoneri-battono-il-genoa-a-san-siro-i-nerazzurri-passano-a-la-spezia-ritorno-al-go%2F&t=VENERDI+SANTO+CON+LA+SERIE+A%2F+I+primi+due+anticipi+valgono+lo+scudetto%3A+il+Milan+capolista+risponde+all%E2%80%99Inter.+I+rossoneri+battono+il+Genoa+a+San+Siro%2C+i+nerazzurri+passano+a+La+Spezia.+Ritorno+al+gol+per+Leao+e+Lautaro', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=VENERDI+SANTO+CON+LA+SERIE+A%2F+I+primi+due+anticipi+valgono+lo+scudetto%3A+il+Milan+capolista+risponde+all%E2%80%99Inter.+I+rossoneri+battono+il+Genoa+a+San+Siro%2C+i+nerazzurri+passano+a+La+Spezia.+Ritorno+al+gol+per+Leao+e+Lautaro:&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fvenerdi-santo-con-la-serie-a-i-primi-due-anticipi-valgono-lo-scudetto-il-milan-capolista-risponde-allinter-i-rossoneri-battono-il-genoa-a-san-siro-i-nerazzurri-passano-a-la-spezia-ritorno-al-go%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fvenerdi-santo-con-la-serie-a-i-primi-due-anticipi-valgono-lo-scudetto-il-milan-capolista-risponde-allinter-i-rossoneri-battono-il-genoa-a-san-siro-i-nerazzurri-passano-a-la-spezia-ritorno-al-go%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fvenerdi-santo-con-la-serie-a-i-primi-due-anticipi-valgono-lo-scudetto-il-milan-capolista-risponde-allinter-i-rossoneri-battono-il-genoa-a-san-siro-i-nerazzurri-passano-a-la-spezia-ritorno-al-go%2F&media=https://www.altroquotidiano.it/wp-content/uploads/2022/04/LEAO-E-LAUTARO.jpg&description=VENERDI+SANTO+CON+LA+SERIE+A%2F+I+primi+due+anticipi+valgono+lo+scudetto%3A+il+Milan+capolista+risponde+all%E2%80%99Inter.+I+rossoneri+battono+il+Genoa+a+San+Siro%2C+i+nerazzurri+passano+a+La+Spezia.+Ritorno+al+gol+per+Leao+e+Lautaro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fvenerdi-santo-con-la-serie-a-i-primi-due-anticipi-valgono-lo-scudetto-il-milan-capolista-risponde-allinter-i-rossoneri-battono-il-genoa-a-san-siro-i-nerazzurri-passano-a-la-spezia-ritorno-al-go%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=VENERDI%20SANTO%20CON%20LA%20SERIE%20A%2F%20I%20primi%20due%20anticipi%20valgono%20lo%20scudetto%3A%20il%20Milan%20capolista%20risponde%20all%E2%80%99Inter.%20I%20rossoneri%20battono%20il%20Genoa%20a%20San%20Siro%2C%20i%20nerazzurri%20passano%20a%20La%20Spezia.%20Ritorno%20al%20gol%20per%20Leao%20e%20Lautaro&amp;body=https%3A%2F%2Fwww.altroquotidiano.it%2Fvenerdi-santo-con-la-serie-a-i-primi-due-anticipi-valgono-lo-scudetto-il-milan-capolista-risponde-allinter-i-rossoneri-battono-il-genoa-a-san-siro-i-nerazzurri-passano-a-la-spezia-ritorno-al-go%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.altroquotidiano.it/tag/blessin/" rel="tag">blessin</a></li><li><a href="https://www.altroquotidiano.it/tag/calcio/" rel="tag">calcio</a></li><li><a href="https://www.altroquotidiano.it/tag/coppa-italia/" rel="tag">coppa italia</a></li><li><a href="https://www.altroquotidiano.it/tag/derby/" rel="tag">derby</a></li><li><a href="https://www.altroquotidiano.it/tag/genoa/" rel="tag">genoa</a></li><li><a href="https://www.altroquotidiano.it/tag/inter/" rel="tag">inter</a></li><li><a href="https://www.altroquotidiano.it/tag/inzaghi/" rel="tag">inzaghi</a></li><li><a href="https://www.altroquotidiano.it/tag/lautaro/" rel="tag">lautaro</a></li><li><a href="https://www.altroquotidiano.it/tag/leao/" rel="tag">leao</a></li><li><a href="https://www.altroquotidiano.it/tag/messias/" rel="tag">messias</a></li><li><a href="https://www.altroquotidiano.it/tag/milan/" rel="tag">milan</a></li><li><a href="https://www.altroquotidiano.it/tag/pioli/" rel="tag">pioli</a></li><li><a href="https://www.altroquotidiano.it/tag/serie-a/" rel="tag">serie a</a></li><li><a href="https://www.altroquotidiano.it/tag/spezia/" rel="tag">spezia</a></li></ul></div>	<!--TEST-->
</article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-6304 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/tempi-supplementari-orgoglio-carpi-ma-non-basta-e-il-palermo-a-far-festa-rosanero-salvi-emiliani-retrocessi-di-natale-e-klose-gol-e-saluti/" title="TEMPI SUPPLEMENTARI/ Orgoglio Carpi ma non basta, è il Palermo a far festa: rosanero salvi, emiliani retrocessi. Di Natale e Klose, gol e saluti"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2016/05/BARBERA-624x300-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2016/05/BARBERA-624x300-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2016/05/BARBERA-624x300-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Sport			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/tempi-supplementari-orgoglio-carpi-ma-non-basta-e-il-palermo-a-far-festa-rosanero-salvi-emiliani-retrocessi-di-natale-e-klose-gol-e-saluti/" title="TEMPI SUPPLEMENTARI/ Orgoglio Carpi ma non basta, è il Palermo a far festa: rosanero salvi, emiliani retrocessi. Di Natale e Klose, gol e saluti" rel="bookmark">
			TEMPI SUPPLEMENTARI/ Orgoglio Carpi ma non basta, è il Palermo a far festa: rosanero salvi, emiliani retrocessi. Di Natale e Klose, gol e saluti		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2016/05/">16 Maggio 2016</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di Fabio Camillacci/ Tra emozioni e saluti, è calato il sipario sulla Serie A 2015-2016. E&#8217; il Carpi la terza squadra a retrocedere in B insieme a Frosinone e Verona. Il Palermo, come da pronostico, batte 3-2 al Barbera proprio l&#8217;Hellas fanalino di coda e resta nel massimo campionato dopo <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/tempi-supplementari-orgoglio-carpi-ma-non-basta-e-il-palermo-a-far-festa-rosanero-salvi-emiliani-retrocessi-di-natale-e-klose-gol-e-saluti/" title="TEMPI SUPPLEMENTARI/ Orgoglio Carpi ma non basta, è il Palermo a far festa: rosanero salvi, emiliani retrocessi. Di Natale e Klose, gol e saluti">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-42031 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/champions-league-amarezza-inter-domina-per-unora-al-camp-nou-ma-alla-fine-viene-ribaltata-dal-barcellona-trascinato-da-un-grande-suarez-pericolosa-stecca-in-belgio-per-il-napoli-esplode-il-caso/" title="CHAMPIONS LEAGUE/ Amarezza Inter: domina per un&#8217;ora al Camp Nou ma alla fine viene ribaltata dal Barcellona trascinato da un grande Suarez. Pericolosa stecca in Belgio per il Napoli: esplode il caso Insigne"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2019/10/suarez-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2019/10/suarez-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2019/10/suarez-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Motori			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/champions-league-amarezza-inter-domina-per-unora-al-camp-nou-ma-alla-fine-viene-ribaltata-dal-barcellona-trascinato-da-un-grande-suarez-pericolosa-stecca-in-belgio-per-il-napoli-esplode-il-caso/" title="CHAMPIONS LEAGUE/ Amarezza Inter: domina per un&#8217;ora al Camp Nou ma alla fine viene ribaltata dal Barcellona trascinato da un grande Suarez. Pericolosa stecca in Belgio per il Napoli: esplode il caso Insigne" rel="bookmark">
			CHAMPIONS LEAGUE/ Amarezza Inter: domina per un&#8217;ora al Camp Nou ma alla fine viene ribaltata dal Barcellona trascinato da un grande Suarez. Pericolosa stecca in Belgio per il Napoli: esplode il caso Insigne		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2019/10/">3 Ottobre 2019</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di FABIO CAMILLACCI/ L&#8217;Inter torna da Barcellona con un forte amaro in bocca, il Napoli stecca in Belgio in casa del Genk. Si può riassumere così il mercoledi sera delle due italiane impegnate nel secondo turno della fase a gironi di Champions League. In terra catalana, Lautaro-gol e grande Inter <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/champions-league-amarezza-inter-domina-per-unora-al-camp-nou-ma-alla-fine-viene-ribaltata-dal-barcellona-trascinato-da-un-grande-suarez-pericolosa-stecca-in-belgio-per-il-napoli-esplode-il-caso/" title="CHAMPIONS LEAGUE/ Amarezza Inter: domina per un&#8217;ora al Camp Nou ma alla fine viene ribaltata dal Barcellona trascinato da un grande Suarez. Pericolosa stecca in Belgio per il Napoli: esplode il caso Insigne">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-1009 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/calcio-marcio-terremoto-in-lega-pro-si-dimettono-il-presidente-macalli-e-lintero-consiglio-direttivo/" title="Calcio marcio, terremoto in Lega Pro: si dimettono il presidente Macalli e l&#8217;intero consiglio direttivo"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2015/07/macalli-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2015/07/macalli-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2015/07/macalli-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Sport			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/calcio-marcio-terremoto-in-lega-pro-si-dimettono-il-presidente-macalli-e-lintero-consiglio-direttivo/" title="Calcio marcio, terremoto in Lega Pro: si dimettono il presidente Macalli e l&#8217;intero consiglio direttivo" rel="bookmark">
			Calcio marcio, terremoto in Lega Pro: si dimettono il presidente Macalli e l&#8217;intero consiglio direttivo		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2015/07/">4 Luglio 2015</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di Fabio Camillacci/ Calcioscommesse, partite comprate dal Catania e vendute da altre società, tanti club a rischio iscrizione ai prossimi campionati causa bilanci in rosso. Non bastasse tutto questo, un autentico terremoto colpisce la Lega Pro. Questa volta, a livello amministrativo. Il presidente Mario Macalli rassegna le sue dimissioni. Con <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/calcio-marcio-terremoto-in-lega-pro-si-dimettono-il-presidente-macalli-e-lintero-consiglio-direttivo/" title="Calcio marcio, terremoto in Lega Pro: si dimettono il presidente Macalli e l&#8217;intero consiglio direttivo">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Commenta per primo				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/venerdi-santo-con-la-serie-a-i-primi-due-anticipi-valgono-lo-scudetto-il-milan-capolista-risponde-allinter-i-rossoneri-battono-il-genoa-a-san-siro-i-nerazzurri-passano-a-la-spezia-ritorno-al-go/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.altroquotidiano.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.altroquotidiano.it%2Fvenerdi-santo-con-la-serie-a-i-primi-due-anticipi-valgono-lo-scudetto-il-milan-capolista-risponde-allinter-i-rossoneri-battono-il-genoa-a-san-siro-i-nerazzurri-passano-a-la-spezia-ritorno-al-go%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_posts_list-2" class="mh-widget mh_magazine_posts_list"><div class="mh-posts-list-widget mh-posts-list-hide-caption">
<article class="mh-posts-list-item clearfix post-13671 post type-post status-publish format-standard has-post-thumbnail category-almanacco tag-aborto tag-abramo-lincoln tag-accadde-oggi-14-aprile tag-berlusconi tag-bombardamento tag-cagnolina-laika tag-camilla-ravera tag-carlo-saronio tag-elezioni tag-esilio tag-filippo-quattrocchi tag-gianni-rodari tag-isola-delba tag-john-wilkes-booth tag-majakovskij tag-napoleone tag-nicola-trussardi tag-processo-moro-bis tag-radio-milano-international tag-rapimento tag-rejean-hinse tag-tripoli-e-bengasi">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/accadde-oggi-14-aprile-2/"><img width="264" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2015/09/Almanacco1-264x245.gif" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Almanacco			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://www.altroquotidiano.it/accadde-oggi-14-aprile-2/" title="ACCADDE OGGI 14 aprile" rel="bookmark">
					ACCADDE OGGI 14 aprile				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/04/">14 Aprile 2022</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>1814 &#8211; Napoleone sottoscrive il trattato di Fontainebleau con cui formalizza la sua abdicazione da imperatore di Francia e re d&#8217;Italia e la propria destinazione in esilio all&#8217;Isola d&#8217;Elba. 1865- Washington, Ford&#8217;s Theatre: l&#8217;attore e fanatico sudista John Wilkes Booth ferisce con un&#8217;arma da fuoco il presidente degli Stati uniti d’America <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/accadde-oggi-14-aprile-2/" title="ACCADDE OGGI 14 aprile">[&#8230;]</a></p>
</div>		</div>
	</div>
</article></div>
</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="mh_magazine_posts_grid-31" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Verba Volant</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-62532 post type-post status-publish format-standard has-post-thumbnail category-mappamondo category-mass-media category-persone category-verba-volant">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/stragi-orrende-e-toni-civili-risposta-di-paolo-flores-darcais-a-due-collaboratori-di-micromega-e-una-sfida-al-presidente-dellanpi/" title="STRAGI ORRENDE E TONI CIVILI/ Risposta di Paolo Flores D&#8217;Arcais a due collaboratori di &#8220;MicroMega&#8221; e una sfida al presidente dell&#8217;Anpi"><img width="152" height="121" src="https://www.altroquotidiano.it/wp-content/uploads/2019/11/Verbavolant-e1487409075180.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Mappamondo			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/stragi-orrende-e-toni-civili-risposta-di-paolo-flores-darcais-a-due-collaboratori-di-micromega-e-una-sfida-al-presidente-dellanpi/" title="STRAGI ORRENDE E TONI CIVILI/ Risposta di Paolo Flores D&#8217;Arcais a due collaboratori di &#8220;MicroMega&#8221; e una sfida al presidente dell&#8217;Anpi" rel="bookmark">
			STRAGI ORRENDE E TONI CIVILI/ Risposta di Paolo Flores D&#8217;Arcais a due collaboratori di &#8220;MicroMega&#8221; e una sfida al presidente dell&#8217;Anpi		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/04/">10 Aprile 2022</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Oggi per la rubrica &#8220;Verba Volant&#8221; (nella quale abbiamo pubblicato nei giorni scorsi le opinioni a confronto di Tommaso Montanari, rettore della Università per stranieri di Siena, e Paolo Flores D&#8217;Arcais (direttore di &#8220;Micronega&#8221;), con il titolo &#8220;Militarismo da divano&#8221; e &#8220;Pacifismo attivo&#8221;) riproduciamo oggi, sullo stesso argomento, un nuovo <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/stragi-orrende-e-toni-civili-risposta-di-paolo-flores-darcais-a-due-collaboratori-di-micromega-e-una-sfida-al-presidente-dellanpi/" title="STRAGI ORRENDE E TONI CIVILI/ Risposta di Paolo Flores D&#8217;Arcais a due collaboratori di &#8220;MicroMega&#8221; e una sfida al presidente dell&#8217;Anpi">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="mh_magazine_posts_grid-32" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sondaggi</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-62638 post type-post status-publish format-standard has-post-thumbnail category-mappamondo category-persone category-politica-ed-economia category-sondaggi tag-domenico-maceri tag-gradimento tag-oscillazione-tra-anziani-e-piu-giornali tag-oscillazioni tag-ossrvatorio-americano tag-presidente-ucraino-ebreo tag-putin tag-sondaggi tag-ucraina">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/osservatorio-americano-perche-in-russia-nei-sondaggi-sulla-guerra-in-ucraina-puntin-crolla-dal-79-di-si-tra-gli-anziani-al-52-tra-i-giovani-al-disotto-dei-30-anni/" title="OSSERVATORIO AMERICANO/ Perché in Russia, nei sondaggi sulla guerra in Ucraina, Puntin crolla dal 79% di sì tra gli anziani al 52% tra i giovani al disotto dei 30 anni"><img width="284" height="177" src="https://www.altroquotidiano.it/wp-content/uploads/2017/03/Osservatorio-americano.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Mappamondo			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/osservatorio-americano-perche-in-russia-nei-sondaggi-sulla-guerra-in-ucraina-puntin-crolla-dal-79-di-si-tra-gli-anziani-al-52-tra-i-giovani-al-disotto-dei-30-anni/" title="OSSERVATORIO AMERICANO/ Perché in Russia, nei sondaggi sulla guerra in Ucraina, Puntin crolla dal 79% di sì tra gli anziani al 52% tra i giovani al disotto dei 30 anni" rel="bookmark">
			OSSERVATORIO AMERICANO/ Perché in Russia, nei sondaggi sulla guerra in Ucraina, Puntin crolla dal 79% di sì tra gli anziani al 52% tra i giovani al disotto dei 30 anni		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/04/">14 Aprile 2022</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di DOMENICO MACERI* &#8211; “Perché i democratici vogliono farvi odiare Putin?” Questa la domanda retorica di Tucker Carlson, conduttore di un popolare programma alla Fox News, 2 giorni prima che iniziasse l&#8217;invasione russa dell&#8217;Ucraina. Carlson ha continuato domandandosi in che modo Putin avesse influito negativamente sugli americani. La lode di <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/osservatorio-americano-perche-in-russia-nei-sondaggi-sulla-guerra-in-ucraina-puntin-crolla-dal-79-di-si-tra-gli-anziani-al-52-tra-i-giovani-al-disotto-dei-30-anni/" title="OSSERVATORIO AMERICANO/ Perché in Russia, nei sondaggi sulla guerra in Ucraina, Puntin crolla dal 79% di sì tra gli anziani al 52% tra i giovani al disotto dei 30 anni">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="mh_magazine_youtube-4" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="http://E5qmJYLR2QI" class="mh-widget-title-link">IL VIDEO DI BEPPE GRILLO IN DIFESA DI SUO FIGLIO CIRO AL CENTRO DELLE POLEMICHE POLITICHE</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/E5qmJYLR2QI?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="mh_magazine_posts_grid-33" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">A Ruota Libera</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-62612 post type-post status-publish format-standard has-post-thumbnail category-motori-2 category-motori category-sport tag-ancelotti tag-bayern-monaco tag-benzema tag-bernabeu tag-calcio tag-champions tag-champions-league tag-chelsea tag-emery tag-modric tag-real-madrid tag-villareal">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/champions-emozioni-e-sorprese-al-bernabeu-il-real-madrid-soffre-molto-contro-il-chelsea-e-si-qualifica-solo-dopo-i-tempi-supplementari-del-solito-benzema-il-gol-che-porta-i-blancos-in-semifinal/" title="CHAMPIONS, EMOZIONI E SORPRESE/ Al Bernabeu il Real Madrid di Ancelotti soffre contro il Chelsea e si qualifica solo dopo i supplementari. Del solito Benzema il gol che porta i &#8220;Blancos&#8221; in semifinale. Clamoroso a Monaco: il Villareal elimina il Bayern"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2022/04/benzema-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2022/04/benzema-1-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2022/04/benzema-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Motori			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/champions-emozioni-e-sorprese-al-bernabeu-il-real-madrid-soffre-molto-contro-il-chelsea-e-si-qualifica-solo-dopo-i-tempi-supplementari-del-solito-benzema-il-gol-che-porta-i-blancos-in-semifinal/" title="CHAMPIONS, EMOZIONI E SORPRESE/ Al Bernabeu il Real Madrid di Ancelotti soffre contro il Chelsea e si qualifica solo dopo i supplementari. Del solito Benzema il gol che porta i &#8220;Blancos&#8221; in semifinale. Clamoroso a Monaco: il Villareal elimina il Bayern" rel="bookmark">
			CHAMPIONS, EMOZIONI E SORPRESE/ Al Bernabeu il Real Madrid di Ancelotti soffre contro il Chelsea e si qualifica solo dopo i supplementari. Del solito Benzema il gol che porta i &#8220;Blancos&#8221; in semifinale. Clamoroso a Monaco: il Villareal elimina il Bayern		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/04/">13 Aprile 2022</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di FABIO CAMILLACCI/ Spettacolo, emozioni forti e grandi sorprese nelle prime due gare valide per il ritorno dei quarti di finale di Champions League. Le spagnole Real Madrid e Villareal sono le prime due semifinaliste. Eliminati i campioni d’Europa in carica del Chelsea e la corazzata Bayern Monaco. Al Bernabeu <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/champions-emozioni-e-sorprese-al-bernabeu-il-real-madrid-soffre-molto-contro-il-chelsea-e-si-qualifica-solo-dopo-i-tempi-supplementari-del-solito-benzema-il-gol-che-porta-i-blancos-in-semifinal/" title="CHAMPIONS, EMOZIONI E SORPRESE/ Al Bernabeu il Real Madrid di Ancelotti soffre contro il Chelsea e si qualifica solo dopo i supplementari. Del solito Benzema il gol che porta i &#8220;Blancos&#8221; in semifinale. Clamoroso a Monaco: il Villareal elimina il Bayern">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div></aside>
</div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://www.altroquotidiano.it/che-tempo-fara/">Che tempo farà</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© 2019 L'altroquotidiano.it		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-64312794-1', 'auto');
  ga('send', 'pageview');
</script>

!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4537183,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4537183&101" alt="utenti collegati" border="0"></a></noscript>
<!-- Histats.com  END  -->

<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.altroquotidiano.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.altroquotidiano.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
</body>
</html>