﻿<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.altroquotidiano.it/xmlrpc.php" />
<title>EUROPEI DI NUOTO/ Nuovamente super Greg! Paltrinieri si conferma oro nella 5 km ed è doppietta azzurra: argento per Domenico Acerenza. Tuffi, oro per Lorenzo Marsaglia &#8211; L&#039;altroquotidiano.it</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Feed" href="https://www.altroquotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Feed dei commenti" href="https://www.altroquotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; EUROPEI DI NUOTO/ Nuovamente super Greg! Paltrinieri si conferma oro nella 5 km ed è doppietta azzurra: argento per Domenico Acerenza. Tuffi, oro per Lorenzo Marsaglia Feed dei commenti" href="https://www.altroquotidiano.it/europei-di-nuoto-e-super-greg-paltrinieri-si-conferma-oro-nella-5-km-ed-e-doppietta-azzurra-argento-per-domenico-acerenza-tuffi-oro-per-lorenzo-marsaglia/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.altroquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.altroquotidiano.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_youtube_gutenberg_css-css'  href='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/admin/gutenberg/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.altroquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/style.css?ver=3.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans:300,400,400italic,600,700%7cOpen+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.altroquotidiano.it/wp-includes/css/dashicons.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.altroquotidiano.it/wp-includes/js/thickbox/thickbox.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/front_end/styles/baze_styles_youtube.css?ver=6.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/front_end/scripts/youtube_embed_front_end.js?ver=6.0.1' id='youtube_front_end_api_js-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=6.0.1' id='youtube_api_js-js'></script>
<link rel="https://api.w.org/" href="https://www.altroquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.altroquotidiano.it/wp-json/wp/v2/posts/64340" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.altroquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.altroquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://www.altroquotidiano.it/europei-di-nuoto-e-super-greg-paltrinieri-si-conferma-oro-nella-5-km-ed-e-doppietta-azzurra-argento-per-domenico-acerenza-tuffi-oro-per-lorenzo-marsaglia/" />
<link rel='shortlink' href='https://www.altroquotidiano.it/?p=64340' />
<link rel="alternate" type="application/json+oembed" href="https://www.altroquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.altroquotidiano.it%2Feuropei-di-nuoto-e-super-greg-paltrinieri-si-conferma-oro-nella-5-km-ed-e-doppietta-azzurra-argento-per-domenico-acerenza-tuffi-oro-per-lorenzo-marsaglia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.altroquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.altroquotidiano.it%2Feuropei-di-nuoto-e-super-greg-paltrinieri-si-conferma-oro-nella-5-km-ed-e-doppietta-azzurra-argento-per-domenico-acerenza-tuffi-oro-per-lorenzo-marsaglia%2F&#038;format=xml" />
<style type="text/css">/* =Fixed Width
-------------------------------------------------------- */
#container,
#footer {
	width: 960px!important;
}</style>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1e73be; }
.mh-extra-nav-bg { background: rgba(30, 115, 190, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1e73be; background: rgba(30, 115, 190, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(30, 115, 190, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1e73be; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot, .mh-info-spot { background: #ffffff; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
</style>
<!--[if lt IE 9]>
<script src="https://www.altroquotidiano.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
body { font-family: "Noto Sans", sans-serif; }
</style>
<link rel="icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-64340 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout8" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-top">
							<div class="mh-ticker-top">
			<div class="mh-ticker-title mh-ticker-title-top">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-top">
		<ul id="mh-ticker-loop-top">				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/europei-di-nuoto-e-super-greg-paltrinieri-si-conferma-oro-nella-5-km-ed-e-doppietta-azzurra-argento-per-domenico-acerenza-tuffi-oro-per-lorenzo-marsaglia/" title="EUROPEI DI NUOTO/ Nuovamente super Greg! Paltrinieri si conferma oro nella 5 km ed è doppietta azzurra: argento per Domenico Acerenza. Tuffi, oro per Lorenzo Marsaglia">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 20 Agosto 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							EUROPEI DI NUOTO/ Nuovamente super Greg! Paltrinieri si conferma oro nella 5 km ed è doppietta azzurra: argento per Domenico Acerenza. Tuffi, oro per Lorenzo Marsaglia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Primo piano							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/accadde-oggi-20-agosto/" title="ACCADDE OGGI 20 agosto">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 20 Agosto 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							ACCADDE OGGI 20 agosto						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Almanacco							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/bufera-su-campidoglio-e-pd-video-con-lite-e-minacce-albino-ruberti-come-chiesto-dal-segretario-dem-enrico-letta-si-dimette-da-capo-di-gabinetto-del-sindaco-di-roma-roberto-gualtieri-mentre-france/" title="BUFERA SU CAMPIDOGLIO E PD/ Video con lite e minacce: Albino Ruberti, come chiesto dal segretario dem Enrico Letta, si dimette da capo di gabinetto del sindaco di Roma Roberto Gualtieri. Mentre Francesco De Angelis ritira la candidatura alla Camera">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 19 Agosto 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							BUFERA SU CAMPIDOGLIO E PD/ Video con lite e minacce: Albino Ruberti, come chiesto dal segretario dem Enrico Letta, si dimette da capo di gabinetto del sindaco di Roma Roberto Gualtieri. Mentre Francesco De Angelis ritira la candidatura alla Camera						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/atletica-piovono-medaglie-agli-europei-filippo-tortu-si-prende-il-bronzo-nei-200-metri-non-accadeva-da-44-anni-dai-tempi-di-pietro-mennea-strepitosi-anche-ahmed-abdelwahed-e-osama-zoghlami-nei-30/" title="ATLETICA, PIOVONO MEDAGLIE/ Agli Europei Filippo Tortu si prende il bronzo nei 200 metri: non accadeva da 44 anni, dai tempi di Pietro Mennea. Strepitosi anche gli azzurri Ahmed Abdelwahed e Osama Zoghlami nei 3000 siepi: argento e bronzo">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 19 Agosto 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							ATLETICA, PIOVONO MEDAGLIE/ Agli Europei Filippo Tortu si prende il bronzo nei 200 metri: non accadeva da 44 anni, dai tempi di Pietro Mennea. Strepitosi anche gli azzurri Ahmed Abdelwahed e Osama Zoghlami nei 3000 siepi: argento e bronzo						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Primo piano							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/verso-le-elezioni-politiche-secondo-gli-ultimi-sondaggi-il-centrodestra-sfiora-il-50-fratelli-ditalia-di-giorgia-meloni-primo-partito-allunga-sul-pd-di-enrico-letta/" title="VERSO LE ELEZIONI POLITICHE/ Sondaggi, il centrodestra sfiora il 50%. Fratelli d&#8217;Italia di Giorgia Meloni sempre primo partito: allunga sul Pd di Enrico Letta. In ripresa il M5S. Primo dato per Renzi-Calenda: 4,8%">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 19 Agosto 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							VERSO LE ELEZIONI POLITICHE/ Sondaggi, il centrodestra sfiora il 50%. Fratelli d&#8217;Italia di Giorgia Meloni sempre primo partito: allunga sul Pd di Enrico Letta. In ripresa il M5S. Primo dato per Renzi-Calenda: 4,8%						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Politica ed Economia							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-top">
							<form role="search" method="get" class="search-form" action="https://www.altroquotidiano.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.altroquotidiano.it/" class="custom-logo-link" rel="home"><img width="225" height="85" src="https://www.altroquotidiano.it/wp-content/uploads/2015/05/logo-altroquotidiano.png" class="custom-logo" alt="logo altroquotidiano" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-2" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-top_menu-container"><ul id="menu-top_menu" class="menu"><li id="menu-item-10645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10645"><a href="https://www.altroquotidiano.it">Home</a></li>
<li id="menu-item-19717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19717"><a href="https://www.altroquotidiano.it/category/almanacco/">Almanacco</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.altroquotidiano.it/category/attualita/">Attualità</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://www.altroquotidiano.it/category/politica-ed-economia/">Politica ed Economia</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.altroquotidiano.it/category/economia-e-lavoro/">Lavoro</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.altroquotidiano.it/category/mappamondo/">Mappamondo</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.altroquotidiano.it/category/culture/">Culture</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71"><a href="https://www.altroquotidiano.it/category/sport/">Sport</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.altroquotidiano.it/category/salute/">Salute</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-sotto_menu-container"><ul id="menu-sotto_menu" class="menu"><li id="menu-item-19718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19718"><a href="https://www.altroquotidiano.it/category/mass-media/">Mass media</a></li>
<li id="menu-item-10650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10650"><a href="https://www.altroquotidiano.it/category/sondaggi/">Sondaggi</a></li>
<li id="menu-item-10649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10649"><a href="https://www.altroquotidiano.it/category/regioni/">Regioni</a></li>
<li id="menu-item-10646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10646"><a href="https://www.altroquotidiano.it/category/motori-2/">Motori</a></li>
<li id="menu-item-10839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10839"><a href="https://www.altroquotidiano.it/category/verba-volant/">Verba Volant</a></li>
<li id="menu-item-10648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10648"><a href="https://www.altroquotidiano.it/category/in-vetrina/">In Vetrina</a></li>
<li id="menu-item-10651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10651"><a href="https://www.altroquotidiano.it/category/noi-e-voi/">Noi e Voi</a></li>
<li id="menu-item-11712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11712"><a href="https://www.altroquotidiano.it/contattaci/">Contattaci</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-64340" class="post-64340 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano category-sport tag-acerenza tag-europei tag-marsaglia tag-nuoto tag-ostia tag-paltrinieri tag-roma">
	<header class="entry-header clearfix"><h1 class="entry-title">EUROPEI DI NUOTO/ Nuovamente super Greg! Paltrinieri si conferma oro nella 5 km ed è doppietta azzurra: argento per Domenico Acerenza. Tuffi, oro per Lorenzo Marsaglia</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/08/">20 Agosto 2022</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.altroquotidiano.it%2Feuropei-di-nuoto-e-super-greg-paltrinieri-si-conferma-oro-nella-5-km-ed-e-doppietta-azzurra-argento-per-domenico-acerenza-tuffi-oro-per-lorenzo-marsaglia%2F&t=EUROPEI+DI+NUOTO%2F+Nuovamente+super+Greg%21+Paltrinieri+si+conferma+oro+nella+5+km+ed+%C3%A8+doppietta+azzurra%3A+argento+per+Domenico+Acerenza.+Tuffi%2C+oro+per+Lorenzo+Marsaglia', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=EUROPEI+DI+NUOTO%2F+Nuovamente+super+Greg%21+Paltrinieri+si+conferma+oro+nella+5+km+ed+%C3%A8+doppietta+azzurra%3A+argento+per+Domenico+Acerenza.+Tuffi%2C+oro+per+Lorenzo+Marsaglia:&url=https%3A%2F%2Fwww.altroquotidiano.it%2Feuropei-di-nuoto-e-super-greg-paltrinieri-si-conferma-oro-nella-5-km-ed-e-doppietta-azzurra-argento-per-domenico-acerenza-tuffi-oro-per-lorenzo-marsaglia%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.altroquotidiano.it%2Feuropei-di-nuoto-e-super-greg-paltrinieri-si-conferma-oro-nella-5-km-ed-e-doppietta-azzurra-argento-per-domenico-acerenza-tuffi-oro-per-lorenzo-marsaglia%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.altroquotidiano.it%2Feuropei-di-nuoto-e-super-greg-paltrinieri-si-conferma-oro-nella-5-km-ed-e-doppietta-azzurra-argento-per-domenico-acerenza-tuffi-oro-per-lorenzo-marsaglia%2F&media=https://www.altroquotidiano.it/wp-content/uploads/2022/08/paltrinieri.jpg&description=EUROPEI+DI+NUOTO%2F+Nuovamente+super+Greg%21+Paltrinieri+si+conferma+oro+nella+5+km+ed+%C3%A8+doppietta+azzurra%3A+argento+per+Domenico+Acerenza.+Tuffi%2C+oro+per+Lorenzo+Marsaglia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.altroquotidiano.it%2Feuropei-di-nuoto-e-super-greg-paltrinieri-si-conferma-oro-nella-5-km-ed-e-doppietta-azzurra-argento-per-domenico-acerenza-tuffi-oro-per-lorenzo-marsaglia%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=EUROPEI%20DI%20NUOTO%2F%20Nuovamente%20super%20Greg%21%20Paltrinieri%20si%20conferma%20oro%20nella%205%20km%20ed%20%C3%A8%20doppietta%20azzurra%3A%20argento%20per%20Domenico%20Acerenza.%20Tuffi%2C%20oro%20per%20Lorenzo%20Marsaglia&amp;body=https%3A%2F%2Fwww.altroquotidiano.it%2Feuropei-di-nuoto-e-super-greg-paltrinieri-si-conferma-oro-nella-5-km-ed-e-doppietta-azzurra-argento-per-domenico-acerenza-tuffi-oro-per-lorenzo-marsaglia%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
<p><strong>di FABIO CAMILLACCI/</strong> Strepitoso Gregorio Paltrinieri agli Europei di nuoto: l’azzurro doma il moto ondoso del mare di Ostia e si conferma campione europeo della 5 km; un anno fa trionfò a Budapest. Sul podio con il campione olimpico e iridato dei 1500, il compagno Domenico Acerenza con il quale ha condiviso gli allenamenti e che conosce bene le insidie di questo mare. Medaglia di bronzo al francese Olivier che al fotofinish supera Fontaine. Greg, dunque, si prende il secondo oro di questa rassegna continentale, dopo quello negli 800, e per lui è la terza medaglia complessiva considerando l’argento nei 1500.</p>
<p><strong>La gioia di Paltrinieri</strong>. Al termine Greg ha dichiarato: “È stata una bella gara. Nei primi due giri era buono, poi nell’ultimo giro si è alzato il mare e si sentiva. Bello. C’era la spiaggia piena di gente. Super bello vincere così. Sono arrivate finalmente le gare e le medaglie. Anzi, le faremo tutte in due giorni. Noi volevamo gareggiare, anche perché è tutto l’anno che ci prepariamo. Adesso sono condizioni buone e decenti”.</p>
<p><strong>Le parole di Domenica Acerenza</strong>. La medaglia d’argento invece ha detto: “Ci ho provato fino alla fine. Nel terzo giro c’era bagarre. Ci siamo divertiti. Era quello che volevamo fare. Domani due gare? Sarà una bella fatica. È quello che per cui ci siamo allenati tanto. Volevamo farlo. Fremevamo un po’ in questi giorni”.</p>
<p><a href="https://www.altroquotidiano.it/wp-content/uploads/2022/08/paltrinieri.jpg"><img class="size-medium wp-image-64341 alignright" src="https://www.altroquotidiano.it/wp-content/uploads/2022/08/paltrinieri-300x157.jpg" alt="" width="300" height="157" srcset="https://www.altroquotidiano.it/wp-content/uploads/2022/08/paltrinieri-300x157.jpg 300w, https://www.altroquotidiano.it/wp-content/uploads/2022/08/paltrinieri.jpg 690w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><strong>L’oro nel suo mare: di fronte alla casa in cui abitav</strong>a. Gregorio è tornato ad Ostia dopo aver cambiato sodalizio tecnico. Ostia per Greg fu la valvola di sfogo durante il lockdown da Covid: usciva di casa e si andava a tuffare in questo mare dove oggi è stato il re di un popolo di nuotatori che amano gareggiare in acque libere perché si sentono più liberi che in piscina.</p>
<p><strong>Tuffi, straordinario oro di Lorenzo Marsaglia, 48 anni dopo quello di Vienna di Klaus Dibiasi</strong>. Bronzo per Giovanni Tocci. Mentre, Alessandro De Rose ha conquistato la medaglia di bronzo nei tuffi grandi altezze. L’azzurro con il punteggio di 416.45 è stato preceduto dalla coppia romena che ha centrato l’oro con Constantin Popovici (455.70) e l’argento con Catalin-Petru Preda (436.20). Azzurri sempre più protagonisti in questi Europei di nuoto giocati in casa.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.altroquotidiano.it%2Feuropei-di-nuoto-e-super-greg-paltrinieri-si-conferma-oro-nella-5-km-ed-e-doppietta-azzurra-argento-per-domenico-acerenza-tuffi-oro-per-lorenzo-marsaglia%2F&t=EUROPEI+DI+NUOTO%2F+Nuovamente+super+Greg%21+Paltrinieri+si+conferma+oro+nella+5+km+ed+%C3%A8+doppietta+azzurra%3A+argento+per+Domenico+Acerenza.+Tuffi%2C+oro+per+Lorenzo+Marsaglia', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=EUROPEI+DI+NUOTO%2F+Nuovamente+super+Greg%21+Paltrinieri+si+conferma+oro+nella+5+km+ed+%C3%A8+doppietta+azzurra%3A+argento+per+Domenico+Acerenza.+Tuffi%2C+oro+per+Lorenzo+Marsaglia:&url=https%3A%2F%2Fwww.altroquotidiano.it%2Feuropei-di-nuoto-e-super-greg-paltrinieri-si-conferma-oro-nella-5-km-ed-e-doppietta-azzurra-argento-per-domenico-acerenza-tuffi-oro-per-lorenzo-marsaglia%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.altroquotidiano.it%2Feuropei-di-nuoto-e-super-greg-paltrinieri-si-conferma-oro-nella-5-km-ed-e-doppietta-azzurra-argento-per-domenico-acerenza-tuffi-oro-per-lorenzo-marsaglia%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.altroquotidiano.it%2Feuropei-di-nuoto-e-super-greg-paltrinieri-si-conferma-oro-nella-5-km-ed-e-doppietta-azzurra-argento-per-domenico-acerenza-tuffi-oro-per-lorenzo-marsaglia%2F&media=https://www.altroquotidiano.it/wp-content/uploads/2022/08/paltrinieri.jpg&description=EUROPEI+DI+NUOTO%2F+Nuovamente+super+Greg%21+Paltrinieri+si+conferma+oro+nella+5+km+ed+%C3%A8+doppietta+azzurra%3A+argento+per+Domenico+Acerenza.+Tuffi%2C+oro+per+Lorenzo+Marsaglia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.altroquotidiano.it%2Feuropei-di-nuoto-e-super-greg-paltrinieri-si-conferma-oro-nella-5-km-ed-e-doppietta-azzurra-argento-per-domenico-acerenza-tuffi-oro-per-lorenzo-marsaglia%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=EUROPEI%20DI%20NUOTO%2F%20Nuovamente%20super%20Greg%21%20Paltrinieri%20si%20conferma%20oro%20nella%205%20km%20ed%20%C3%A8%20doppietta%20azzurra%3A%20argento%20per%20Domenico%20Acerenza.%20Tuffi%2C%20oro%20per%20Lorenzo%20Marsaglia&amp;body=https%3A%2F%2Fwww.altroquotidiano.it%2Feuropei-di-nuoto-e-super-greg-paltrinieri-si-conferma-oro-nella-5-km-ed-e-doppietta-azzurra-argento-per-domenico-acerenza-tuffi-oro-per-lorenzo-marsaglia%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.altroquotidiano.it/tag/acerenza/" rel="tag">acerenza</a></li><li><a href="https://www.altroquotidiano.it/tag/europei/" rel="tag">europei</a></li><li><a href="https://www.altroquotidiano.it/tag/marsaglia/" rel="tag">marsaglia</a></li><li><a href="https://www.altroquotidiano.it/tag/nuoto/" rel="tag">nuoto</a></li><li><a href="https://www.altroquotidiano.it/tag/ostia/" rel="tag">ostia</a></li><li><a href="https://www.altroquotidiano.it/tag/paltrinieri/" rel="tag">paltrinieri</a></li><li><a href="https://www.altroquotidiano.it/tag/roma/" rel="tag">roma</a></li></ul></div>	<!--TEST-->
</article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-1434 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/calciomercato-inter-scatenata-arrivano-jovetic-e-felipe-melo-lazio-ce-kishna-roma-mercato-bloccato/" title="IL PUNTO/Calciomercato: Inter scatenata, arrivano Jovetic e Felipe Melo. Lazio, c&#8217;è Kishna. Roma, Salah vicino. Botto Psg: Di Maria dallo United per 63 milioni"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2015/07/jovetic-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2015/07/jovetic-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2015/07/jovetic-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Sport			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/calciomercato-inter-scatenata-arrivano-jovetic-e-felipe-melo-lazio-ce-kishna-roma-mercato-bloccato/" title="IL PUNTO/Calciomercato: Inter scatenata, arrivano Jovetic e Felipe Melo. Lazio, c&#8217;è Kishna. Roma, Salah vicino. Botto Psg: Di Maria dallo United per 63 milioni" rel="bookmark">
			IL PUNTO/Calciomercato: Inter scatenata, arrivano Jovetic e Felipe Melo. Lazio, c&#8217;è Kishna. Roma, Salah vicino. Botto Psg: Di Maria dallo United per 63 milioni		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2015/07/">26 Luglio 2015</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di Fabio Camillacci/ Nonostante il monito lanciato da patron Thohir (&#8220;dopo tanti acquisti dobbiamo vendere prima di comprare ancora&#8221;), l&#8217;Inter riprende a spendere alla faccia del bilancio in rosso e alla faccia degli &#8220;avvertimenti&#8221; da &#8220;fair-play finanziario&#8221; ricevuti dall&#8217;Uefa.  Sono in arrivo anche Stevan Jovetic (foto)e Felipe Melo. Il montenegrino <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/calciomercato-inter-scatenata-arrivano-jovetic-e-felipe-melo-lazio-ce-kishna-roma-mercato-bloccato/" title="IL PUNTO/Calciomercato: Inter scatenata, arrivano Jovetic e Felipe Melo. Lazio, c&#8217;è Kishna. Roma, Salah vicino. Botto Psg: Di Maria dallo United per 63 milioni">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-19085 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/serie-a-gli-anticipi-linter-di-spalletti-capolista-a-punteggio-pieno-tra-luci-e-ombre-tris-roma-sotto-la-pioggia-alla-fiorentina-il-derby-dellappennino-contro-il-bologna/" title="SERIE A, GLI ANTICIPI/ L&#8217;Inter di Spalletti capolista a punteggio pieno tra luci e ombre. Tris Roma sotto la pioggia. Alla Fiorentina il &#8220;derby&#8221; col Bologna"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2017/09/inter-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2017/09/inter-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2017/09/inter-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Sport			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/serie-a-gli-anticipi-linter-di-spalletti-capolista-a-punteggio-pieno-tra-luci-e-ombre-tris-roma-sotto-la-pioggia-alla-fiorentina-il-derby-dellappennino-contro-il-bologna/" title="SERIE A, GLI ANTICIPI/ L&#8217;Inter di Spalletti capolista a punteggio pieno tra luci e ombre. Tris Roma sotto la pioggia. Alla Fiorentina il &#8220;derby&#8221; col Bologna" rel="bookmark">
			SERIE A, GLI ANTICIPI/ L&#8217;Inter di Spalletti capolista a punteggio pieno tra luci e ombre. Tris Roma sotto la pioggia. Alla Fiorentina il &#8220;derby&#8221; col Bologna		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2017/09/">17 Settembre 2017</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di FABIO CAMILLACCI/ La fortuna continua ad assistere Luciano Spalletti, generale fortunato, e la sua Inter. A Crotone come contro Fiorentina, Roma e Spal, gli episodi sorridono ai nerazzurri anche allo Scida in terra di Calabria. La difesa subisce e Handanovic è tra i migliori in campo. All&#8217;82&#8217; basta uno <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/serie-a-gli-anticipi-linter-di-spalletti-capolista-a-punteggio-pieno-tra-luci-e-ombre-tris-roma-sotto-la-pioggia-alla-fiorentina-il-derby-dellappennino-contro-il-bologna/" title="SERIE A, GLI ANTICIPI/ L&#8217;Inter di Spalletti capolista a punteggio pieno tra luci e ombre. Tris Roma sotto la pioggia. Alla Fiorentina il &#8220;derby&#8221; col Bologna">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-40073 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/e-morto-andrea-camilleri-il-creatore-del-commissario-montalbano-si-e-spento-allospedale-santo-spirito-di-roma-dove-era-stato-ricoverato-in-gravi-condizioni-laddio-commosso-di-luca-zingare/" title="L&#8217;addio commosso nel cimitero Acattolico di Roma ad ANDREA CAMILLERI"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2019/07/Camilleri-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2019/07/Camilleri-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2019/07/Camilleri-678x509.jpg 678w, https://www.altroquotidiano.it/wp-content/uploads/2019/07/Camilleri-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Culture			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/e-morto-andrea-camilleri-il-creatore-del-commissario-montalbano-si-e-spento-allospedale-santo-spirito-di-roma-dove-era-stato-ricoverato-in-gravi-condizioni-laddio-commosso-di-luca-zingare/" title="L&#8217;addio commosso nel cimitero Acattolico di Roma ad ANDREA CAMILLERI" rel="bookmark">
			L&#8217;addio commosso nel cimitero Acattolico di Roma ad ANDREA CAMILLERI		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2019/07/">18 Luglio 2019</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Un tappeto di fiori, ma soprattutto tanti messaggi scritti per esprimere quel dolore e quella vicinanza che si mostrano quando a mancare è una persona di famiglia: sulla tomba di Andrea Camilleri, sotto l&#8217;Angelo della Resurrezione nel Cimitero acattolico di Roma, c&#8217;è il segno del grande affetto popolare che circondava <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/e-morto-andrea-camilleri-il-creatore-del-commissario-montalbano-si-e-spento-allospedale-santo-spirito-di-roma-dove-era-stato-ricoverato-in-gravi-condizioni-laddio-commosso-di-luca-zingare/" title="L&#8217;addio commosso nel cimitero Acattolico di Roma ad ANDREA CAMILLERI">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Commenta per primo				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/europei-di-nuoto-e-super-greg-paltrinieri-si-conferma-oro-nella-5-km-ed-e-doppietta-azzurra-argento-per-domenico-acerenza-tuffi-oro-per-lorenzo-marsaglia/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.altroquotidiano.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.altroquotidiano.it%2Feuropei-di-nuoto-e-super-greg-paltrinieri-si-conferma-oro-nella-5-km-ed-e-doppietta-azzurra-argento-per-domenico-acerenza-tuffi-oro-per-lorenzo-marsaglia%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_posts_list-2" class="mh-widget mh_magazine_posts_list"><div class="mh-posts-list-widget mh-posts-list-hide-caption">
<article class="mh-posts-list-item clearfix post-1805 post type-post status-publish format-standard has-post-thumbnail category-almanacco tag-corto-maltese tag-dubcek tag-fiumicino tag-garcia-lorca tag-gioconda tag-mickey-devine tag-primavera-praghese tag-quasimodo tag-ramon-mercader tag-trostkij tag-ugo-pratt">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/accadde-oggi-20-agosto/"><img width="264" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2015/09/Almanacco1-264x245.gif" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Almanacco			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://www.altroquotidiano.it/accadde-oggi-20-agosto/" title="ACCADDE OGGI 20 agosto" rel="bookmark">
					ACCADDE OGGI 20 agosto				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/08/">20 Agosto 2022</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>1911. A Parigi l’imbianchino Vincenzo Peruggia ruba la “Gioconda” di Leonardo da Vinci al museo del Louvre. 1936. Viene giustiziato in Spagna il poeta andaluso Federico Garcia Lorca per il  sostegno dato al movimento che si oppone alla dittatura di Francisco Franco. 1940. Ramon Mercader, un agente dei servizi segreti <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/accadde-oggi-20-agosto/" title="ACCADDE OGGI 20 agosto">[&#8230;]</a></p>
</div>		</div>
	</div>
</article></div>
</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="mh_magazine_posts_grid-31" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Verba Volant</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-64153 post type-post status-publish format-standard has-post-thumbnail category-almanacco category-attualita category-commenti-autori category-cronaca category-economia-e-lavoro category-mass-media category-motori category-motori-2 category-noi-e-voi category-persone category-regioni category-verba-volant">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/la-guerra-delle-parole-e-delle-parolacce-piccola-antologia-di-una-campagna-elettorale-fatta-di-tutti-contro-tutti-con-pochissime/" title="LA GUERRA DELLE PAROLE E DELLE PAROLACCE/ Piccola &#8220;antologia&#8221; di una campagna elettorale fatta di tutti contro tutti (con pochissime eccezini)"><img width="262" height="192" src="https://www.altroquotidiano.it/wp-content/uploads/2021/12/Volant-verba.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2021/12/Volant-verba.png 262w, https://www.altroquotidiano.it/wp-content/uploads/2021/12/Volant-verba-80x60.png 80w" sizes="(max-width: 262px) 100vw, 262px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Almanacco			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/la-guerra-delle-parole-e-delle-parolacce-piccola-antologia-di-una-campagna-elettorale-fatta-di-tutti-contro-tutti-con-pochissime/" title="LA GUERRA DELLE PAROLE E DELLE PAROLACCE/ Piccola &#8220;antologia&#8221; di una campagna elettorale fatta di tutti contro tutti (con pochissime eccezini)" rel="bookmark">
			LA GUERRA DELLE PAROLE E DELLE PAROLACCE/ Piccola &#8220;antologia&#8221; di una campagna elettorale fatta di tutti contro tutti (con pochissime eccezini)		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/07/">31 Luglio 2022</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p> Mario Adinolfi: contro le follie del green pass &#8220;Da non vaccinato chiederò conto al ministro della Salute delle follie del green pass&#8221;. Così Mario Adinolfi annuncia la sua candidatura da capolista perl&#8217;Alternativa per l&#8217;Italia (APLI), il movimento fondato con Simone Di Stefano, già Casapound, nel collegio senatoriale della Basilicata Botta <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/la-guerra-delle-parole-e-delle-parolacce-piccola-antologia-di-una-campagna-elettorale-fatta-di-tutti-contro-tutti-con-pochissime/" title="LA GUERRA DELLE PAROLE E DELLE PAROLACCE/ Piccola &#8220;antologia&#8221; di una campagna elettorale fatta di tutti contro tutti (con pochissime eccezini)">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="mh_magazine_posts_grid-32" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sondaggi</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-64118 post type-post status-publish format-standard has-post-thumbnail category-attualita category-cronaca category-in-vetrina category-mass-media category-motori-2 category-sondaggi">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/motori-quattro-automobilisti-su-dieci-non-revisionano-correttamente-la-propria-auto-prima-di-partire-per-le-vacanze/" title="MOTORI/ Quattro automobilisti su dieci non revisionano correttamente la propria auto prima di partire per le vacanze."><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2022/07/Auto-in-panne-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2022/07/Auto-in-panne-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2022/07/Auto-in-panne-678x509.jpg 678w, https://www.altroquotidiano.it/wp-content/uploads/2022/07/Auto-in-panne-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Attualità			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/motori-quattro-automobilisti-su-dieci-non-revisionano-correttamente-la-propria-auto-prima-di-partire-per-le-vacanze/" title="MOTORI/ Quattro automobilisti su dieci non revisionano correttamente la propria auto prima di partire per le vacanze." rel="bookmark">
			MOTORI/ Quattro automobilisti su dieci non revisionano correttamente la propria auto prima di partire per le vacanze.		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/07/">29 Luglio 2022</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Quest’anno c&#8217;è più voglia che mai di partire per le vacanze, ma, dato che per la prima volta dopo molto tempo non vi saranno restrizioni, mascherine obbligatorie e il coronavirus sembra fare meno paura. Tuttavia &#8211;  secondo i dati forniti da https://parclick.it (sito web di riferimento per la prenotazione di parcheggi online <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/motori-quattro-automobilisti-su-dieci-non-revisionano-correttamente-la-propria-auto-prima-di-partire-per-le-vacanze/" title="MOTORI/ Quattro automobilisti su dieci non revisionano correttamente la propria auto prima di partire per le vacanze.">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="mh_magazine_youtube-4" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="http://E5qmJYLR2QI" class="mh-widget-title-link">IL VIDEO DI BEPPE GRILLO IN DIFESA DI SUO FIGLIO CIRO AL CENTRO DELLE POLEMICHE POLITICHE</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/E5qmJYLR2QI?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="mh_magazine_posts_grid-33" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">A Ruota Libera</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-64306 post type-post status-publish format-standard has-post-thumbnail category-motori-2 category-motori category-primo-piano category-sport tag-ceccon tag-europei tag-foro-italico tag-nuoto tag-quadarella tag-roma tag-stadio-del-nuoto">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/italia-pigliatutto-nel-nuoto-europei-di-roma-fino-a-oggi-52-medaglie-per-gli-azzurri-in-vasca-chiudiamo-col-botto-ceccon-oro-nei-100-dorso-trionfa-anche-la-staffetta-4x100-mista-maschile/" title="ITALIA PIGLIATUTTO NEL NUOTO/ Europei di Roma: fino a oggi, 52 medaglie per gli azzurri! In vasca chiudiamo col botto: Ceccon oro nei 100 dorso, trionfa anche la staffetta 4X100 mista maschile"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2022/08/NUOTO-STAFFETTA-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2022/08/NUOTO-STAFFETTA-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2022/08/NUOTO-STAFFETTA-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Motori			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/italia-pigliatutto-nel-nuoto-europei-di-roma-fino-a-oggi-52-medaglie-per-gli-azzurri-in-vasca-chiudiamo-col-botto-ceccon-oro-nei-100-dorso-trionfa-anche-la-staffetta-4x100-mista-maschile/" title="ITALIA PIGLIATUTTO NEL NUOTO/ Europei di Roma: fino a oggi, 52 medaglie per gli azzurri! In vasca chiudiamo col botto: Ceccon oro nei 100 dorso, trionfa anche la staffetta 4X100 mista maschile" rel="bookmark">
			ITALIA PIGLIATUTTO NEL NUOTO/ Europei di Roma: fino a oggi, 52 medaglie per gli azzurri! In vasca chiudiamo col botto: Ceccon oro nei 100 dorso, trionfa anche la staffetta 4X100 mista maschile		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/08/">18 Agosto 2022</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di MARCO VALERIO/ Italia pigliatutto agli Europei di nuoto di Roma. Bottino straordinario fino a oggi per gli azzurri impegnati nella rassegna continentale di Roma: ben 52 medaglie nel carniere. Botti finali peraltro per i nostri atleti in lizza allo Stadio del Nuoto del Foro Italico: sette medaglie nell’ultimo giorno <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/italia-pigliatutto-nel-nuoto-europei-di-roma-fino-a-oggi-52-medaglie-per-gli-azzurri-in-vasca-chiudiamo-col-botto-ceccon-oro-nei-100-dorso-trionfa-anche-la-staffetta-4x100-mista-maschile/" title="ITALIA PIGLIATUTTO NEL NUOTO/ Europei di Roma: fino a oggi, 52 medaglie per gli azzurri! In vasca chiudiamo col botto: Ceccon oro nei 100 dorso, trionfa anche la staffetta 4X100 mista maschile">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div></aside>
</div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://www.altroquotidiano.it/che-tempo-fara/">Che tempo farà</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© 2019 L'altroquotidiano.it		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-64312794-1', 'auto');
  ga('send', 'pageview');
</script>

!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4537183,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4537183&101" alt="utenti collegati" border="0"></a></noscript>
<!-- Histats.com  END  -->

<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.altroquotidiano.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.altroquotidiano.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
</body>
</html>