﻿<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.altroquotidiano.it/xmlrpc.php" />
<title>COVID IN ITALIA/ L&#8217;indice Rt scende a 1,1: tutte le Regioni restano in &#8220;zona bianca&#8221;, anche la Sicilia dove l&#8217;occupazione delle terapie intensive è ancora sotto la soglia del 10% &#8211; L&#039;altroquotidiano.it</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Feed" href="https://www.altroquotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Feed dei commenti" href="https://www.altroquotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; COVID IN ITALIA/ L&#8217;indice Rt scende a 1,1: tutte le Regioni restano in &#8220;zona bianca&#8221;, anche la Sicilia dove l&#8217;occupazione delle terapie intensive è ancora sotto la soglia del 10% Feed dei commenti" href="https://www.altroquotidiano.it/covid-in-italia-lindice-rt-scende-a-11-tutte-le-regioni-pertanto-restano-in-zona-bianca-anche-la-sicilia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.altroquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.altroquotidiano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_youtube_gutenberg_css-css'  href='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/admin/gutenberg/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.altroquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/style.css?ver=3.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans:300,400,400italic,600,700%7cOpen+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.altroquotidiano.it/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.altroquotidiano.it/wp-includes/js/thickbox/thickbox.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/front_end/styles/baze_styles_youtube.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/front_end/scripts/youtube_embed_front_end.js?ver=5.8' id='youtube_front_end_api_js-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.8' id='youtube_api_js-js'></script>
<link rel="https://api.w.org/" href="https://www.altroquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.altroquotidiano.it/wp-json/wp/v2/posts/58392" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.altroquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.altroquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://www.altroquotidiano.it/covid-in-italia-lindice-rt-scende-a-11-tutte-le-regioni-pertanto-restano-in-zona-bianca-anche-la-sicilia/" />
<link rel='shortlink' href='https://www.altroquotidiano.it/?p=58392' />
<link rel="alternate" type="application/json+oembed" href="https://www.altroquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fcovid-in-italia-lindice-rt-scende-a-11-tutte-le-regioni-pertanto-restano-in-zona-bianca-anche-la-sicilia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.altroquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fcovid-in-italia-lindice-rt-scende-a-11-tutte-le-regioni-pertanto-restano-in-zona-bianca-anche-la-sicilia%2F&#038;format=xml" />
<style type="text/css">/* =Fixed Width
-------------------------------------------------------- */
#container,
#footer {
	width: 960px!important;
}</style>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1e73be; }
.mh-extra-nav-bg { background: rgba(30, 115, 190, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1e73be; background: rgba(30, 115, 190, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(30, 115, 190, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1e73be; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot, .mh-info-spot { background: #ffffff; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
</style>
<!--[if lt IE 9]>
<script src="https://www.altroquotidiano.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
body { font-family: "Noto Sans", sans-serif; }
</style>
<link rel="icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-58392 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout8" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-top">
							<div class="mh-ticker-top">
			<div class="mh-ticker-title mh-ticker-title-top">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-top">
		<ul id="mh-ticker-loop-top">				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/cinema-e-tv-in-lutto-e-morto-lattore-e-doppiatore-nino-dagata-aveva-65-anni-r-i-s-paolo-borsellino-e-i-simpson-nella-sua-carriera/" title="Cinema in lutto: è morto l&#8217;attore e doppiatore Nino D&#8217;Agata, aveva 65 anni. &#8220;R.I.S&#8221;, &#8220;Paolo Borsellino&#8221; e i Simpson nella sua carriera">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 20 Agosto 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Cinema in lutto: è morto l&#8217;attore e doppiatore Nino D&#8217;Agata, aveva 65 anni. &#8220;R.I.S&#8221;, &#8220;Paolo Borsellino&#8221; e i Simpson nella sua carriera						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Culture							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/covid-in-italia-lindice-rt-scende-a-11-tutte-le-regioni-pertanto-restano-in-zona-bianca-anche-la-sicilia/" title="COVID IN ITALIA/ L&#8217;indice Rt scende a 1,1: tutte le Regioni restano in &#8220;zona bianca&#8221;, anche la Sicilia dove l&#8217;occupazione delle terapie intensive è ancora sotto la soglia del 10%">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 20 Agosto 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							COVID IN ITALIA/ L&#8217;indice Rt scende a 1,1: tutte le Regioni restano in &#8220;zona bianca&#8221;, anche la Sicilia dove l&#8217;occupazione delle terapie intensive è ancora sotto la soglia del 10%						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/lotta-al-covid-il-presidente-della-repubblica-sergio-mattarella-al-meeting-di-rimini-vaccinarsi-e-un-dovere/" title="Lotta al Covid, il Presidente della Repubblica Sergio Mattarella al Meeting di Cl a Rimini: &#8220;Vaccinarsi è un dovere. La libertà si misura con quella degli altri&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 20 Agosto 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Lotta al Covid, il Presidente della Repubblica Sergio Mattarella al Meeting di Cl a Rimini: &#8220;Vaccinarsi è un dovere. La libertà si misura con quella degli altri&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Politica ed Economia							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/accadde-oggi-20-agosto/" title="ACCADDE OGGI 20 agosto">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 20 Agosto 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							ACCADDE OGGI 20 agosto						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Almanacco							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/mou-buona-la-prima-conference-league-play-off-di-andata-la-roma-vince-in-turchia-a-trebisonda-pellegrini-e-shomurodov-lanciano-i-giallorossi/" title="MOURINHO, BUONA LA PRIMA/ Conference League, play-off di andata: la Roma vince in Turchia. Pellegrini e Shomurodov lanciano i giallorossi a Trebisonda">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 19 Agosto 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							MOURINHO, BUONA LA PRIMA/ Conference League, play-off di andata: la Roma vince in Turchia. Pellegrini e Shomurodov lanciano i giallorossi a Trebisonda						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Sport							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-top">
							<form role="search" method="get" class="search-form" action="https://www.altroquotidiano.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.altroquotidiano.it/" class="custom-logo-link" rel="home"><img width="225" height="85" src="https://www.altroquotidiano.it/wp-content/uploads/2015/05/logo-altroquotidiano.png" class="custom-logo" alt="logo altroquotidiano" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-2" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><h5 style="text-align: center;vertical-align: bottom;">
	Il sito è e sarà in manutenzione per alcuni giorni. <br />Ci scusiamo con i lettori per eventuali difficoltà di lettura.
</h5> </div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-top_menu-container"><ul id="menu-top_menu" class="menu"><li id="menu-item-10645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10645"><a href="https://www.altroquotidiano.it">Home</a></li>
<li id="menu-item-19717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19717"><a href="https://www.altroquotidiano.it/category/almanacco/">Almanacco</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.altroquotidiano.it/category/attualita/">Attualità</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://www.altroquotidiano.it/category/politica-ed-economia/">Politica ed Economia</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.altroquotidiano.it/category/economia-e-lavoro/">Lavoro</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.altroquotidiano.it/category/mappamondo/">Mappamondo</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.altroquotidiano.it/category/culture/">Culture</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://www.altroquotidiano.it/category/sport/">Sport</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.altroquotidiano.it/category/salute/">Salute</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-sotto_menu-container"><ul id="menu-sotto_menu" class="menu"><li id="menu-item-19718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19718"><a href="https://www.altroquotidiano.it/category/mass-media/">Mass media</a></li>
<li id="menu-item-10650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10650"><a href="https://www.altroquotidiano.it/category/sondaggi/">Sondaggi</a></li>
<li id="menu-item-10649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10649"><a href="https://www.altroquotidiano.it/category/regioni/">Regioni</a></li>
<li id="menu-item-10646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10646"><a href="https://www.altroquotidiano.it/category/motori-2/">Motori</a></li>
<li id="menu-item-10839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10839"><a href="https://www.altroquotidiano.it/category/verba-volant/">Verba Volant</a></li>
<li id="menu-item-10648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10648"><a href="https://www.altroquotidiano.it/category/in-vetrina/">In Vetrina</a></li>
<li id="menu-item-10651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10651"><a href="https://www.altroquotidiano.it/category/noi-e-voi/">Noi e Voi</a></li>
<li id="menu-item-11712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11712"><a href="https://www.altroquotidiano.it/contattaci/">Contattaci</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-58392" class="post-58392 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano category-regioni category-regionicentro category-regioninord category-regionisud-e-isole tag-coronavirus tag-covid tag-istituto-superiore-di-sanita tag-ministero-della-salute tag-regioni tag-rt tag-sicilia tag-zona-bianca">
	<header class="entry-header clearfix"><h1 class="entry-title">COVID IN ITALIA/ L&#8217;indice Rt scende a 1,1: tutte le Regioni restano in &#8220;zona bianca&#8221;, anche la Sicilia dove l&#8217;occupazione delle terapie intensive è ancora sotto la soglia del 10%</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/08/">20 Agosto 2021</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.altroquotidiano.it%2Fcovid-in-italia-lindice-rt-scende-a-11-tutte-le-regioni-pertanto-restano-in-zona-bianca-anche-la-sicilia%2F&t=COVID+IN+ITALIA%2F+L%E2%80%99indice+Rt+scende+a+1%2C1%3A+tutte+le+Regioni+restano+in+%E2%80%9Czona+bianca%E2%80%9D%2C+anche+la+Sicilia+dove+l%E2%80%99occupazione+delle+terapie+intensive+%C3%A8+ancora+sotto+la+soglia+del+10%25', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=COVID+IN+ITALIA%2F+L%E2%80%99indice+Rt+scende+a+1%2C1%3A+tutte+le+Regioni+restano+in+%E2%80%9Czona+bianca%E2%80%9D%2C+anche+la+Sicilia+dove+l%E2%80%99occupazione+delle+terapie+intensive+%C3%A8+ancora+sotto+la+soglia+del+10%25:&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fcovid-in-italia-lindice-rt-scende-a-11-tutte-le-regioni-pertanto-restano-in-zona-bianca-anche-la-sicilia%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fcovid-in-italia-lindice-rt-scende-a-11-tutte-le-regioni-pertanto-restano-in-zona-bianca-anche-la-sicilia%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fcovid-in-italia-lindice-rt-scende-a-11-tutte-le-regioni-pertanto-restano-in-zona-bianca-anche-la-sicilia%2F&media=https://www.altroquotidiano.it/wp-content/uploads/2020/11/Ospedale-Covid-19.jpg&description=COVID+IN+ITALIA%2F+L%E2%80%99indice+Rt+scende+a+1%2C1%3A+tutte+le+Regioni+restano+in+%E2%80%9Czona+bianca%E2%80%9D%2C+anche+la+Sicilia+dove+l%E2%80%99occupazione+delle+terapie+intensive+%C3%A8+ancora+sotto+la+soglia+del+10%25', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fcovid-in-italia-lindice-rt-scende-a-11-tutte-le-regioni-pertanto-restano-in-zona-bianca-anche-la-sicilia%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=COVID%20IN%20ITALIA%2F%20L%E2%80%99indice%20Rt%20scende%20a%201%2C1%3A%20tutte%20le%20Regioni%20restano%20in%20%E2%80%9Czona%20bianca%E2%80%9D%2C%20anche%20la%20Sicilia%20dove%20l%E2%80%99occupazione%20delle%20terapie%20intensive%20%C3%A8%20ancora%20sotto%20la%20soglia%20del%2010%25&amp;body=https%3A%2F%2Fwww.altroquotidiano.it%2Fcovid-in-italia-lindice-rt-scende-a-11-tutte-le-regioni-pertanto-restano-in-zona-bianca-anche-la-sicilia%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
<p><a href="https://www.altroquotidiano.it/wp-content/uploads/2020/11/Ospedale-Covid-19.jpg"><img loading="lazy" class="size-medium wp-image-52051 alignleft" src="https://www.altroquotidiano.it/wp-content/uploads/2020/11/Ospedale-Covid-19-300x212.jpg" alt="" width="300" height="212" srcset="https://www.altroquotidiano.it/wp-content/uploads/2020/11/Ospedale-Covid-19-300x212.jpg 300w, https://www.altroquotidiano.it/wp-content/uploads/2020/11/Ospedale-Covid-19.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>Scende ancora e si attesta a quota 1,1 (la scorsa settimana era a 1,27) l&#8217;indice Rt sulla diffusione del Covid in Italia. L&#8217;ulteriore ribasso conferma una tendenza in atto da alcune settimane (il 6 agosto era a 1,56) e porta la replicazione del virus quasi a livelli di controllo. Questa una parte dei dati che verranno esaminati dalla Cabina di regia. Secondo la bozza del report settimanale di ministero della Salute e Istituto superiore di sanità, resta sostanzialmente stabile l&#8217;incidenza dei contagi per 100mila abitanti in Italia.</p>
<p><strong>I dati nel dettaglio</strong>. Dal 13 al 19 agosto l&#8217;incidenza è a 74 casi ogni 100mila abitanti, contro 73 della settimana precedente e 68 di quella ancora antecedente. L&#8217;incidenza più alta si registra in Sardegna con 156,4. Seguono: Sicilia con 155,8 e Toscana con 127,3. La classifica prosegue così: Umbria (92,6), Emilia Romagna (87,5) e Calabria (81,4). Sono cinque, invece, le Regioni sotto soglia 50 casi per 100mila abitanti: Friulia Venezia Giulia (46,1), Lombardia (34,9), Molise (24,6), Piemonte (38) e Pugli<a href="https://www.altroquotidiano.it/wp-content/uploads/2020/11/Ospedale-covid-1.jpg"><img loading="lazy" class="size-medium wp-image-52318 alignright" src="https://www.altroquotidiano.it/wp-content/uploads/2020/11/Ospedale-covid-1-300x200.jpg" alt="" width="300" height="200" srcset="https://www.altroquotidiano.it/wp-content/uploads/2020/11/Ospedale-covid-1-300x200.jpg 300w, https://www.altroquotidiano.it/wp-content/uploads/2020/11/Ospedale-covid-1-768x512.jpg 768w, https://www.altroquotidiano.it/wp-content/uploads/2020/11/Ospedale-covid-1.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a>a (43,9).</p>
<p><strong>La buona notizia è che in base ai dati, tutte le Regioni italiane resteranno in zona bianca</strong>. <strong>Si salva anche la Sicilia: niente cambio di colore da bianco a giallo</strong>. Nell&#8217;isola i posti letto in area medica si attestano al 16,5%, oltre la soglia del 15%, mentre l&#8217;occupazione delle terapie intensive è ancora sotto la soglia del 10% stabilita dai parametri.</p>
<p><strong>Le altre situazioni</strong>. Alla Sicilia seguono, ma comunque dentro la soglia: la Calabria (13,8%), la Sardegna (9,9%) e la Basilicata (9,6%). La Campania registra un tasso di 8,5%, il Lazio di 7,9%, l&#8217;Umbria è al 6,6% e la Toscana al 6,1%. Le altre Regioni si attestano tra il 4 e il 5 per cento. Quella con il più basso tasso di occupazione in area medica è il Friuli Venezia Giulia con il 2%. Basso anche il dato del Piemonte con 2,3%. La media nazionale è al 6,2%.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.altroquotidiano.it%2Fcovid-in-italia-lindice-rt-scende-a-11-tutte-le-regioni-pertanto-restano-in-zona-bianca-anche-la-sicilia%2F&t=COVID+IN+ITALIA%2F+L%E2%80%99indice+Rt+scende+a+1%2C1%3A+tutte+le+Regioni+restano+in+%E2%80%9Czona+bianca%E2%80%9D%2C+anche+la+Sicilia+dove+l%E2%80%99occupazione+delle+terapie+intensive+%C3%A8+ancora+sotto+la+soglia+del+10%25', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=COVID+IN+ITALIA%2F+L%E2%80%99indice+Rt+scende+a+1%2C1%3A+tutte+le+Regioni+restano+in+%E2%80%9Czona+bianca%E2%80%9D%2C+anche+la+Sicilia+dove+l%E2%80%99occupazione+delle+terapie+intensive+%C3%A8+ancora+sotto+la+soglia+del+10%25:&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fcovid-in-italia-lindice-rt-scende-a-11-tutte-le-regioni-pertanto-restano-in-zona-bianca-anche-la-sicilia%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fcovid-in-italia-lindice-rt-scende-a-11-tutte-le-regioni-pertanto-restano-in-zona-bianca-anche-la-sicilia%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fcovid-in-italia-lindice-rt-scende-a-11-tutte-le-regioni-pertanto-restano-in-zona-bianca-anche-la-sicilia%2F&media=https://www.altroquotidiano.it/wp-content/uploads/2020/11/Ospedale-Covid-19.jpg&description=COVID+IN+ITALIA%2F+L%E2%80%99indice+Rt+scende+a+1%2C1%3A+tutte+le+Regioni+restano+in+%E2%80%9Czona+bianca%E2%80%9D%2C+anche+la+Sicilia+dove+l%E2%80%99occupazione+delle+terapie+intensive+%C3%A8+ancora+sotto+la+soglia+del+10%25', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fcovid-in-italia-lindice-rt-scende-a-11-tutte-le-regioni-pertanto-restano-in-zona-bianca-anche-la-sicilia%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=COVID%20IN%20ITALIA%2F%20L%E2%80%99indice%20Rt%20scende%20a%201%2C1%3A%20tutte%20le%20Regioni%20restano%20in%20%E2%80%9Czona%20bianca%E2%80%9D%2C%20anche%20la%20Sicilia%20dove%20l%E2%80%99occupazione%20delle%20terapie%20intensive%20%C3%A8%20ancora%20sotto%20la%20soglia%20del%2010%25&amp;body=https%3A%2F%2Fwww.altroquotidiano.it%2Fcovid-in-italia-lindice-rt-scende-a-11-tutte-le-regioni-pertanto-restano-in-zona-bianca-anche-la-sicilia%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.altroquotidiano.it/tag/coronavirus/" rel="tag">coronavirus</a></li><li><a href="https://www.altroquotidiano.it/tag/covid/" rel="tag">covid</a></li><li><a href="https://www.altroquotidiano.it/tag/istituto-superiore-di-sanita/" rel="tag">istituto superiore di sanità</a></li><li><a href="https://www.altroquotidiano.it/tag/ministero-della-salute/" rel="tag">ministero della salute</a></li><li><a href="https://www.altroquotidiano.it/tag/regioni/" rel="tag">regioni</a></li><li><a href="https://www.altroquotidiano.it/tag/rt/" rel="tag">rt</a></li><li><a href="https://www.altroquotidiano.it/tag/sicilia/" rel="tag">sicilia</a></li><li><a href="https://www.altroquotidiano.it/tag/zona-bianca/" rel="tag">zona bianca</a></li></ul></div>	<!--TEST-->
</article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-47154 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/osservatorio-americano-lesempio-di-newsom-contro-il-covid-19-modello-californiano-per-la-nazione/" title="OSSERVATORIO AMERICANO/ L&#8217;esempio di Newsom contro il covid-19: modello californiano per la nazione?"><img width="284" height="177" src="https://www.altroquotidiano.it/wp-content/uploads/2017/03/Osservatorio-americano.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Senza categoria			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/osservatorio-americano-lesempio-di-newsom-contro-il-covid-19-modello-californiano-per-la-nazione/" title="OSSERVATORIO AMERICANO/ L&#8217;esempio di Newsom contro il covid-19: modello californiano per la nazione?" rel="bookmark">
			OSSERVATORIO AMERICANO/ L&#8217;esempio di Newsom contro il covid-19: modello californiano per la nazione?		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2020/04/">13 Aprile 2020</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di DOMENICO MACERI &#8211; “Siamo estremamente grati a Gavin Newsom e al popolo della California”. “Ricambieremo il favore quando la California ne avrà bisogno”. Così Phil Murphy, governatore del New Jersey, in un tweet in cui riconosceva il bel gesto di Newsom per avere mandato 100 ventilatori polmonari al suo <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/osservatorio-americano-lesempio-di-newsom-contro-il-covid-19-modello-californiano-per-la-nazione/" title="OSSERVATORIO AMERICANO/ L&#8217;esempio di Newsom contro il covid-19: modello californiano per la nazione?">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-47528 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/covid-19-aggiornamento-del-29-aprile-ancora-piu-di-duemila-i-nuovi-contagi-e-323-morti/" title="COVID-19 (aggiornamento del 29 aprile)/ Ancora più di duemila i nuovi contagi e 323 morti"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2020/04/Covid-19-bollettino-29-aprile-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2020/04/Covid-19-bollettino-29-aprile-326x245.jpeg 326w, https://www.altroquotidiano.it/wp-content/uploads/2020/04/Covid-19-bollettino-29-aprile-678x509.jpeg 678w, https://www.altroquotidiano.it/wp-content/uploads/2020/04/Covid-19-bollettino-29-aprile-80x60.jpeg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Cronaca			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/covid-19-aggiornamento-del-29-aprile-ancora-piu-di-duemila-i-nuovi-contagi-e-323-morti/" title="COVID-19 (aggiornamento del 29 aprile)/ Ancora più di duemila i nuovi contagi e 323 morti" rel="bookmark">
			COVID-19 (aggiornamento del 29 aprile)/ Ancora più di duemila i nuovi contagi e 323 morti		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2020/04/">29 Aprile 2020</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>La protezione civile ha fornito stasera il quotidiano aggiornamento dei dati sull&#8217;andamento dell&#8217;epidemia di coronavirus, da cui risulta che nelle ultime 24 ore altri 2.086 italiani sono stati contagiati dal covid-19 mentre ancora 323 sono deceduti. Dei pazienti contagiati, 83.652 sono in isolamento domiciliare asintomatici o con pochi sintomi, 19.210 <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/covid-19-aggiornamento-del-29-aprile-ancora-piu-di-duemila-i-nuovi-contagi-e-323-morti/" title="COVID-19 (aggiornamento del 29 aprile)/ Ancora più di duemila i nuovi contagi e 323 morti">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-51285 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/coronavirus-superata-in-italia-anche-la-soglia-dei-cinquemila-nuovi-contagi-in-24-ore-lombardia-di-nuovo-in-testa-con-983-casi-28-le-persone-decedute/" title="CORONAVIRUS/ Superata in Italia anche la soglia dei cinquemila nuovi contagi in 24 ore. Lombardia di nuovo in testa con 983 casi. 28 le persone decedute. Trasmissione familiare del virus. L&#8217;apertura delle scuole non incide"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2020/10/Covid-Italia-Curva-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2020/10/Covid-Italia-Curva-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2020/10/Covid-Italia-Curva-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Cronaca			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/coronavirus-superata-in-italia-anche-la-soglia-dei-cinquemila-nuovi-contagi-in-24-ore-lombardia-di-nuovo-in-testa-con-983-casi-28-le-persone-decedute/" title="CORONAVIRUS/ Superata in Italia anche la soglia dei cinquemila nuovi contagi in 24 ore. Lombardia di nuovo in testa con 983 casi. 28 le persone decedute. Trasmissione familiare del virus. L&#8217;apertura delle scuole non incide" rel="bookmark">
			CORONAVIRUS/ Superata in Italia anche la soglia dei cinquemila nuovi contagi in 24 ore. Lombardia di nuovo in testa con 983 casi. 28 le persone decedute. Trasmissione familiare del virus. L&#8217;apertura delle scuole non incide		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2020/10/">9 Ottobre 2020</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Altro &#8220;salto&#8221; di 900 nuovi contagiati dal coronavirus in 24 ore in Italia. I positivi registrati oggi sono 5.372 (ieri erano stati 4.458). 28 i morti (ieri 22). Lo si apprende dai dati del Ministero della Salute. I tamponi sono stati di più: 129.471, nuovo record. I casi totali dall&#8217;inizio <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/coronavirus-superata-in-italia-anche-la-soglia-dei-cinquemila-nuovi-contagi-in-24-ore-lombardia-di-nuovo-in-testa-con-983-casi-28-le-persone-decedute/" title="CORONAVIRUS/ Superata in Italia anche la soglia dei cinquemila nuovi contagi in 24 ore. Lombardia di nuovo in testa con 983 casi. 28 le persone decedute. Trasmissione familiare del virus. L&#8217;apertura delle scuole non incide">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Commenta per primo				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-in-italia-lindice-rt-scende-a-11-tutte-le-regioni-pertanto-restano-in-zona-bianca-anche-la-sicilia/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.altroquotidiano.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.altroquotidiano.it%2Fcovid-in-italia-lindice-rt-scende-a-11-tutte-le-regioni-pertanto-restano-in-zona-bianca-anche-la-sicilia%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_posts_list-2" class="mh-widget mh_magazine_posts_list"><div class="mh-posts-list-widget mh-posts-list-hide-caption">
<article class="mh-posts-list-item clearfix post-1805 post type-post status-publish format-standard has-post-thumbnail category-almanacco tag-corto-maltese tag-dubcek tag-fiumicino tag-garcia-lorca tag-gioconda tag-mickey-devine tag-primavera-praghese tag-quasimodo tag-ramon-mercader tag-trostkij tag-ugo-pratt">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/accadde-oggi-20-agosto/"><img width="264" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2015/09/Almanacco1-264x245.gif" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Almanacco			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://www.altroquotidiano.it/accadde-oggi-20-agosto/" title="ACCADDE OGGI 20 agosto" rel="bookmark">
					ACCADDE OGGI 20 agosto				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/08/">20 Agosto 2021</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>1911. A Parigi l’imbianchino Vincenzo Peruggia ruba la “Gioconda” di Leonardo da Vinci al museo del Louvre. 1936. Viene giustiziato in Spagna il poeta andaluso Federico Garcia Lorca per il  sostegno dato al movimento che si oppone alla dittatura di Francisco Franco. 1940. Ramon Mercader, un agente dei servizi segreti <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/accadde-oggi-20-agosto/" title="ACCADDE OGGI 20 agosto">[&#8230;]</a></p>
</div>		</div>
	</div>
</article></div>
</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="mh_magazine_posts_grid-31" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Verba Volant</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-58313 post type-post status-publish format-standard has-post-thumbnail category-mass-media category-verba-volant tag-controlli tag-documento tag-moige tag-movimento-genitori tag-smartphone tag-tiktok">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/tiktok-nuove-misure-di-protezione-per-i-minori-ma-il-moige-le-ritiene-insufficienti-e-sostiene-che-autorizzazione-e-controllo-dei-genitori-rappresentano-un-diritto-inalienabile/" title="TIKTOK/ Nuove misure di protezione per i minori, ma il Moige le ritiene insufficienti e sostiene che autorizzazione e controllo dei genitori rappresentano un diritto inalienabile"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2021/08/moigeDEF-326x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2021/08/moigeDEF-326x245.png 326w, https://www.altroquotidiano.it/wp-content/uploads/2021/08/moigeDEF-678x509.png 678w, https://www.altroquotidiano.it/wp-content/uploads/2021/08/moigeDEF-80x60.png 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Mass media			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/tiktok-nuove-misure-di-protezione-per-i-minori-ma-il-moige-le-ritiene-insufficienti-e-sostiene-che-autorizzazione-e-controllo-dei-genitori-rappresentano-un-diritto-inalienabile/" title="TIKTOK/ Nuove misure di protezione per i minori, ma il Moige le ritiene insufficienti e sostiene che autorizzazione e controllo dei genitori rappresentano un diritto inalienabile" rel="bookmark">
			TIKTOK/ Nuove misure di protezione per i minori, ma il Moige le ritiene insufficienti e sostiene che autorizzazione e controllo dei genitori rappresentano un diritto inalienabile		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/08/">16 Agosto 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Le misure di protezione assunte da TikTok per gli utenti minorenni sono del tutto insufficienti e non possono assolutamente bastare: per creare un ambiente web sicuro, in cui navigare ed esprimersi liberamente, è necessario invece restituire ai genitori una funzione di consenso in fase di iscrizione e supervisione rispetto alle <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/tiktok-nuove-misure-di-protezione-per-i-minori-ma-il-moige-le-ritiene-insufficienti-e-sostiene-che-autorizzazione-e-controllo-dei-genitori-rappresentano-un-diritto-inalienabile/" title="TIKTOK/ Nuove misure di protezione per i minori, ma il Moige le ritiene insufficienti e sostiene che autorizzazione e controllo dei genitori rappresentano un diritto inalienabile">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="mh_magazine_posts_grid-32" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sondaggi</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-57837 post type-post status-publish format-standard has-post-thumbnail category-sondaggi tag-forza-italia tag-fratelli-ditalia tag-la7 tag-lega tag-m5s tag-pd tag-primo-posto tag-sinistra-italiana tag-sondaggi-politici tag-swg">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/secondo-swg-per-il-tg-la7-del-12-luglio-fratelli-ditalia-della-meloni-sorpassa-al-1posto-la-lega-di-salvini-il-pd-arriva-al-189-e-il-m5s-scende-al-144-nonostante-le-farneticanti-esternazi/" title="Secondo SWG (per il tg La7 del 12 luglio) Fratelli d&#8217;Italia della Meloni sorpassa al 1°posto la Lega di Salvini. Il Pd arriva al 18,9 e il M5s scende al 14,4% nonostante le farneticanti esternazioni tv di Grillo"><img width="100" height="90" src="https://www.altroquotidiano.it/wp-content/uploads/2017/02/Sondaggi.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Sondaggi			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/secondo-swg-per-il-tg-la7-del-12-luglio-fratelli-ditalia-della-meloni-sorpassa-al-1posto-la-lega-di-salvini-il-pd-arriva-al-189-e-il-m5s-scende-al-144-nonostante-le-farneticanti-esternazi/" title="Secondo SWG (per il tg La7 del 12 luglio) Fratelli d&#8217;Italia della Meloni sorpassa al 1°posto la Lega di Salvini. Il Pd arriva al 18,9 e il M5s scende al 14,4% nonostante le farneticanti esternazioni tv di Grillo" rel="bookmark">
			Secondo SWG (per il tg La7 del 12 luglio) Fratelli d&#8217;Italia della Meloni sorpassa al 1°posto la Lega di Salvini. Il Pd arriva al 18,9 e il M5s scende al 14,4% nonostante le farneticanti esternazioni tv di Grillo		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/07/">13 Luglio 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Secondo l’ultimo sondaggio settimanale di SWG per il tg del 12 luglio di Mentana su La7, Fratelli d’Italia della Meloni (con il 20,8% dei gradimenti) è al primo posto sorpassando la Lega di Salvini,  che scende al 20,2 mentre anche il Pd segna un avanzamento arrivando al 18,9. Il M5s, <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/secondo-swg-per-il-tg-la7-del-12-luglio-fratelli-ditalia-della-meloni-sorpassa-al-1posto-la-lega-di-salvini-il-pd-arriva-al-189-e-il-m5s-scende-al-144-nonostante-le-farneticanti-esternazi/" title="Secondo SWG (per il tg La7 del 12 luglio) Fratelli d&#8217;Italia della Meloni sorpassa al 1°posto la Lega di Salvini. Il Pd arriva al 18,9 e il M5s scende al 14,4% nonostante le farneticanti esternazioni tv di Grillo">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="mh_magazine_youtube-4" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="http://E5qmJYLR2QI" class="mh-widget-title-link">IL VIDEO DI BEPPE GRILLO IN DIFESA DI SUO FIGLIO CIRO AL CENTRO DELLE POLEMICHE POLITICHE</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/E5qmJYLR2QI?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="mh_magazine_posts_grid-33" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">A Ruota Libera</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-58308 post type-post status-publish format-standard has-post-thumbnail category-motori-2 category-motori category-sport tag-abraham tag-atalanta tag-calcio tag-calciomercato tag-chelsea tag-dumfries tag-dzeko tag-inter tag-juventus tag-kaio-jorge tag-lazio tag-locatelli tag-milan tag-napoli tag-roma">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/il-calciomercato-si-sveglia-colpo-di-ferragosto-per-la-roma-dal-chelsea-arriva-tammy-abraham-e-lerede-di-dzeko-passato-allinter-i-nerazzurri-prendono-anche-dumfries-juventus-tutto-su-manue/" title="IL CALCIOMERCATO SI SVEGLIA/ Colpo di Ferragosto per la Roma, dal Chelsea arriva Tammy Abraham: è l&#8217;erede di Dzeko passato all&#8217;Inter. I nerazzurri prendono anche Denzel Dumfries. Juventus: tutto su Manuel Locatelli"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2021/08/ABRAHAM-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2021/08/ABRAHAM-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2021/08/ABRAHAM-678x509.jpg 678w, https://www.altroquotidiano.it/wp-content/uploads/2021/08/ABRAHAM-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Motori			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/il-calciomercato-si-sveglia-colpo-di-ferragosto-per-la-roma-dal-chelsea-arriva-tammy-abraham-e-lerede-di-dzeko-passato-allinter-i-nerazzurri-prendono-anche-dumfries-juventus-tutto-su-manue/" title="IL CALCIOMERCATO SI SVEGLIA/ Colpo di Ferragosto per la Roma, dal Chelsea arriva Tammy Abraham: è l&#8217;erede di Dzeko passato all&#8217;Inter. I nerazzurri prendono anche Denzel Dumfries. Juventus: tutto su Manuel Locatelli" rel="bookmark">
			IL CALCIOMERCATO SI SVEGLIA/ Colpo di Ferragosto per la Roma, dal Chelsea arriva Tammy Abraham: è l&#8217;erede di Dzeko passato all&#8217;Inter. I nerazzurri prendono anche Denzel Dumfries. Juventus: tutto su Manuel Locatelli		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/08/">15 Agosto 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di FABIO CAMILLACCI/ Rispetto a quanto avviene in Gran Bretagna, o in Francia sponda Paris Saint Germain, nel calcio italiano come in altre parti d’Europa, girano pochissimi soldi. I club sono quasi tutti in crisi economica anche causa pandemia, e prima di acquistare devono vendere. Vale per tutte le nuove <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/il-calciomercato-si-sveglia-colpo-di-ferragosto-per-la-roma-dal-chelsea-arriva-tammy-abraham-e-lerede-di-dzeko-passato-allinter-i-nerazzurri-prendono-anche-dumfries-juventus-tutto-su-manue/" title="IL CALCIOMERCATO SI SVEGLIA/ Colpo di Ferragosto per la Roma, dal Chelsea arriva Tammy Abraham: è l&#8217;erede di Dzeko passato all&#8217;Inter. I nerazzurri prendono anche Denzel Dumfries. Juventus: tutto su Manuel Locatelli">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div></aside>
</div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://www.altroquotidiano.it/che-tempo-fara/">Che tempo farà</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© 2019 L'altroquotidiano.it		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-64312794-1', 'auto');
  ga('send', 'pageview');
</script>

!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4537183,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4537183&101" alt="utenti collegati" border="0"></a></noscript>
<!-- Histats.com  END  -->

<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.altroquotidiano.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.altroquotidiano.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
</body>
</html>