﻿<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.altroquotidiano.it/xmlrpc.php" />
<title>Va in tilt il nuovo sistema computerizzato delle Ferrovie dello Stato e decine di treni bloccati da ritardi di ore sulla linea nord-sud con pesanti disagi per migliaia di viaggiatori &#8211; L&#039;altroquotidiano.it</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Feed" href="https://www.altroquotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Feed dei commenti" href="https://www.altroquotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Va in tilt il nuovo sistema computerizzato delle Ferrovie dello Stato e decine di treni bloccati da ritardi di ore sulla linea nord-sud con pesanti disagi per migliaia di viaggiatori Feed dei commenti" href="https://www.altroquotidiano.it/va-in-tilt-il-nuovo-sistema-computerizzato-delle-ferrovie-dello-stato-e-decine-di-treni-bloccati-da-ritardi-di-ore-sulla-linea-da-nord-sud-con-pesanti-disagi-per-alcune-migliaia-di-viaggiatori/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.altroquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.altroquotidiano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_youtube_gutenberg_css-css'  href='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/admin/gutenberg/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.altroquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/style.css?ver=3.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans:300,400,400italic,600,700%7cOpen+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.altroquotidiano.it/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.altroquotidiano.it/wp-includes/js/thickbox/thickbox.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/front_end/styles/baze_styles_youtube.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/front_end/scripts/youtube_embed_front_end.js?ver=5.8.2' id='youtube_front_end_api_js-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.8.2' id='youtube_api_js-js'></script>
<link rel="https://api.w.org/" href="https://www.altroquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.altroquotidiano.it/wp-json/wp/v2/posts/60374" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.altroquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.altroquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://www.altroquotidiano.it/va-in-tilt-il-nuovo-sistema-computerizzato-delle-ferrovie-dello-stato-e-decine-di-treni-bloccati-da-ritardi-di-ore-sulla-linea-da-nord-sud-con-pesanti-disagi-per-alcune-migliaia-di-viaggiatori/" />
<link rel='shortlink' href='https://www.altroquotidiano.it/?p=60374' />
<link rel="alternate" type="application/json+oembed" href="https://www.altroquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fva-in-tilt-il-nuovo-sistema-computerizzato-delle-ferrovie-dello-stato-e-decine-di-treni-bloccati-da-ritardi-di-ore-sulla-linea-da-nord-sud-con-pesanti-disagi-per-alcune-migliaia-di-viaggiatori%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.altroquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fva-in-tilt-il-nuovo-sistema-computerizzato-delle-ferrovie-dello-stato-e-decine-di-treni-bloccati-da-ritardi-di-ore-sulla-linea-da-nord-sud-con-pesanti-disagi-per-alcune-migliaia-di-viaggiatori%2F&#038;format=xml" />
<style type="text/css">/* =Fixed Width
-------------------------------------------------------- */
#container,
#footer {
	width: 960px!important;
}</style>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1e73be; }
.mh-extra-nav-bg { background: rgba(30, 115, 190, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1e73be; background: rgba(30, 115, 190, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(30, 115, 190, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1e73be; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot, .mh-info-spot { background: #ffffff; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
</style>
<!--[if lt IE 9]>
<script src="https://www.altroquotidiano.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
body { font-family: "Noto Sans", sans-serif; }
</style>
<link rel="icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-60374 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout8" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-top">
							<div class="mh-ticker-top">
			<div class="mh-ticker-title mh-ticker-title-top">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-top">
		<ul id="mh-ticker-loop-top">				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/una-famiglia-di-cinque-persone-i-genitori-quarantenni-e-i-tre-figli-di-10-8-e-4-anni-forse-in-quarantena-covid-sterminata-in-una-casa-monofamiliare-in-germania/" title="Una famiglia di cinque persone (i genitori quarantenni e i tre figli di 10, 8 e 4 anni), forse in quarantena covid, sterminata in una casa monofamiliare in Germania">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 5 Dicembre 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Una famiglia di cinque persone (i genitori quarantenni e i tre figli di 10, 8 e 4 anni), forse in quarantena covid, sterminata in una casa monofamiliare in Germania						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Attualità							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/anziano-volontario-della-sicurezza-stradale-travolto-e-ucciso-mentre-presta-soccorso-a-un-automobilista-sulla-a14/" title="Anziano volontario della sicurezza stradale travolto e ucciso mentre presta soccorso a un automobilista sulla A14">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 5 Dicembre 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Anziano volontario della sicurezza stradale travolto e ucciso mentre presta soccorso a un automobilista sulla A14						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Attualità							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/laltro-degli-altri-editorialisti-in-libera-uscita-su-mattarella-e-draghi/" title="L&#8217;ALTRO DEGLI ALTRI/ Editorialisti &#8220;in libera uscita&#8221; su Mattarella e Draghi">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 5 Dicembre 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							L&#8217;ALTRO DEGLI ALTRI/ Editorialisti &#8220;in libera uscita&#8221; su Mattarella e Draghi						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Verba Volant							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/60394-2/" title="&#8220;Rinascere, l&#8217;anno in cui ho ricominciato a vincere&#8221;: su Rai1  prossimamente il film sulla vicenda di Manuel Bortuzzo">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 5 Dicembre 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							&#8220;Rinascere, l&#8217;anno in cui ho ricominciato a vincere&#8221;: su Rai1  prossimamente il film sulla vicenda di Manuel Bortuzzo						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Culture							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/il-ribaltone-lombardo-latalanta-affonda-il-napoli-al-maradona-milan-e-inter-mettono-la-freccia-e-sorpassano-i-partenopei-adesso-comandano-i-rossoneri-davanti-ai-cugini-nerazzurri-che-rimandan/" title="IL RIBALTONE LOMBARDO/ L&#8217;Atalanta affonda il Napoli al &#8220;Maradona&#8221;, Milan e Inter mettono la freccia e sorpassano i partenopei. Adesso comandano i rossoneri davanti ai cugini nerazzurri che rimandano in crisi la Roma del gran ex Mourinho">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 4 Dicembre 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							IL RIBALTONE LOMBARDO/ L&#8217;Atalanta affonda il Napoli al &#8220;Maradona&#8221;, Milan e Inter mettono la freccia e sorpassano i partenopei. Adesso comandano i rossoneri davanti ai cugini nerazzurri che rimandano in crisi la Roma del gran ex Mourinho						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Sport							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-top">
							<form role="search" method="get" class="search-form" action="https://www.altroquotidiano.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.altroquotidiano.it/" class="custom-logo-link" rel="home"><img width="225" height="85" src="https://www.altroquotidiano.it/wp-content/uploads/2015/05/logo-altroquotidiano.png" class="custom-logo" alt="logo altroquotidiano" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-2" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-top_menu-container"><ul id="menu-top_menu" class="menu"><li id="menu-item-10645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10645"><a href="https://www.altroquotidiano.it">Home</a></li>
<li id="menu-item-19717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19717"><a href="https://www.altroquotidiano.it/category/almanacco/">Almanacco</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.altroquotidiano.it/category/attualita/">Attualità</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://www.altroquotidiano.it/category/politica-ed-economia/">Politica ed Economia</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.altroquotidiano.it/category/economia-e-lavoro/">Lavoro</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.altroquotidiano.it/category/mappamondo/">Mappamondo</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.altroquotidiano.it/category/culture/">Culture</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://www.altroquotidiano.it/category/sport/">Sport</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.altroquotidiano.it/category/salute/">Salute</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-sotto_menu-container"><ul id="menu-sotto_menu" class="menu"><li id="menu-item-19718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19718"><a href="https://www.altroquotidiano.it/category/mass-media/">Mass media</a></li>
<li id="menu-item-10650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10650"><a href="https://www.altroquotidiano.it/category/sondaggi/">Sondaggi</a></li>
<li id="menu-item-10649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10649"><a href="https://www.altroquotidiano.it/category/regioni/">Regioni</a></li>
<li id="menu-item-10646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10646"><a href="https://www.altroquotidiano.it/category/motori-2/">Motori</a></li>
<li id="menu-item-10839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10839"><a href="https://www.altroquotidiano.it/category/verba-volant/">Verba Volant</a></li>
<li id="menu-item-10648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10648"><a href="https://www.altroquotidiano.it/category/in-vetrina/">In Vetrina</a></li>
<li id="menu-item-10651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10651"><a href="https://www.altroquotidiano.it/category/noi-e-voi/">Noi e Voi</a></li>
<li id="menu-item-11712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11712"><a href="https://www.altroquotidiano.it/contattaci/">Contattaci</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-60374" class="post-60374 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primo-piano tag-firenze tag-nord-sud tag-ore-di-attese tag-ore-di-ritardo tag-sistema-accm tag-tilt tag-treni">
	<header class="entry-header clearfix"><h1 class="entry-title">Va in tilt il nuovo sistema computerizzato delle Ferrovie dello Stato e decine di treni bloccati da ritardi di ore sulla linea nord-sud con pesanti disagi per migliaia di viaggiatori</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/12/">4 Dicembre 2021</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.altroquotidiano.it%2Fva-in-tilt-il-nuovo-sistema-computerizzato-delle-ferrovie-dello-stato-e-decine-di-treni-bloccati-da-ritardi-di-ore-sulla-linea-da-nord-sud-con-pesanti-disagi-per-alcune-migliaia-di-viaggiatori%2F&t=Va+in+tilt+il+nuovo+sistema+computerizzato+delle+Ferrovie+dello+Stato+e+decine+di+treni+bloccati+da+ritardi+di+ore+sulla+linea+nord-sud+con+pesanti+disagi+per+migliaia+di+viaggiatori', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Va+in+tilt+il+nuovo+sistema+computerizzato+delle+Ferrovie+dello+Stato+e+decine+di+treni+bloccati+da+ritardi+di+ore+sulla+linea+nord-sud+con+pesanti+disagi+per+migliaia+di+viaggiatori:&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fva-in-tilt-il-nuovo-sistema-computerizzato-delle-ferrovie-dello-stato-e-decine-di-treni-bloccati-da-ritardi-di-ore-sulla-linea-da-nord-sud-con-pesanti-disagi-per-alcune-migliaia-di-viaggiatori%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fva-in-tilt-il-nuovo-sistema-computerizzato-delle-ferrovie-dello-stato-e-decine-di-treni-bloccati-da-ritardi-di-ore-sulla-linea-da-nord-sud-con-pesanti-disagi-per-alcune-migliaia-di-viaggiatori%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fva-in-tilt-il-nuovo-sistema-computerizzato-delle-ferrovie-dello-stato-e-decine-di-treni-bloccati-da-ritardi-di-ore-sulla-linea-da-nord-sud-con-pesanti-disagi-per-alcune-migliaia-di-viaggiatori%2F&media=https://www.altroquotidiano.it/wp-content/uploads/2021/12/RITARDI-TRENI.jpg&description=Va+in+tilt+il+nuovo+sistema+computerizzato+delle+Ferrovie+dello+Stato+e+decine+di+treni+bloccati+da+ritardi+di+ore+sulla+linea+nord-sud+con+pesanti+disagi+per+migliaia+di+viaggiatori', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fva-in-tilt-il-nuovo-sistema-computerizzato-delle-ferrovie-dello-stato-e-decine-di-treni-bloccati-da-ritardi-di-ore-sulla-linea-da-nord-sud-con-pesanti-disagi-per-alcune-migliaia-di-viaggiatori%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Va%20in%20tilt%20il%20nuovo%20sistema%20computerizzato%20delle%20Ferrovie%20dello%20Stato%20e%20decine%20di%20treni%20bloccati%20da%20ritardi%20di%20ore%20sulla%20linea%20nord-sud%20con%20pesanti%20disagi%20per%20migliaia%20di%20viaggiatori&amp;body=https%3A%2F%2Fwww.altroquotidiano.it%2Fva-in-tilt-il-nuovo-sistema-computerizzato-delle-ferrovie-dello-stato-e-decine-di-treni-bloccati-da-ritardi-di-ore-sulla-linea-da-nord-sud-con-pesanti-disagi-per-alcune-migliaia-di-viaggiatori%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
<p><a href="https://www.altroquotidiano.it/va-in-tilt-il-nuovo-sistema-computerizzato-delle-ferrovie-dello-stato-e-decine-di-treni-bloccati-da-ritardi-di-ore-sulla-linea-da-nord-sud-con-pesanti-disagi-per-alcune-migliaia-di-viaggiatori/ritardi-treni/" rel="attachment wp-att-60375"><img loading="lazy" class="size-medium wp-image-60375 alignleft" src="https://www.altroquotidiano.it/wp-content/uploads/2021/12/RITARDI-TRENI-300x209.jpg" alt="" width="300" height="209" srcset="https://www.altroquotidiano.it/wp-content/uploads/2021/12/RITARDI-TRENI-300x209.jpg 300w, https://www.altroquotidiano.it/wp-content/uploads/2021/12/RITARDI-TRENI.jpg 395w" sizes="(max-width: 300px) 100vw, 300px" /></a><strong>Treni in pesante ritardo e migliaia di viaggiatori danneggiati per tutta la giornata di oggi sulla linea Nord-Sud perché è andato in tilt il nuovo  sistema Accm (Apparato Centrale Computerizzato Multistazione) attivato pochi giorni fa a Firenze</strong>. Un&#8217;idea del caos che ne è derivato la si può avere dalla tabella oraria riportata nella foto a lato del tabellone nella stazione Termini. Si sono registrati ritardi di treni per i viaggiatori della capitale fino a oltre 200 minuti.</p>
<div id="inArticle">
<p>Folla in attesa anche nella stazione centrale di Napoli a causa dei ritardi nelle partenze e negli arrivi dopo il guasto verificatosi sul nodo di Firenze e che ha avuto riflessi su tutta la circolazione ferroviaria. Molti i viaggiatori che avevano scelto di partire oggi in vista del primo fine settimana di dicembre e del &#8220;ponte&#8221; dell&#8217;Immacolata. Sul fronte partenze si sono avuti fino ai 210 minuti di ritardo  per  il Frecciarossa per Reggio Calabria, 100 per l&#8217;Italo diretto a Milano centrale ,mentre, per esempio, sul fronte arrivi, il Trenitalia da Udine ga viaggiato con 205 minuti di ritardi, il Frecciarossa da Torino con 210 minuti, l&#8217;Italo da Milano con 205.</p>
<p>Diversi i treni in arrivo e in partenza alla Stazione di Milano che hanno subìto ritardi a causa dei problemi insorti da stamattina agli impianti di circolazione fra Rovezzano e Firenze Santa Maria Novella. Ritardi, si legge sul monitor in stazione, che arrivano a 140 minuti come nel caso dell&#8217;Italo 9978 proveniente da Roma Termini o il Frecciarossa 9532 da Napoli centrale in ritardo di un&#8217;ora e mezza.</p>
</div>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.altroquotidiano.it%2Fva-in-tilt-il-nuovo-sistema-computerizzato-delle-ferrovie-dello-stato-e-decine-di-treni-bloccati-da-ritardi-di-ore-sulla-linea-da-nord-sud-con-pesanti-disagi-per-alcune-migliaia-di-viaggiatori%2F&t=Va+in+tilt+il+nuovo+sistema+computerizzato+delle+Ferrovie+dello+Stato+e+decine+di+treni+bloccati+da+ritardi+di+ore+sulla+linea+nord-sud+con+pesanti+disagi+per+migliaia+di+viaggiatori', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Va+in+tilt+il+nuovo+sistema+computerizzato+delle+Ferrovie+dello+Stato+e+decine+di+treni+bloccati+da+ritardi+di+ore+sulla+linea+nord-sud+con+pesanti+disagi+per+migliaia+di+viaggiatori:&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fva-in-tilt-il-nuovo-sistema-computerizzato-delle-ferrovie-dello-stato-e-decine-di-treni-bloccati-da-ritardi-di-ore-sulla-linea-da-nord-sud-con-pesanti-disagi-per-alcune-migliaia-di-viaggiatori%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fva-in-tilt-il-nuovo-sistema-computerizzato-delle-ferrovie-dello-stato-e-decine-di-treni-bloccati-da-ritardi-di-ore-sulla-linea-da-nord-sud-con-pesanti-disagi-per-alcune-migliaia-di-viaggiatori%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fva-in-tilt-il-nuovo-sistema-computerizzato-delle-ferrovie-dello-stato-e-decine-di-treni-bloccati-da-ritardi-di-ore-sulla-linea-da-nord-sud-con-pesanti-disagi-per-alcune-migliaia-di-viaggiatori%2F&media=https://www.altroquotidiano.it/wp-content/uploads/2021/12/RITARDI-TRENI.jpg&description=Va+in+tilt+il+nuovo+sistema+computerizzato+delle+Ferrovie+dello+Stato+e+decine+di+treni+bloccati+da+ritardi+di+ore+sulla+linea+nord-sud+con+pesanti+disagi+per+migliaia+di+viaggiatori', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fva-in-tilt-il-nuovo-sistema-computerizzato-delle-ferrovie-dello-stato-e-decine-di-treni-bloccati-da-ritardi-di-ore-sulla-linea-da-nord-sud-con-pesanti-disagi-per-alcune-migliaia-di-viaggiatori%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Va%20in%20tilt%20il%20nuovo%20sistema%20computerizzato%20delle%20Ferrovie%20dello%20Stato%20e%20decine%20di%20treni%20bloccati%20da%20ritardi%20di%20ore%20sulla%20linea%20nord-sud%20con%20pesanti%20disagi%20per%20migliaia%20di%20viaggiatori&amp;body=https%3A%2F%2Fwww.altroquotidiano.it%2Fva-in-tilt-il-nuovo-sistema-computerizzato-delle-ferrovie-dello-stato-e-decine-di-treni-bloccati-da-ritardi-di-ore-sulla-linea-da-nord-sud-con-pesanti-disagi-per-alcune-migliaia-di-viaggiatori%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.altroquotidiano.it/tag/firenze/" rel="tag">firenze</a></li><li><a href="https://www.altroquotidiano.it/tag/nord-sud/" rel="tag">nord-sud</a></li><li><a href="https://www.altroquotidiano.it/tag/ore-di-attese/" rel="tag">ore di attese</a></li><li><a href="https://www.altroquotidiano.it/tag/ore-di-ritardo/" rel="tag">ore di ritardo</a></li><li><a href="https://www.altroquotidiano.it/tag/sistema-accm/" rel="tag">sistema accm</a></li><li><a href="https://www.altroquotidiano.it/tag/tilt/" rel="tag">tilt</a></li><li><a href="https://www.altroquotidiano.it/tag/treni/" rel="tag">treni</a></li></ul></div>	<!--TEST-->
</article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-25702 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/sgomberate-23mila-persone-a-fano-per-la-rimozione-di-un-ordigno-bellico-sul-lungomare/" title="Fano: operazione bomba compiuta. Possono tornare a casa le 23mila persone sgoberate"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2018/03/Fano-sgombero-bomba-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2018/03/Fano-sgombero-bomba-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2018/03/Fano-sgombero-bomba-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Attualità			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/sgomberate-23mila-persone-a-fano-per-la-rimozione-di-un-ordigno-bellico-sul-lungomare/" title="Fano: operazione bomba compiuta. Possono tornare a casa le 23mila persone sgoberate" rel="bookmark">
			Fano: operazione bomba compiuta. Possono tornare a casa le 23mila persone sgoberate		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2018/03/">14 Marzo 2018</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>&#8220;E&#8217; terminata la fase più delicata, tra mezz&#8217;ora l&#8217;operazione di rimozione dell&#8217;ordigno sarà completata e si torna alla normalità&#8221;. Tira un sospiro di sollievo dopo ore di tensione, il sindaco di Fano (Pesaro) Massimo Seri dopo il completamento dell&#8217;imbragatura e del trasferimento in acqua della bomba &#8211; un ordigno della <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/sgomberate-23mila-persone-a-fano-per-la-rimozione-di-un-ordigno-bellico-sul-lungomare/" title="Fano: operazione bomba compiuta. Possono tornare a casa le 23mila persone sgoberate">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-9454 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/unaltra-donna-uccisa-dalla-meningite-in-toscana/" title="Altra donna uccisa dalla meningite in Toscana, bimbo ricoverato"><img width="326" height="244" src="https://www.altroquotidiano.it/wp-content/uploads/2016/11/Meningite-Firenze-326x244.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2016/11/Meningite-Firenze-326x244.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2016/11/Meningite-Firenze-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Attualità			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/unaltra-donna-uccisa-dalla-meningite-in-toscana/" title="Altra donna uccisa dalla meningite in Toscana, bimbo ricoverato" rel="bookmark">
			Altra donna uccisa dalla meningite in Toscana, bimbo ricoverato		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2016/11/">22 Novembre 2016</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Sono due le donne morte per meningite in Toscana. Alla 44enne deceduta a Firenze ieri si è aggiunta un&#8217;altra paziente morta all&#8217;ospedale di Livorno: è la signora Lilia Agata Caputo, insegnante in pensione 64 anni, originaria di Rimini, ma residente a Viareggio (Lucca). È deceduta a causa di complicazioni legate a una vasculite cerebrale. Il calvario <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/unaltra-donna-uccisa-dalla-meningite-in-toscana/" title="Altra donna uccisa dalla meningite in Toscana, bimbo ricoverato">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-9290 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/due-manifestazioni-del-centrodestra-per-il-no-con-reciproche-frecciate-a-firenze-e-a-padova/" title="Due manifestazioni del centrodestra per il NO (con reciproche frecciate) a Firenze e a Padova"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2016/11/Salvini-Toti-e-Meloni-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2016/11/Salvini-Toti-e-Meloni-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2016/11/Salvini-Toti-e-Meloni-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Politica ed Economia			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/due-manifestazioni-del-centrodestra-per-il-no-con-reciproche-frecciate-a-firenze-e-a-padova/" title="Due manifestazioni del centrodestra per il NO (con reciproche frecciate) a Firenze e a Padova" rel="bookmark">
			Due manifestazioni del centrodestra per il NO (con reciproche frecciate) a Firenze e a Padova		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2016/11/">12 Novembre 2016</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Il centrodestra nella giornata di domenica è sceso in piazza per il NO al referendum con due manifestazioni separate: una a Firenze, promossa dalla Lega (presente anche il presidente della Lombardia Roberto Maroni) , alla quale hanno aderito Fratelli d&#8217;Italia (con Giorgia Meloni),  una parte di Forza Italia (con il presidente della Liguria, <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/due-manifestazioni-del-centrodestra-per-il-no-con-reciproche-frecciate-a-firenze-e-a-padova/" title="Due manifestazioni del centrodestra per il NO (con reciproche frecciate) a Firenze e a Padova">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Commenta per primo				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/va-in-tilt-il-nuovo-sistema-computerizzato-delle-ferrovie-dello-stato-e-decine-di-treni-bloccati-da-ritardi-di-ore-sulla-linea-da-nord-sud-con-pesanti-disagi-per-alcune-migliaia-di-viaggiatori/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.altroquotidiano.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.altroquotidiano.it%2Fva-in-tilt-il-nuovo-sistema-computerizzato-delle-ferrovie-dello-stato-e-decine-di-treni-bloccati-da-ritardi-di-ore-sulla-linea-da-nord-sud-con-pesanti-disagi-per-alcune-migliaia-di-viaggiatori%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_posts_list-2" class="mh-widget mh_magazine_posts_list"><div class="mh-posts-list-widget mh-posts-list-hide-caption">
<article class="mh-posts-list-item clearfix post-9636 post type-post status-publish format-standard has-post-thumbnail category-almanacco tag-affonda tag-austerlitz tag-benazir-bhutto tag-cartello-di-medellin tag-coppa-del-mondo-di-pallavolo tag-cuba tag-diga-di-malpasset tag-domenica-di-austerity tag-enrico-fermi tag-fidel-castro tag-frejus tag-george-bush tag-gillette tag-lama-usa-e-getta tag-napoleone-imperatore tag-nave-achille-lauro tag-pablo-escobar-gaviria tag-pakistan tag-presidente-usa tag-progetto-manhattan tag-quartetto-cetra tag-sergio-corbucci tag-tata-giacobetti">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/accadde-oggi-2-dicembre-2/"><img width="264" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2015/09/Almanacco1-264x245.gif" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Almanacco			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://www.altroquotidiano.it/accadde-oggi-2-dicembre-2/" title="ACCADDE OGGI 2 dicembre" rel="bookmark">
					ACCADDE OGGI 2 dicembre				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/12/">2 Dicembre 2021</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>1697 &#8211;Ancora incompleta, viene inaugurata la cattedrale St. Paul&#8217;s di Londra. 1804- Nella cattedrale di Notre Dame, a Parigi, Napoleone Bonaparte si autoincorona imperatore dei francesi. L&#8217;anno successivo, sempre il 2 dicembre, del 1805, nella Battaglia di Austerlitz, le truppe francesi di Napoleone infliggono una sconfitta decisiva agli eserciti russo <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/accadde-oggi-2-dicembre-2/" title="ACCADDE OGGI 2 dicembre">[&#8230;]</a></p>
</div>		</div>
	</div>
</article></div>
</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="mh_magazine_posts_grid-31" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Verba Volant</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-60402 post type-post status-publish format-standard has-post-thumbnail category-verba-volant tag-draghi tag-marco-travaglio tag-mattarella tag-parrini tag-quirinale tag-sorgi tag-verba-volant tag-zanda">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/laltro-degli-altri-editorialisti-in-libera-uscita-su-mattarella-e-draghi/" title="L&#8217;ALTRO DEGLI ALTRI/ Editorialisti &#8220;in libera uscita&#8221; su Mattarella e Draghi"><img width="262" height="192" src="https://www.altroquotidiano.it/wp-content/uploads/2021/12/Volant-verba.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2021/12/Volant-verba.png 262w, https://www.altroquotidiano.it/wp-content/uploads/2021/12/Volant-verba-80x60.png 80w" sizes="(max-width: 262px) 100vw, 262px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Verba Volant			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/laltro-degli-altri-editorialisti-in-libera-uscita-su-mattarella-e-draghi/" title="L&#8217;ALTRO DEGLI ALTRI/ Editorialisti &#8220;in libera uscita&#8221; su Mattarella e Draghi" rel="bookmark">
			L&#8217;ALTRO DEGLI ALTRI/ Editorialisti &#8220;in libera uscita&#8221; su Mattarella e Draghi		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/12/">5 Dicembre 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Merita di essere rilanciato oggi in questa rubrica l&#8217;editoriale di Marco Travaglio sul Fatto quotidiano perché mette ancora una volta causticamente alla berlina le acrobazie di alcuni editorialisti di testate una volta gloriose, diventate spesso palestre di avventurosi contorcimenti al servizio di tesi che cambiano disinvoltamente colore, obiettivo e interpretazione. In queste <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/laltro-degli-altri-editorialisti-in-libera-uscita-su-mattarella-e-draghi/" title="L&#8217;ALTRO DEGLI ALTRI/ Editorialisti &#8220;in libera uscita&#8221; su Mattarella e Draghi">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="mh_magazine_posts_grid-32" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sondaggi</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-58421 post type-post status-publish format-standard has-post-thumbnail category-sondaggi tag-capo-dello-stato tag-demos tag-fiducia tag-italiani tag-mattarella tag-presidente-della-repubblica tag-sondaggi">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/secondo-demos-mai-cosi-alto-il-tasso-di-fiducia-degli-italiani-nei-confronti-del-presidente-della-repubblica-sergio-mattarella/" title="Secondo Demos, mai così alto il tasso di fiducia degli italiani nei confronti del Presidente della Repubblica Sergio Mattarella"><img width="192" height="192" src="https://www.altroquotidiano.it/wp-content/uploads/2015/05/Sondaggi.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2015/05/Sondaggi.jpg 192w, https://www.altroquotidiano.it/wp-content/uploads/2015/05/Sondaggi-150x150.jpg 150w" sizes="(max-width: 192px) 100vw, 192px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Sondaggi			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/secondo-demos-mai-cosi-alto-il-tasso-di-fiducia-degli-italiani-nei-confronti-del-presidente-della-repubblica-sergio-mattarella/" title="Secondo Demos, mai così alto il tasso di fiducia degli italiani nei confronti del Presidente della Repubblica Sergio Mattarella" rel="bookmark">
			Secondo Demos, mai così alto il tasso di fiducia degli italiani nei confronti del Presidente della Repubblica Sergio Mattarella		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/08/">22 Agosto 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Secondo gli ultimi sondaggi politici realizzati da Demos la fiducia nutrita dagli italiani nei confronti del Presidente della Repubblica Sergio Mattarella ha raggiunto il suo massimo storico a luglio 2021. Se nel dicembre del 2015 il Capo dello Stato incassava il 49 per cento di fiducia, a oggi il favore <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/secondo-demos-mai-cosi-alto-il-tasso-di-fiducia-degli-italiani-nei-confronti-del-presidente-della-repubblica-sergio-mattarella/" title="Secondo Demos, mai così alto il tasso di fiducia degli italiani nei confronti del Presidente della Repubblica Sergio Mattarella">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="mh_magazine_youtube-4" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="http://E5qmJYLR2QI" class="mh-widget-title-link">IL VIDEO DI BEPPE GRILLO IN DIFESA DI SUO FIGLIO CIRO AL CENTRO DELLE POLEMICHE POLITICHE</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/E5qmJYLR2QI?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="mh_magazine_posts_grid-33" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">A Ruota Libera</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-60298 post type-post status-publish format-standard has-post-thumbnail category-motori-2 category-motori category-primo-piano category-sport tag-benzema tag-calcio tag-cristiano-ronaldo tag-donnarumma tag-france-football tag-jorginho tag-leo-messi tag-messi tag-pallone-doro tag-parigi">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/la-farsa-del-pallone-doro-parigi-psg-france-football-e-sponsor-tutti-insieme-per-il-7-trionfo-di-leo-messi-stavolta-un-premio-non-meritato-dalla-pulce-argentina-completano-il-podio/" title="LA FARSA DEL PALLONE D&#8217;ORO/ Parigi, Psg, France Football e sponsor: tutti insieme per il 7° trionfo di Leo Messi. Stavolta, un premio non meritato dalla &#8220;Pulce&#8221;. Completano il podio: il polacco Lewandowski e l&#8217;azzurro Jorginho. A Donnarumma il riconoscimento di &#8220;miglior portiere&#8221;"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2021/11/messi-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2021/11/messi-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2021/11/messi-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Motori			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/la-farsa-del-pallone-doro-parigi-psg-france-football-e-sponsor-tutti-insieme-per-il-7-trionfo-di-leo-messi-stavolta-un-premio-non-meritato-dalla-pulce-argentina-completano-il-podio/" title="LA FARSA DEL PALLONE D&#8217;ORO/ Parigi, Psg, France Football e sponsor: tutti insieme per il 7° trionfo di Leo Messi. Stavolta, un premio non meritato dalla &#8220;Pulce&#8221;. Completano il podio: il polacco Lewandowski e l&#8217;azzurro Jorginho. A Donnarumma il riconoscimento di &#8220;miglior portiere&#8221;" rel="bookmark">
			LA FARSA DEL PALLONE D&#8217;ORO/ Parigi, Psg, France Football e sponsor: tutti insieme per il 7° trionfo di Leo Messi. Stavolta, un premio non meritato dalla &#8220;Pulce&#8221;. Completano il podio: il polacco Lewandowski e l&#8217;azzurro Jorginho. A Donnarumma il riconoscimento di &#8220;miglior portiere&#8221;		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/11/">30 Novembre 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di FABIO CAMILLACCI/ Tutto secondo copione, come da indiscrezioni di oltre un mese fa: il Pallone d’oro va per la 7° volta a Leo Messi. “E ma che barba, che noia”, avrebbe commentato Sandra Mondaini in “Casa Vianello”. Dopo il break del 2020 causa pandemia, il prestigioso trofeo calcistico è <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/la-farsa-del-pallone-doro-parigi-psg-france-football-e-sponsor-tutti-insieme-per-il-7-trionfo-di-leo-messi-stavolta-un-premio-non-meritato-dalla-pulce-argentina-completano-il-podio/" title="LA FARSA DEL PALLONE D&#8217;ORO/ Parigi, Psg, France Football e sponsor: tutti insieme per il 7° trionfo di Leo Messi. Stavolta, un premio non meritato dalla &#8220;Pulce&#8221;. Completano il podio: il polacco Lewandowski e l&#8217;azzurro Jorginho. A Donnarumma il riconoscimento di &#8220;miglior portiere&#8221;">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div></aside>
</div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://www.altroquotidiano.it/che-tempo-fara/">Che tempo farà</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© 2019 L'altroquotidiano.it		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-64312794-1', 'auto');
  ga('send', 'pageview');
</script>

!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4537183,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4537183&101" alt="utenti collegati" border="0"></a></noscript>
<!-- Histats.com  END  -->

<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.altroquotidiano.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.altroquotidiano.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
</body>
</html>