﻿<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.altroquotidiano.it/xmlrpc.php" />
<title>L&#8217;ex commissario per l&#8217;emergenza coronavirus Domenico Arcuri interrogato in Procura a Roma sulle mascherine cinesi ritenute inidonee &#8211; L&#039;altroquotidiano.it</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Feed" href="https://www.altroquotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Feed dei commenti" href="https://www.altroquotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; L&#8217;ex commissario per l&#8217;emergenza coronavirus Domenico Arcuri interrogato in Procura a Roma sulle mascherine cinesi ritenute inidonee Feed dei commenti" href="https://www.altroquotidiano.it/lex-commissario-per-lemergenza-coronavirus-domenico-arcuri-interrogato-in-procura-a-roma-sulle-mascherine-cinesi-ritenute-inidonee/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.altroquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.altroquotidiano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_youtube_gutenberg_css-css'  href='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/admin/gutenberg/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.altroquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/style.css?ver=3.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans:300,400,400italic,600,700%7cOpen+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.altroquotidiano.it/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.altroquotidiano.it/wp-includes/js/thickbox/thickbox.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/front_end/styles/baze_styles_youtube.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/front_end/scripts/youtube_embed_front_end.js?ver=5.8.1' id='youtube_front_end_api_js-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.8.1' id='youtube_api_js-js'></script>
<link rel="https://api.w.org/" href="https://www.altroquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.altroquotidiano.it/wp-json/wp/v2/posts/59640" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.altroquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.altroquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.altroquotidiano.it/lex-commissario-per-lemergenza-coronavirus-domenico-arcuri-interrogato-in-procura-a-roma-sulle-mascherine-cinesi-ritenute-inidonee/" />
<link rel='shortlink' href='https://www.altroquotidiano.it/?p=59640' />
<link rel="alternate" type="application/json+oembed" href="https://www.altroquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.altroquotidiano.it%2Flex-commissario-per-lemergenza-coronavirus-domenico-arcuri-interrogato-in-procura-a-roma-sulle-mascherine-cinesi-ritenute-inidonee%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.altroquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.altroquotidiano.it%2Flex-commissario-per-lemergenza-coronavirus-domenico-arcuri-interrogato-in-procura-a-roma-sulle-mascherine-cinesi-ritenute-inidonee%2F&#038;format=xml" />
<style type="text/css">/* =Fixed Width
-------------------------------------------------------- */
#container,
#footer {
	width: 960px!important;
}</style>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1e73be; }
.mh-extra-nav-bg { background: rgba(30, 115, 190, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1e73be; background: rgba(30, 115, 190, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(30, 115, 190, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1e73be; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot, .mh-info-spot { background: #ffffff; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
</style>
<!--[if lt IE 9]>
<script src="https://www.altroquotidiano.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
body { font-family: "Noto Sans", sans-serif; }
</style>
<link rel="icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-59640 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout8" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-top">
							<div class="mh-ticker-top">
			<div class="mh-ticker-title mh-ticker-title-top">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-top">
		<ul id="mh-ticker-loop-top">				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/accadde-oggi-19-ottobre-2/" title="ACCADDE OGGI 19 ottobre">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 19 Ottobre 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							ACCADDE OGGI 19 ottobre						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Almanacco							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/ballottaggi-nelle-elezioni-comunali-citta-per-citta-la-prevalenza-del-pd-e-del-centrosinistra-in-alcuni-casi-in-alleanza-con-il-m5s-al-centrosinistra-13-capoluoghi-su-20-al-centrodestra-4/" title="BALLOTTAGGI NELLE ELEZIONI COMUNALI/ Città per città il successo del Pd e del centrosinistra (in alcuni casi in alleanza con il M5s): conquista 13 capoluoghi (tra cui Roma e Torino) su 20">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 18 Ottobre 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							BALLOTTAGGI NELLE ELEZIONI COMUNALI/ Città per città il successo del Pd e del centrosinistra (in alcuni casi in alleanza con il M5s): conquista 13 capoluoghi (tra cui Roma e Torino) su 20						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Primo piano							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/sgomberato-dalla-polizia-il-varco-4-del-porto-di-trieste-dove-continuava-il-blocco-in-nome-del-no-green-pass-compiuto-da-persone-estranee-allattivita-portuale/" title="Sgomberato dalla polizia il varco 4 del porto di Trieste, dove continuava il blocco in nome del &#8220;no green pass&#8221; compiuto da persone estranee all&#8217;attività portuale">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 18 Ottobre 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Sgomberato dalla polizia il varco 4 del porto di Trieste, dove continuava il blocco in nome del &#8220;no green pass&#8221; compiuto da persone estranee all&#8217;attività portuale						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/addio-ad-angelo-licheri-che-quarantanni-fa-tento-di-salvare-la-vita-al-piccolo-alfredino-rampi-inghiottito-da-un-pozzo-a-vermicino/" title="Addio ad Angelo Licheri, che quarant&#8217;anni fa tentò di salvare la vita al piccolo Alfredino Rampi, inghiottito da un pozzo a Vermicino">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 18 Ottobre 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Addio ad Angelo Licheri, che quarant&#8217;anni fa tentò di salvare la vita al piccolo Alfredino Rampi, inghiottito da un pozzo a Vermicino						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Attualità							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/morto-per-le-complicazioni-del-covid-colin-powell-lex-segretario-di-stato-usa-che-organizzo-la-caccia-a-saddam-hussein-e-poi-ammise-il-falso-delle-armi-chimiche-attribuite-al-terrorista/" title="Morto per le complicazioni del covid Colin Powell, l&#8217;ex segretario di Stato Usa che organizzò la caccia a Saddam Hussein e poi ammise il falso delle armi chimiche attribuite al terrorista">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 18 Ottobre 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Morto per le complicazioni del covid Colin Powell, l&#8217;ex segretario di Stato Usa che organizzò la caccia a Saddam Hussein e poi ammise il falso delle armi chimiche attribuite al terrorista						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Mappamondo							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-top">
							<form role="search" method="get" class="search-form" action="https://www.altroquotidiano.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.altroquotidiano.it/" class="custom-logo-link" rel="home"><img width="225" height="85" src="https://www.altroquotidiano.it/wp-content/uploads/2015/05/logo-altroquotidiano.png" class="custom-logo" alt="logo altroquotidiano" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-2" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-top_menu-container"><ul id="menu-top_menu" class="menu"><li id="menu-item-10645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10645"><a href="https://www.altroquotidiano.it">Home</a></li>
<li id="menu-item-19717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19717"><a href="https://www.altroquotidiano.it/category/almanacco/">Almanacco</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.altroquotidiano.it/category/attualita/">Attualità</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69"><a href="https://www.altroquotidiano.it/category/politica-ed-economia/">Politica ed Economia</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.altroquotidiano.it/category/economia-e-lavoro/">Lavoro</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.altroquotidiano.it/category/mappamondo/">Mappamondo</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.altroquotidiano.it/category/culture/">Culture</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://www.altroquotidiano.it/category/sport/">Sport</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.altroquotidiano.it/category/salute/">Salute</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-sotto_menu-container"><ul id="menu-sotto_menu" class="menu"><li id="menu-item-19718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19718"><a href="https://www.altroquotidiano.it/category/mass-media/">Mass media</a></li>
<li id="menu-item-10650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10650"><a href="https://www.altroquotidiano.it/category/sondaggi/">Sondaggi</a></li>
<li id="menu-item-10649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10649"><a href="https://www.altroquotidiano.it/category/regioni/">Regioni</a></li>
<li id="menu-item-10646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10646"><a href="https://www.altroquotidiano.it/category/motori-2/">Motori</a></li>
<li id="menu-item-10839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10839"><a href="https://www.altroquotidiano.it/category/verba-volant/">Verba Volant</a></li>
<li id="menu-item-10648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10648"><a href="https://www.altroquotidiano.it/category/in-vetrina/">In Vetrina</a></li>
<li id="menu-item-10651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10651"><a href="https://www.altroquotidiano.it/category/noi-e-voi/">Noi e Voi</a></li>
<li id="menu-item-11712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11712"><a href="https://www.altroquotidiano.it/contattaci/">Contattaci</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-59640" class="post-59640 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-ed-economia tag-arcuri tag-commissario-emergenza-covid tag-interrogato tag-mascherine-cinesi tag-procura-di-roma">
	<header class="entry-header clearfix"><h1 class="entry-title">L&#8217;ex commissario per l&#8217;emergenza coronavirus Domenico Arcuri interrogato in Procura a Roma sulle mascherine cinesi ritenute inidonee</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/10/">18 Ottobre 2021</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.altroquotidiano.it%2Flex-commissario-per-lemergenza-coronavirus-domenico-arcuri-interrogato-in-procura-a-roma-sulle-mascherine-cinesi-ritenute-inidonee%2F&t=L%E2%80%99ex+commissario+per+l%E2%80%99emergenza+coronavirus+Domenico+Arcuri+interrogato+in+Procura+a+Roma+sulle+mascherine+cinesi+ritenute+inidonee', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=L%E2%80%99ex+commissario+per+l%E2%80%99emergenza+coronavirus+Domenico+Arcuri+interrogato+in+Procura+a+Roma+sulle+mascherine+cinesi+ritenute+inidonee:&url=https%3A%2F%2Fwww.altroquotidiano.it%2Flex-commissario-per-lemergenza-coronavirus-domenico-arcuri-interrogato-in-procura-a-roma-sulle-mascherine-cinesi-ritenute-inidonee%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.altroquotidiano.it%2Flex-commissario-per-lemergenza-coronavirus-domenico-arcuri-interrogato-in-procura-a-roma-sulle-mascherine-cinesi-ritenute-inidonee%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.altroquotidiano.it%2Flex-commissario-per-lemergenza-coronavirus-domenico-arcuri-interrogato-in-procura-a-roma-sulle-mascherine-cinesi-ritenute-inidonee%2F&media=https://www.altroquotidiano.it/wp-content/uploads/2020/04/Arcuri-.jpeg&description=L%E2%80%99ex+commissario+per+l%E2%80%99emergenza+coronavirus+Domenico+Arcuri+interrogato+in+Procura+a+Roma+sulle+mascherine+cinesi+ritenute+inidonee', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.altroquotidiano.it%2Flex-commissario-per-lemergenza-coronavirus-domenico-arcuri-interrogato-in-procura-a-roma-sulle-mascherine-cinesi-ritenute-inidonee%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=L%E2%80%99ex%20commissario%20per%20l%E2%80%99emergenza%20coronavirus%20Domenico%20Arcuri%20interrogato%20in%20Procura%20a%20Roma%20sulle%20mascherine%20cinesi%20ritenute%20inidonee&amp;body=https%3A%2F%2Fwww.altroquotidiano.it%2Flex-commissario-per-lemergenza-coronavirus-domenico-arcuri-interrogato-in-procura-a-roma-sulle-mascherine-cinesi-ritenute-inidonee%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
<p><a href="https://www.altroquotidiano.it/coronavirus-in-italia-aggiornamento-al-21-aprile-nuovo-record-di-guarigioni-ma-ancora-altri-534-morti-e-tanti-i-nuovi-contagiati-960-solo-in-lombardia/arcuri-2/" rel="attachment wp-att-47339"><img loading="lazy" class="size-medium wp-image-47339 alignleft" src="https://www.altroquotidiano.it/wp-content/uploads/2020/04/Arcuri--300x168.jpeg" alt="" width="300" height="168" /></a>L&#8217;ex commissario per l&#8217;Emergenza Covid, <strong>Domenico Arcuri</strong>, è stato ascoltato dai <strong>pubblici ministeri Varone e Tucci</strong> della Procura di Roma, in relazione alla nota<strong> inchiesta sulle mascherine per le fattispecie di abuso d&#8217;ufficio e peculato</strong>. E&#8217; quanto comunica l&#8217;ufficio stampa dello stesso Arcuri, secondo cui &#8220;è stato così possibile un confronto e un chiarimento che si auspicava da molto tempo con l&#8217;Autorità giudiziaria, rispetto alla quale sin dall&#8217;origine dell&#8217;indagine Arcuri ha sempre avuto un atteggiamento collaborativo, al fine di far definitivamente luce su quanto accaduto&#8221;.</p>
<p><strong>Arcuri, interrogato sabato, risulta infatti indagato per abuso d&#8217;ufficio e peculato nell&#8217;ambito dell&#8217;indagine che coinvolge, tra gli altri, gli imprenditori Mario Benotti, Andrea Vincenzo Tommasi ed Edisson Jorge San Andres Solis</strong>.</p>
<p><strong>L&#8217;ex capo della struttura commissariale venne iscritto anche per il reato di corruzione, fattispecie per la quale i pm capitolini, coordinati dal procuratore aggiunto Paolo Ielo, hanno invece chiesto l&#8217;archiviazione</strong>.</p>
<p>Su diposizione della Procura di Roma sono state sequestrate dalla Guardia di Finanza oltre 800 milioni di mascherine provenienti dalla Cina risultate &#8220;non regolari&#8221;. L&#8217;attività di sequestro è stata svolta presso la struttura commissariale nazionale e alcune di quelle regionali nell&#8217;ambito dell&#8217;inchiesta che riguarda  Arcuri.</p>
<p>&#8220;L&#8217;esame fisico/chimico delle mascherine e dei dispositivi di protezione acquistati, compiuto sia dall&#8217;Agenzia Dogane di Roma&#8221; sia da &#8220;consulenti nominati&#8221; dai pm, avrebbe dimostrato che &#8220;gran parte&#8221; dei dispositivi per i quali si è disposto il sequestro &#8220;non soddisfano i requisiti di efficacia protettiva richiesti dalle norme Uni En&#8221; e &#8220;addirittura alcune forniture sono state giudicate pericolose per la salute&#8221;. Ciò è quanto scrive la Procura di Roma nel decreto di sequestro.</p>
<p>I Dpi in questione, sia mascherine chirurgiche che Ffp2 e Ffp3 o Kn95, non hanno passato gli esami all'&#8221;aerosol di paraffina&#8221; ed &#8220;aerosol al cloruro di sodio&#8221;. Nel documento i magistrati scrivono che &#8220;appare necessario procedere al sequestro probatorio di tutte le mascherine chirurgiche e di tutti i dispostivi di protezione attualmente giacenti. Sia di quelli appartenenti a partite giudicate inidonee, sia quelli appartenenti a partite non esaminate &#8211; presuntamente inidonee o pericolose &#8211; non essendo stato possibile, in base alle informazioni ottenute dalla Struttura Commissariale, distinguerli da quelli di partite esaminate con esito regolare al fine di garantire la possibilità della perizia, evidentemente necessaria per la prova di responsabilità penale e per l&#8217;accertamento di idoneità&#8221;.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.altroquotidiano.it%2Flex-commissario-per-lemergenza-coronavirus-domenico-arcuri-interrogato-in-procura-a-roma-sulle-mascherine-cinesi-ritenute-inidonee%2F&t=L%E2%80%99ex+commissario+per+l%E2%80%99emergenza+coronavirus+Domenico+Arcuri+interrogato+in+Procura+a+Roma+sulle+mascherine+cinesi+ritenute+inidonee', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=L%E2%80%99ex+commissario+per+l%E2%80%99emergenza+coronavirus+Domenico+Arcuri+interrogato+in+Procura+a+Roma+sulle+mascherine+cinesi+ritenute+inidonee:&url=https%3A%2F%2Fwww.altroquotidiano.it%2Flex-commissario-per-lemergenza-coronavirus-domenico-arcuri-interrogato-in-procura-a-roma-sulle-mascherine-cinesi-ritenute-inidonee%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.altroquotidiano.it%2Flex-commissario-per-lemergenza-coronavirus-domenico-arcuri-interrogato-in-procura-a-roma-sulle-mascherine-cinesi-ritenute-inidonee%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.altroquotidiano.it%2Flex-commissario-per-lemergenza-coronavirus-domenico-arcuri-interrogato-in-procura-a-roma-sulle-mascherine-cinesi-ritenute-inidonee%2F&media=https://www.altroquotidiano.it/wp-content/uploads/2020/04/Arcuri-.jpeg&description=L%E2%80%99ex+commissario+per+l%E2%80%99emergenza+coronavirus+Domenico+Arcuri+interrogato+in+Procura+a+Roma+sulle+mascherine+cinesi+ritenute+inidonee', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.altroquotidiano.it%2Flex-commissario-per-lemergenza-coronavirus-domenico-arcuri-interrogato-in-procura-a-roma-sulle-mascherine-cinesi-ritenute-inidonee%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=L%E2%80%99ex%20commissario%20per%20l%E2%80%99emergenza%20coronavirus%20Domenico%20Arcuri%20interrogato%20in%20Procura%20a%20Roma%20sulle%20mascherine%20cinesi%20ritenute%20inidonee&amp;body=https%3A%2F%2Fwww.altroquotidiano.it%2Flex-commissario-per-lemergenza-coronavirus-domenico-arcuri-interrogato-in-procura-a-roma-sulle-mascherine-cinesi-ritenute-inidonee%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.altroquotidiano.it/tag/arcuri/" rel="tag">arcuri</a></li><li><a href="https://www.altroquotidiano.it/tag/commissario-emergenza-covid/" rel="tag">commissario emergenza covid</a></li><li><a href="https://www.altroquotidiano.it/tag/interrogato/" rel="tag">interrogato</a></li><li><a href="https://www.altroquotidiano.it/tag/mascherine-cinesi/" rel="tag">mascherine cinesi</a></li><li><a href="https://www.altroquotidiano.it/tag/procura-di-roma/" rel="tag">procura di roma</a></li></ul></div>	<!--TEST-->
</article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-57373 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/la-corte-indiana-ha-chiuso-il-procedimento-contro-i-due-fucilieri-girone-e-la-torre-dopo-il-pagamento-dellindennizzo-dellitalia-ai-familiari-dei-pescatori-morti-ma-ora-tocca-alla-procura-di-roma/" title="La corte indiana ha chiuso il procedimento contro i due fucilieri Girone e La Torre dopo il pagamento dell&#8217;indennizzo dell&#8217;Italia ai familiari dei pescatori morti. Ma ora tocca alla Procura di Roma la parola &#8220;fine&#8221;"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2015/07/MARO-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2015/07/MARO-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2015/07/MARO-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Attualità			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/la-corte-indiana-ha-chiuso-il-procedimento-contro-i-due-fucilieri-girone-e-la-torre-dopo-il-pagamento-dellindennizzo-dellitalia-ai-familiari-dei-pescatori-morti-ma-ora-tocca-alla-procura-di-roma/" title="La corte indiana ha chiuso il procedimento contro i due fucilieri Girone e La Torre dopo il pagamento dell&#8217;indennizzo dell&#8217;Italia ai familiari dei pescatori morti. Ma ora tocca alla Procura di Roma la parola &#8220;fine&#8221;" rel="bookmark">
			La corte indiana ha chiuso il procedimento contro i due fucilieri Girone e La Torre dopo il pagamento dell&#8217;indennizzo dell&#8217;Italia ai familiari dei pescatori morti. Ma ora tocca alla Procura di Roma la parola &#8220;fine&#8221;		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/06/">16 Giugno 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>La Corte Suprema indiana ha ordinato la chiusura di tutti i procedimenti giudiziari nel Paese a carico di Salvatore Girone e Massimiliano Latorre, i due marò coinvolti nella morte di due pescatori indiani nel 2012. Lo riporta il giornale indiano in lingua inglese The Hindu. &#8220;Chiusi tutti i procedimenti giudiziari <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/la-corte-indiana-ha-chiuso-il-procedimento-contro-i-due-fucilieri-girone-e-la-torre-dopo-il-pagamento-dellindennizzo-dellitalia-ai-familiari-dei-pescatori-morti-ma-ora-tocca-alla-procura-di-roma/" title="La corte indiana ha chiuso il procedimento contro i due fucilieri Girone e La Torre dopo il pagamento dell&#8217;indennizzo dell&#8217;Italia ai familiari dei pescatori morti. Ma ora tocca alla Procura di Roma la parola &#8220;fine&#8221;">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-4991 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/giulio-regeni-ucciso-dalle-sevizie-di-professionisti-della-tortura/" title="Giulio Regeni ucciso dalle sevizie di professionisti della tortura"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2016/02/Autopsia-Regeni-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2016/02/Autopsia-Regeni-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2016/02/Autopsia-Regeni-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Attualità			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/giulio-regeni-ucciso-dalle-sevizie-di-professionisti-della-tortura/" title="Giulio Regeni ucciso dalle sevizie di professionisti della tortura" rel="bookmark">
			Giulio Regeni ucciso dalle sevizie di professionisti della tortura		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2016/02/">26 Febbraio 2016</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Un delitto maturato nel quadro delle attività di ricerca culturale in Egitto ed eseguito da professionisti della tortura e delle sevizie: questa l&#8217;unica certezza della Procura di Roma, che indaga sull&#8217;omicidio di Giulio Regeni avvenuto al Cairo tra il 25 gennaio e i primi giorni di febbraio. Non, quindi, un fatto di sangue <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/giulio-regeni-ucciso-dalle-sevizie-di-professionisti-della-tortura/" title="Giulio Regeni ucciso dalle sevizie di professionisti della tortura">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-54126 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/la-procura-di-roma-ha-chiesto-il-rinvio-a-giudizio-di-quattro-007-egiziani-per-sequestro-di-persona-torture-e-omicidio-di-giulio-regeni/" title="La Procura di Roma ha chiesto il rinvio a giudizio di quattro &#8220;007&#8221; egiziani per sequestro di persona, torture e omicidio di Giulio Regeni"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2018/01/Regeni-ricordo-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2018/01/Regeni-ricordo-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2018/01/Regeni-ricordo-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Attualità			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/la-procura-di-roma-ha-chiesto-il-rinvio-a-giudizio-di-quattro-007-egiziani-per-sequestro-di-persona-torture-e-omicidio-di-giulio-regeni/" title="La Procura di Roma ha chiesto il rinvio a giudizio di quattro &#8220;007&#8221; egiziani per sequestro di persona, torture e omicidio di Giulio Regeni" rel="bookmark">
			La Procura di Roma ha chiesto il rinvio a giudizio di quattro &#8220;007&#8221; egiziani per sequestro di persona, torture e omicidio di Giulio Regeni		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/01/">20 Gennaio 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>La Procura di Roma ha chiesto il rinvio a giudizio per i quattro appartenenti ai servizi segreti egiziani accusati del sequestro, delle torture e dell&#8217;omicidio di Giulio Regeni, il ricercatore italiano trovato privo di vita in Egitto nel febbraio del 2016. Per il generale Tariq Sabir, Athar Kamel Mohamed Ibrahim, <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/la-procura-di-roma-ha-chiesto-il-rinvio-a-giudizio-di-quattro-007-egiziani-per-sequestro-di-persona-torture-e-omicidio-di-giulio-regeni/" title="La Procura di Roma ha chiesto il rinvio a giudizio di quattro &#8220;007&#8221; egiziani per sequestro di persona, torture e omicidio di Giulio Regeni">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Commenta per primo				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lex-commissario-per-lemergenza-coronavirus-domenico-arcuri-interrogato-in-procura-a-roma-sulle-mascherine-cinesi-ritenute-inidonee/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.altroquotidiano.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.altroquotidiano.it%2Flex-commissario-per-lemergenza-coronavirus-domenico-arcuri-interrogato-in-procura-a-roma-sulle-mascherine-cinesi-ritenute-inidonee%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_posts_list-2" class="mh-widget mh_magazine_posts_list"><div class="mh-posts-list-widget mh-posts-list-hide-caption">
<article class="mh-posts-list-item clearfix post-8840 post type-post status-publish format-standard has-post-thumbnail category-almanacco tag-alberto-testa tag-aldo-capitini tag-fontana-di-trevi tag-libia-colonia-italiana tag-madre-teresa-di-calcutta tag-saddam-hussein">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/accadde-oggi-19-ottobre-2/"><img width="264" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2015/09/Almanacco1-264x245.gif" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Almanacco			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://www.altroquotidiano.it/accadde-oggi-19-ottobre-2/" title="ACCADDE OGGI 19 ottobre" rel="bookmark">
					ACCADDE OGGI 19 ottobre				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/10/">19 Ottobre 2021</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>1812. Napoleone è costretto &#8211; dalla reazione dello zar e dei cittadini a lui fedeli &#8211; a ritirarsi da Mosca dopo aver conquistato la città ed essersi insediato al Cremlino. 1912. Al termine della guerra italo-turca, l’Italia sottrae all’impero ottomano la città di Tripoli. La Libia diventa colonia italiana. 1996. <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/accadde-oggi-19-ottobre-2/" title="ACCADDE OGGI 19 ottobre">[&#8230;]</a></p>
</div>		</div>
	</div>
</article></div>
</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="mh_magazine_posts_grid-31" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Verba Volant</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-59436 post type-post status-publish format-standard has-post-thumbnail category-mappamondo category-mass-media category-verba-volant tag-affidatari tag-avvocato-valentina-ruggiero tag-bambini-contesi tag-eitan-biran tag-funivia-mottarone tag-telefono-azzurro">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/minori-sottratti-il-caso-di-eitan-e-solo-il-piu-noto-tra-i-tanti-dimenticati/" title="Minori sottratti: il caso di Eitan è solo il più noto tra i tanti dimenticati"><img width="152" height="121" src="https://www.altroquotidiano.it/wp-content/uploads/2019/11/Verbavolant-e1487409075180.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Mappamondo			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/minori-sottratti-il-caso-di-eitan-e-solo-il-piu-noto-tra-i-tanti-dimenticati/" title="Minori sottratti: il caso di Eitan è solo il più noto tra i tanti dimenticati" rel="bookmark">
			Minori sottratti: il caso di Eitan è solo il più noto tra i tanti dimenticati		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/10/">8 Ottobre 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>I casi di bambini contesi tra l’Italia e l’estero sono quasi 250 all’anno. Circa il 60%, riguardano minori portati via con la scusa di una vacanza. Meno del 5% fa ritorno. L’avvocato Valentina Ruggiero spiega l’iter da seguire ma anche limiti, falle e lungaggini delle attuali procedure. In questi giorni, <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/minori-sottratti-il-caso-di-eitan-e-solo-il-piu-noto-tra-i-tanti-dimenticati/" title="Minori sottratti: il caso di Eitan è solo il più noto tra i tanti dimenticati">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="mh_magazine_posts_grid-32" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sondaggi</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-58421 post type-post status-publish format-standard has-post-thumbnail category-sondaggi tag-capo-dello-stato tag-demos tag-fiducia tag-italiani tag-mattarella tag-presidente-della-repubblica tag-sondaggi">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/secondo-demos-mai-cosi-alto-il-tasso-di-fiducia-degli-italiani-nei-confronti-del-presidente-della-repubblica-sergio-mattarella/" title="Secondo Demos, mai così alto il tasso di fiducia degli italiani nei confronti del Presidente della Repubblica Sergio Mattarella"><img width="192" height="192" src="https://www.altroquotidiano.it/wp-content/uploads/2015/05/Sondaggi.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2015/05/Sondaggi.jpg 192w, https://www.altroquotidiano.it/wp-content/uploads/2015/05/Sondaggi-150x150.jpg 150w" sizes="(max-width: 192px) 100vw, 192px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Sondaggi			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/secondo-demos-mai-cosi-alto-il-tasso-di-fiducia-degli-italiani-nei-confronti-del-presidente-della-repubblica-sergio-mattarella/" title="Secondo Demos, mai così alto il tasso di fiducia degli italiani nei confronti del Presidente della Repubblica Sergio Mattarella" rel="bookmark">
			Secondo Demos, mai così alto il tasso di fiducia degli italiani nei confronti del Presidente della Repubblica Sergio Mattarella		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/08/">22 Agosto 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Secondo gli ultimi sondaggi politici realizzati da Demos la fiducia nutrita dagli italiani nei confronti del Presidente della Repubblica Sergio Mattarella ha raggiunto il suo massimo storico a luglio 2021. Se nel dicembre del 2015 il Capo dello Stato incassava il 49 per cento di fiducia, a oggi il favore <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/secondo-demos-mai-cosi-alto-il-tasso-di-fiducia-degli-italiani-nei-confronti-del-presidente-della-repubblica-sergio-mattarella/" title="Secondo Demos, mai così alto il tasso di fiducia degli italiani nei confronti del Presidente della Repubblica Sergio Mattarella">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="mh_magazine_youtube-4" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="http://E5qmJYLR2QI" class="mh-widget-title-link">IL VIDEO DI BEPPE GRILLO IN DIFESA DI SUO FIGLIO CIRO AL CENTRO DELLE POLEMICHE POLITICHE</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/E5qmJYLR2QI?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="mh_magazine_posts_grid-33" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">A Ruota Libera</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-59508 post type-post status-publish format-standard has-post-thumbnail category-motori-2 category-motori category-sport tag-calcio tag-elanga tag-federazione-svedese tag-figc tag-italia tag-monza tag-razzismo tag-svezia tag-under-21">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/accuse-di-razzismo-allunder-21-esplode-un-caso-diplomatico-tra-le-federcalcio-di-svezia-e-italia-gli-svedesi-dopo-la-partita-disputata-a-monza-accusano-gli-azzurrini-di-aver-rivolto-epiteti-ra/" title="ACCUSE DI RAZZISMO ALL&#8217;UNDER 21/ Esplode un &#8220;caso diplomatico&#8221; tra le Federcalcio di Svezia e Italia. Gli svedesi dopo la partita disputata a Monza accusano gli azzurrini di aver rivolto epiteti razzisti all&#8217;ala di colore Anthony Elanga"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2021/10/elanga-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2021/10/elanga-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2021/10/elanga-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Motori			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/accuse-di-razzismo-allunder-21-esplode-un-caso-diplomatico-tra-le-federcalcio-di-svezia-e-italia-gli-svedesi-dopo-la-partita-disputata-a-monza-accusano-gli-azzurrini-di-aver-rivolto-epiteti-ra/" title="ACCUSE DI RAZZISMO ALL&#8217;UNDER 21/ Esplode un &#8220;caso diplomatico&#8221; tra le Federcalcio di Svezia e Italia. Gli svedesi dopo la partita disputata a Monza accusano gli azzurrini di aver rivolto epiteti razzisti all&#8217;ala di colore Anthony Elanga" rel="bookmark">
			ACCUSE DI RAZZISMO ALL&#8217;UNDER 21/ Esplode un &#8220;caso diplomatico&#8221; tra le Federcalcio di Svezia e Italia. Gli svedesi dopo la partita disputata a Monza accusano gli azzurrini di aver rivolto epiteti razzisti all&#8217;ala di colore Anthony Elanga		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/10/">13 Ottobre 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di FABIO CAMILLACCI/ Nazionali Under 21: si sta profilando un autentico “caso diplomatico” tra le Federazioni calcistiche di Svezia e Italia che si scambiano accuse e smentite per un presunto caso di razzismo. In sostanza, al termine della gara giocata martedi scorso a Monza, terminata 1-1 e valida per le <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/accuse-di-razzismo-allunder-21-esplode-un-caso-diplomatico-tra-le-federcalcio-di-svezia-e-italia-gli-svedesi-dopo-la-partita-disputata-a-monza-accusano-gli-azzurrini-di-aver-rivolto-epiteti-ra/" title="ACCUSE DI RAZZISMO ALL&#8217;UNDER 21/ Esplode un &#8220;caso diplomatico&#8221; tra le Federcalcio di Svezia e Italia. Gli svedesi dopo la partita disputata a Monza accusano gli azzurrini di aver rivolto epiteti razzisti all&#8217;ala di colore Anthony Elanga">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div></aside>
</div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://www.altroquotidiano.it/che-tempo-fara/">Che tempo farà</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© 2019 L'altroquotidiano.it		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-64312794-1', 'auto');
  ga('send', 'pageview');
</script>

!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4537183,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4537183&101" alt="utenti collegati" border="0"></a></noscript>
<!-- Histats.com  END  -->

<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.altroquotidiano.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.altroquotidiano.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
</body>
</html>