﻿<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.altroquotidiano.it/xmlrpc.php" />
<title>LE DUE FACCE DELL&#8217;ACCOGLIENZA DEI PROFUGHI (ANCHE IN ITALIA) &#8211; L&#039;altroquotidiano.it</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Feed" href="https://www.altroquotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Feed dei commenti" href="https://www.altroquotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; LE DUE FACCE DELL&#8217;ACCOGLIENZA DEI PROFUGHI (ANCHE IN ITALIA) Feed dei commenti" href="https://www.altroquotidiano.it/le-due-facce-dellaccoglienza-dei-profughi-anche-in-italia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.altroquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.altroquotidiano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_youtube_gutenberg_css-css'  href='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/admin/gutenberg/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.altroquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/style.css?ver=3.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans:300,400,400italic,600,700%7cOpen+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.altroquotidiano.it/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.altroquotidiano.it/wp-includes/js/thickbox/thickbox.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/front_end/styles/baze_styles_youtube.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/front_end/scripts/youtube_embed_front_end.js?ver=5.8.3' id='youtube_front_end_api_js-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.8.3' id='youtube_api_js-js'></script>
<link rel="https://api.w.org/" href="https://www.altroquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.altroquotidiano.it/wp-json/wp/v2/posts/61874" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.altroquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.altroquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://www.altroquotidiano.it/le-due-facce-dellaccoglienza-dei-profughi-anche-in-italia/" />
<link rel='shortlink' href='https://www.altroquotidiano.it/?p=61874' />
<link rel="alternate" type="application/json+oembed" href="https://www.altroquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fle-due-facce-dellaccoglienza-dei-profughi-anche-in-italia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.altroquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fle-due-facce-dellaccoglienza-dei-profughi-anche-in-italia%2F&#038;format=xml" />
<style type="text/css">/* =Fixed Width
-------------------------------------------------------- */
#container,
#footer {
	width: 960px!important;
}</style>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1e73be; }
.mh-extra-nav-bg { background: rgba(30, 115, 190, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1e73be; background: rgba(30, 115, 190, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(30, 115, 190, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1e73be; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot, .mh-info-spot { background: #ffffff; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
</style>
<!--[if lt IE 9]>
<script src="https://www.altroquotidiano.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
body { font-family: "Noto Sans", sans-serif; }
</style>
<link rel="icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-61874 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout8" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-top">
							<div class="mh-ticker-top">
			<div class="mh-ticker-title mh-ticker-title-top">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-top">
		<ul id="mh-ticker-loop-top">				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/le-due-facce-dellaccoglienza-dei-profughi-anche-in-italia/" title="LE DUE FACCE DELL&#8217;ACCOGLIENZA DEI PROFUGHI (ANCHE IN ITALIA)">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 2 Marzo 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							LE DUE FACCE DELL&#8217;ACCOGLIENZA DEI PROFUGHI (ANCHE IN ITALIA)						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Commenti Autori							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/milan-e-inter-non-si-fanno-male-coppa-italia-semifinali-di-andata-il-primo-derby-della-madunina-finisce-a-reti-bianche-le-due-milanesi-confermano-i-problemi-palesati-in-campionato-il-napoli-p/" title="MILAN E INTER NON SI FANNO MALE/ Coppa Italia, semifinali di andata: il primo &#8220;Derby della Madunina&#8221; finisce a reti bianche. Le due milanesi confermano i problemi palesati in campionato: il Napoli può sorridere. Diavolo favorito in vista del ritorno">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 2 Marzo 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							MILAN E INTER NON SI FANNO MALE/ Coppa Italia, semifinali di andata: il primo &#8220;Derby della Madunina&#8221; finisce a reti bianche. Le due milanesi confermano i problemi palesati in campionato: il Napoli può sorridere. Diavolo favorito in vista del ritorno						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Sport							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/sebastiano-marinaccio-confermato-responsabile-per-i-rapporti-istituzionali-in-rete-onu-dei-settori-del-riuso/" title="Sebastiano Marinaccio confermato responsabile per i rapporti istituzionali in rete Onu dei settori del riuso">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 1 Marzo 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Sebastiano Marinaccio confermato responsabile per i rapporti istituzionali in rete Onu dei settori del riuso						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Economia e Lavoro							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/aggiornamento-covid-sono-46-631-i-nuovi-contagi-emersi-dallesame-di-530-858-tamponi-233-i-morti-regole-alleggerite-per-chi-viene-dallestero/" title="AGGIORNAMENTO COVID/ sono 46.631 i nuovi contagi emersi dall&#8217;esame di 530.858 tamponi, 233 i morti. Regole alleggerite per chi viene dall&#8217;estero">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 1 Marzo 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							AGGIORNAMENTO COVID/ sono 46.631 i nuovi contagi emersi dall&#8217;esame di 530.858 tamponi, 233 i morti. Regole alleggerite per chi viene dall&#8217;estero						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Regioni							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/ex-ilva-in-cassa-integrazione-dal-28-marzo-per-un-anno-2500-dipendenti-di-taranto-e-500-in-siti-del-nord/" title="Ex Ilva: in cassa integrazione dal 28 marzo per un anno 2500 dipendenti di Taranto e 500 in siti del nord">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 1 Marzo 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Ex Ilva: in cassa integrazione dal 28 marzo per un anno 2500 dipendenti di Taranto e 500 in siti del nord						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-top">
							<form role="search" method="get" class="search-form" action="https://www.altroquotidiano.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.altroquotidiano.it/" class="custom-logo-link" rel="home"><img width="225" height="85" src="https://www.altroquotidiano.it/wp-content/uploads/2015/05/logo-altroquotidiano.png" class="custom-logo" alt="logo altroquotidiano" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-2" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-top_menu-container"><ul id="menu-top_menu" class="menu"><li id="menu-item-10645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10645"><a href="https://www.altroquotidiano.it">Home</a></li>
<li id="menu-item-19717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19717"><a href="https://www.altroquotidiano.it/category/almanacco/">Almanacco</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.altroquotidiano.it/category/attualita/">Attualità</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://www.altroquotidiano.it/category/politica-ed-economia/">Politica ed Economia</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.altroquotidiano.it/category/economia-e-lavoro/">Lavoro</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66"><a href="https://www.altroquotidiano.it/category/mappamondo/">Mappamondo</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.altroquotidiano.it/category/culture/">Culture</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://www.altroquotidiano.it/category/sport/">Sport</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.altroquotidiano.it/category/salute/">Salute</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-sotto_menu-container"><ul id="menu-sotto_menu" class="menu"><li id="menu-item-19718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19718"><a href="https://www.altroquotidiano.it/category/mass-media/">Mass media</a></li>
<li id="menu-item-10650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10650"><a href="https://www.altroquotidiano.it/category/sondaggi/">Sondaggi</a></li>
<li id="menu-item-10649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10649"><a href="https://www.altroquotidiano.it/category/regioni/">Regioni</a></li>
<li id="menu-item-10646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10646"><a href="https://www.altroquotidiano.it/category/motori-2/">Motori</a></li>
<li id="menu-item-10839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10839"><a href="https://www.altroquotidiano.it/category/verba-volant/">Verba Volant</a></li>
<li id="menu-item-10648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10648"><a href="https://www.altroquotidiano.it/category/in-vetrina/">In Vetrina</a></li>
<li id="menu-item-10651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10651"><a href="https://www.altroquotidiano.it/category/noi-e-voi/">Noi e Voi</a></li>
<li id="menu-item-11712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11712"><a href="https://www.altroquotidiano.it/contattaci/">Contattaci</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-61874" class="post-61874 post type-post status-publish format-standard has-post-thumbnail hentry category-commenti-autori category-mappamondo category-ora-di-punta category-persone tag-due-facce tag-fame-e-guerra tag-italia tag-ora-di-punta tag-polonia tag-profughi tag-salvini tag-sergio-simeone tag-ucraina">
	<header class="entry-header clearfix"><h1 class="entry-title">LE DUE FACCE DELL&#8217;ACCOGLIENZA DEI PROFUGHI (ANCHE IN ITALIA)</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/03/">2 Marzo 2022</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.altroquotidiano.it%2Fle-due-facce-dellaccoglienza-dei-profughi-anche-in-italia%2F&t=LE+DUE+FACCE+DELL%E2%80%99ACCOGLIENZA+DEI+PROFUGHI+%28ANCHE+IN+ITALIA%29', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=LE+DUE+FACCE+DELL%E2%80%99ACCOGLIENZA+DEI+PROFUGHI+%28ANCHE+IN+ITALIA%29:&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fle-due-facce-dellaccoglienza-dei-profughi-anche-in-italia%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fle-due-facce-dellaccoglienza-dei-profughi-anche-in-italia%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fle-due-facce-dellaccoglienza-dei-profughi-anche-in-italia%2F&media=https://www.altroquotidiano.it/wp-content/uploads/2015/06/ORA-di-punta-e1611486200573.jpg&description=LE+DUE+FACCE+DELL%E2%80%99ACCOGLIENZA+DEI+PROFUGHI+%28ANCHE+IN+ITALIA%29', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fle-due-facce-dellaccoglienza-dei-profughi-anche-in-italia%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=LE%20DUE%20FACCE%20DELL%E2%80%99ACCOGLIENZA%20DEI%20PROFUGHI%20%28ANCHE%20IN%20ITALIA%29&amp;body=https%3A%2F%2Fwww.altroquotidiano.it%2Fle-due-facce-dellaccoglienza-dei-profughi-anche-in-italia%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
<p><strong><u><a href="https://www.altroquotidiano.it/i-cinquestelle-e-il-calabrone-di-galbraith/sergio-in-marcia/" rel="attachment wp-att-21049"><img loading="lazy" class="size-full wp-image-21049 alignleft" src="https://www.altroquotidiano.it/wp-content/uploads/2017/11/Sergio-in-marcia.jpg" alt="" width="91" height="94" /></a>di SERGIO SIMEONE*</u></strong> &#8211; La sciagurata guerra scatenata da Putin contro l’Ucraina ha prodotto, oltre che distruzione e morte, <strong>migliaia di profughi che stanno attraversando soprattutto la frontiera con la Polonia.</strong> <strong>Questo Paese li sta generosamente accogliendo.</strong> Se una parte di loro vorrà proseguire il viaggio in altri Paesi della comunità europea questi certamente accetteranno di farsi carico di una parte delle famiglie in fuga e si attrezzeranno per ospitarle nel migliore dei modi.</p>
<p><strong>Questa gara di solidarietà tra Paesi europei verso chi è stato colpito dalla sventura di una guerra è una cosa molto bella e ci riempie il cuore  di gioia. Eppure c’è qualcosa che non torna. </strong>Sì, perché<strong> la Polonia</strong>, che oggi accoglie i profughi ucraini, è quello stesso Paese che, pochi mesi fa, quando alcune migliaia di profughi provenienti da un altro teatro bellico, il Medio Oriente, hanno bussato alle sue porte, ha schierato l’esercito per impedire l’ingresso di quegli sventurati. I quali, non solo adulti ma anche bambini, sono stati costretti a trascorrere l’intero inverno in una foresta senza alcun riparo con temperature inferiori allo zero e senza nessuna assistenza, compresa quella alimentare e sanitaria. Le autorità, anzi, non si sono limitate a negare l’assistenza, ma hanno cercato in tutti i modi di impedire che altri (volontari, contadini, associazioni umanitarie) ne fornissero.</p>
<p>A rendere ancora più disperata la condizione di questi profughi è caduto il silenzio stampa su questa vicenda, tanto che quasi tutti (compreso il sottoscritto) pensavano che una qualche soluzione era stata trovata. Ed invece no, quei disperati sono ancora lì. Ed è l’associazione “<strong>Medici senza frontiere</strong>” a ricordarcelo con un drammatico comunicato del 6 gennaio. Ecco il testo: “<em>Tre mesi dopo l’invio di un’équipe di emergenza siamo costretti a concludere l’intervento in Polonia a causa del continuo rifiuto delle autorità polacche di concedere l’accesso all’area confinante con la Bielorussia dove gruppi di persone sopravvivono a temperature inferiori allo zero con un disperato bisogno di assistenza medico-umanitaria”.</em></p>
<p><strong>Alla metamorfosi dei Paesi di Visegrad corrisponde quella del sovranista nostrano Matteo Salvini,</strong> il quale, dopo essersi fatto vanto, da ministro dell’interno, di aver chiuso i porti all’ingresso di navi  che portavano disperati provenienti da paesi devastati da guerre e carestie, anche se superstiti di naufragi, anche se tra di loro c’erano donne incinte e neonati, ed ancora oggi attacca la ministra Lamorgese perché troppo tollerante con gli arrivi dei migranti, è diventato improvvisamente un ultras dell’accoglienza: <em>è nostro dovere spalancare le porte del nostro Paese a tutti quelli che fuggono dalla Ucraina!</em></p>
<p>Ma che cosa hanno di diverso i profughi ucraini ed i profughi che arrivano dall’Africa o dal medio oriente? Probabilmente il colore della pelle e la religione. Le vere ragioni del rifiuto dei migranti da  parte dei Paesi di Visegrad e dei sovranisti nostrani sono, in tutta evidenza, razzismo ed islamofobia.</p>
<p>Occorre allora che qualcuno, soprattutto a sinistra, colga l’occasione della sacrosanta tutela dei profughi ucraini per riproporre il tema della regolamentazione dell’accoglienza dei profughi in Europa (a prescindere dalla provenienza e dalla razza e dalla religione a cui appartengono). Compresa la revisione del trattato di Dublino, che è la foglia di fico dietro la quale si sono nascosti finora egoismi nazionali e razzismo.</p>
<p><strong>*Sergio Simeone</strong>, <em>docente di Storia e Filosofia, è stato anche dirigente dl Sindacato Scuola della Cgil</em></p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.altroquotidiano.it%2Fle-due-facce-dellaccoglienza-dei-profughi-anche-in-italia%2F&t=LE+DUE+FACCE+DELL%E2%80%99ACCOGLIENZA+DEI+PROFUGHI+%28ANCHE+IN+ITALIA%29', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=LE+DUE+FACCE+DELL%E2%80%99ACCOGLIENZA+DEI+PROFUGHI+%28ANCHE+IN+ITALIA%29:&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fle-due-facce-dellaccoglienza-dei-profughi-anche-in-italia%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fle-due-facce-dellaccoglienza-dei-profughi-anche-in-italia%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fle-due-facce-dellaccoglienza-dei-profughi-anche-in-italia%2F&media=https://www.altroquotidiano.it/wp-content/uploads/2015/06/ORA-di-punta-e1611486200573.jpg&description=LE+DUE+FACCE+DELL%E2%80%99ACCOGLIENZA+DEI+PROFUGHI+%28ANCHE+IN+ITALIA%29', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fle-due-facce-dellaccoglienza-dei-profughi-anche-in-italia%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=LE%20DUE%20FACCE%20DELL%E2%80%99ACCOGLIENZA%20DEI%20PROFUGHI%20%28ANCHE%20IN%20ITALIA%29&amp;body=https%3A%2F%2Fwww.altroquotidiano.it%2Fle-due-facce-dellaccoglienza-dei-profughi-anche-in-italia%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.altroquotidiano.it/tag/due-facce/" rel="tag">due facce</a></li><li><a href="https://www.altroquotidiano.it/tag/fame-e-guerra/" rel="tag">fame e guerra</a></li><li><a href="https://www.altroquotidiano.it/tag/italia/" rel="tag">italia</a></li><li><a href="https://www.altroquotidiano.it/tag/ora-di-punta/" rel="tag">ora di punta</a></li><li><a href="https://www.altroquotidiano.it/tag/polonia/" rel="tag">polonia</a></li><li><a href="https://www.altroquotidiano.it/tag/profughi/" rel="tag">profughi</a></li><li><a href="https://www.altroquotidiano.it/tag/salvini/" rel="tag">salvini</a></li><li><a href="https://www.altroquotidiano.it/tag/sergio-simeone/" rel="tag">sergio simeone</a></li><li><a href="https://www.altroquotidiano.it/tag/ucraina/" rel="tag">ucraina</a></li></ul></div>	<!--TEST-->
</article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-46766 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/il-posto-delle-fragole/" title="IL POSTO DELLE FRAGOLE"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2015/06/ORA-di-punta-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2015/06/ORA-di-punta-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2015/06/ORA-di-punta-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				ora di punta			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/il-posto-delle-fragole/" title="IL POSTO DELLE FRAGOLE" rel="bookmark">
			IL POSTO DELLE FRAGOLE		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2020/03/">27 Marzo 2020</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di SERGIO SIMEONE* &#8211; Ricordate le grida di esultanza (“E’ finita la pacchia! È finita la pacchia!”) che il fu ministro dell’Interno Matteo Salvini lanciava quando, mentre era nel pieno esercizio delle sue funzioni, bloccava le navi che tentavano di  far sbarcare i migranti sulle coste italiane? Noi eravamo certi <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/il-posto-delle-fragole/" title="IL POSTO DELLE FRAGOLE">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-30387 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/la-nave-diciottti-da-5-giorni-con-177-migranti-a-bordo-diventa-un-caso-che-divide-tre-ministri-salvini-toninelli-e-moavero/" title="La nave &#8220;Diciottti&#8221; (da 5 giorni con 177 migranti a bordo) diventa un caso che divide tre ministri: Salvini, Toninelli e Moavero"><img width="318" height="159" src="https://www.altroquotidiano.it/wp-content/uploads/2018/08/Nave-Diciotti.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2018/08/Nave-Diciotti.jpeg 318w, https://www.altroquotidiano.it/wp-content/uploads/2018/08/Nave-Diciotti-300x150.jpeg 300w" sizes="(max-width: 318px) 100vw, 318px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Cronaca			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/la-nave-diciottti-da-5-giorni-con-177-migranti-a-bordo-diventa-un-caso-che-divide-tre-ministri-salvini-toninelli-e-moavero/" title="La nave &#8220;Diciottti&#8221; (da 5 giorni con 177 migranti a bordo) diventa un caso che divide tre ministri: Salvini, Toninelli e Moavero" rel="bookmark">
			La nave &#8220;Diciottti&#8221; (da 5 giorni con 177 migranti a bordo) diventa un caso che divide tre ministri: Salvini, Toninelli e Moavero		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2018/08/">21 Agosto 2018</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>La nave &#8220;Diciotti&#8221; della Guardia Costiera (con 177 migranti raccolti in mare), da giorni in rada davanti alla costa di Lampedusa, è di nuovo al centro di una bufera, non meteorologica ma politica, a livello europeo e nazionale. Il ministro delle Infrastrutture, Toninelli (M5s), ha deciso di farla approdare a Catania, <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/la-nave-diciottti-da-5-giorni-con-177-migranti-a-bordo-diventa-un-caso-che-divide-tre-ministri-salvini-toninelli-e-moavero/" title="La nave &#8220;Diciottti&#8221; (da 5 giorni con 177 migranti a bordo) diventa un caso che divide tre ministri: Salvini, Toninelli e Moavero">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-51779 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/maledetta-infodemia/" title="MALEDETTA INFODEMIA!"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2015/06/ORA-di-punta-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2015/06/ORA-di-punta-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2015/06/ORA-di-punta-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Mass media			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/maledetta-infodemia/" title="MALEDETTA INFODEMIA!" rel="bookmark">
			MALEDETTA INFODEMIA!		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2020/10/">26 Ottobre 2020</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di ENNIO SIMEONE &#8211; C’è qualcosa di peggio e di più devastante della pandemia ad avvelenare oggi l’Italia. È l’infodemìa. L’enciclopedia Treccani ne dà questa lapidaria definizione: «Circolazione di una quantità eccessiva di informazioni, talvolta non vagliate con accuratezza, che rendono difficile orientarsi su un determinato argomento per la difficoltà <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/maledetta-infodemia/" title="MALEDETTA INFODEMIA!">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Commenta per primo				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-due-facce-dellaccoglienza-dei-profughi-anche-in-italia/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.altroquotidiano.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.altroquotidiano.it%2Fle-due-facce-dellaccoglienza-dei-profughi-anche-in-italia%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_posts_list-2" class="mh-widget mh_magazine_posts_list"><div class="mh-posts-list-widget mh-posts-list-hide-caption">
<article class="mh-posts-list-item clearfix post-5050 post type-post status-publish format-standard has-post-thumbnail category-almanacco tag-accadde-oggi-1-marzo tag-albert-berry tag-alberto-castagna tag-alberto-tomba tag-almanacco tag-battaglia-di-adua tag-brigata-28-marzo tag-euro tag-felice-casorati tag-francesco-redi tag-lindberg tag-lockheed tag-lucio-dalla tag-paracadute tag-remington tag-rio-de-janeiro tag-valle-giulia">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/accadde-oggi-1-marzo/"><img width="264" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2015/09/Almanacco1-264x245.gif" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Almanacco			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://www.altroquotidiano.it/accadde-oggi-1-marzo/" title="ACCADDE OGGI 1 marzo" rel="bookmark">
					ACCADDE OGGI 1 marzo				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/03/">1 Marzo 2022</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>1565- Il cavaliere portoghese Estacio de Sà fonda  in Brasile la città di Rio de Janeiro con il nome di Sao Sebastiao de Rio de Janeiro in omaggio al santo di cui porta il nome il re del Portogallo, Sebastiano I. 1697 &#8211; Muore a Pisa lo scienziato e letterato <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/accadde-oggi-1-marzo/" title="ACCADDE OGGI 1 marzo">[&#8230;]</a></p>
</div>		</div>
	</div>
</article></div>
</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="mh_magazine_posts_grid-31" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Verba Volant</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-61831 post type-post status-publish format-standard has-post-thumbnail category-commenti-autori category-in-vetrina category-mappamondo category-mass-media category-verba-volant tag-flores-darcais tag-giorni-della-vergogna tag-micromega tag-putin tag-russia tag-ucraina">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/laltro-degli-altri-i-giorni-della-vergogna/" title="&#8220;L&#8217;ALTRO DEGLI ALTRI&#8221; / I GIORNI DELLA VERGOGNA"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2018/07/lAltro-degli-ALTRI.-jpg-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2018/07/lAltro-degli-ALTRI.-jpg-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2018/07/lAltro-degli-ALTRI.-jpg-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Commenti Autori			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/laltro-degli-altri-i-giorni-della-vergogna/" title="&#8220;L&#8217;ALTRO DEGLI ALTRI&#8221; / I GIORNI DELLA VERGOGNA" rel="bookmark">
			&#8220;L&#8217;ALTRO DEGLI ALTRI&#8221; / I GIORNI DELLA VERGOGNA		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/02/">28 Febbraio 2022</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Per la rubrica &#8220;L&#8217;Altro degli altri&#8221; pubblichiamo oggi questa analisi di Paolo Flores d&#8217;Arcais, pubblicata dalla rivista  Micromega, sull&#8217;aggressione della Russia di Putin all&#8217;Ucraina con il titolo &#8220;I giorni della vergogna&#8221;. di PAOLO FLORES D&#8217;ARCAIS &#8211; Sono i giorni della vergogna. Per i governi e gli establishment d’Europa sono i giorni della vergogna. Mentre Putin <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/laltro-degli-altri-i-giorni-della-vergogna/" title="&#8220;L&#8217;ALTRO DEGLI ALTRI&#8221; / I GIORNI DELLA VERGOGNA">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="mh_magazine_posts_grid-32" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sondaggi</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-60773 post type-post status-publish format-standard has-post-thumbnail category-sondaggi tag-chiesa tag-fiducia-deli-italiani tag-forze-dellordine tag-la7 tag-partiti-politici tag-sondaggi tag-swg">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/secondo-swg-il-pd-cresce-di-2-punti-e-arriva-al-224-fratelli-ditalia-197-scavalca-la-lega-196-il-m5s-e-al-139-forza-italia-al-74-altro-sondaggio-la-fiducia-degli-italiani-premia-le-for/" title="Secondo SWG il Pd cresce di 2 punti e arriva al 22,4%, Fratelli d&#8217;Italia (19,7%) scavalca la Lega (19,6%), il M5s è al 13,9%, Forza Italia al 7,4%. Altro sondaggio: la fiducia degli italiani premia le Forze dell&#8217;ordine con 73 punti, seguono il Governo con 58, le associazioni di categoria con il 41, la Chiesa con35, i sindacati con il 20, infine i partiti politici con 13 punti"><img width="100" height="90" src="https://www.altroquotidiano.it/wp-content/uploads/2017/02/Sondaggi.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Sondaggi			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/secondo-swg-il-pd-cresce-di-2-punti-e-arriva-al-224-fratelli-ditalia-197-scavalca-la-lega-196-il-m5s-e-al-139-forza-italia-al-74-altro-sondaggio-la-fiducia-degli-italiani-premia-le-for/" title="Secondo SWG il Pd cresce di 2 punti e arriva al 22,4%, Fratelli d&#8217;Italia (19,7%) scavalca la Lega (19,6%), il M5s è al 13,9%, Forza Italia al 7,4%. Altro sondaggio: la fiducia degli italiani premia le Forze dell&#8217;ordine con 73 punti, seguono il Governo con 58, le associazioni di categoria con il 41, la Chiesa con35, i sindacati con il 20, infine i partiti politici con 13 punti" rel="bookmark">
			Secondo SWG il Pd cresce di 2 punti e arriva al 22,4%, Fratelli d&#8217;Italia (19,7%) scavalca la Lega (19,6%), il M5s è al 13,9%, Forza Italia al 7,4%. Altro sondaggio: la fiducia degli italiani premia le Forze dell&#8217;ordine con 73 punti, seguono il Governo con 58, le associazioni di categoria con il 41, la Chiesa con35, i sindacati con il 20, infine i partiti politici con 13 punti		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/12/">22 Dicembre 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Il sondaggio politico settimanale della SWG per La7 ha fatto registrare questa settimana alcuni significativi mutamenti nelle intenzioni di voto degli italiani rispetto al sondaggio della scorsa settimana: il Partito Democratico consolida il primo posto nelle preferenze degli italiani con il 22,4%, con una crescita di quasi 2 punti rispetto allo <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/secondo-swg-il-pd-cresce-di-2-punti-e-arriva-al-224-fratelli-ditalia-197-scavalca-la-lega-196-il-m5s-e-al-139-forza-italia-al-74-altro-sondaggio-la-fiducia-degli-italiani-premia-le-for/" title="Secondo SWG il Pd cresce di 2 punti e arriva al 22,4%, Fratelli d&#8217;Italia (19,7%) scavalca la Lega (19,6%), il M5s è al 13,9%, Forza Italia al 7,4%. Altro sondaggio: la fiducia degli italiani premia le Forze dell&#8217;ordine con 73 punti, seguono il Governo con 58, le associazioni di categoria con il 41, la Chiesa con35, i sindacati con il 20, infine i partiti politici con 13 punti">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="mh_magazine_youtube-4" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="http://E5qmJYLR2QI" class="mh-widget-title-link">IL VIDEO DI BEPPE GRILLO IN DIFESA DI SUO FIGLIO CIRO AL CENTRO DELLE POLEMICHE POLITICHE</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/E5qmJYLR2QI?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="mh_magazine_posts_grid-33" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">A Ruota Libera</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-61820 post type-post status-publish format-standard has-post-thumbnail category-motori-2 category-motori category-sport tag-allegri tag-bologna tag-calcio tag-empoli tag-europa tag-fiorentina tag-juventus tag-reggio-emilia tag-salernitana tag-sassuolo tag-scudetto tag-serie-a tag-vlahovic">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/madama-scusate-il-ritardo-la-juventus-vince-a-empoli-e-torna-a-credere-nello-scudetto-ancora-una-volta-e-decisivo-dusan-vlahovic-con-una-doppietta-il-sassuolo-stoppa-la-fiorentina-nella-corsa-all/" title="MADAMA, SCUSATE IL RITARDO/ La Juventus vince a Empoli e torna a credere nello scudetto. Ancora una volta è decisivo Dusan Vlahovic con una doppietta. Il Sassuolo stoppa la Fiorentina nella corsa all&#8217;Europa. Salernitana: un pari che serve a poco"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2022/02/allegri-e-vlahovic-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2022/02/allegri-e-vlahovic-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2022/02/allegri-e-vlahovic-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Motori			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/madama-scusate-il-ritardo-la-juventus-vince-a-empoli-e-torna-a-credere-nello-scudetto-ancora-una-volta-e-decisivo-dusan-vlahovic-con-una-doppietta-il-sassuolo-stoppa-la-fiorentina-nella-corsa-all/" title="MADAMA, SCUSATE IL RITARDO/ La Juventus vince a Empoli e torna a credere nello scudetto. Ancora una volta è decisivo Dusan Vlahovic con una doppietta. Il Sassuolo stoppa la Fiorentina nella corsa all&#8217;Europa. Salernitana: un pari che serve a poco" rel="bookmark">
			MADAMA, SCUSATE IL RITARDO/ La Juventus vince a Empoli e torna a credere nello scudetto. Ancora una volta è decisivo Dusan Vlahovic con una doppietta. Il Sassuolo stoppa la Fiorentina nella corsa all&#8217;Europa. Salernitana: un pari che serve a poco		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/02/">27 Febbraio 2022</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di FABIO CAMILLACCI/ Il calcio italiano, così come tutto il calcio europeo, scende in campo per dire “No War”, no alla guerra in Ucraina. Quella guerra scatenata dalla Russia del folle Putin. Tutte le partite in questo lungo week end sono cominciate con 5 minuti di ritardo; una protesta simbolica <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/madama-scusate-il-ritardo-la-juventus-vince-a-empoli-e-torna-a-credere-nello-scudetto-ancora-una-volta-e-decisivo-dusan-vlahovic-con-una-doppietta-il-sassuolo-stoppa-la-fiorentina-nella-corsa-all/" title="MADAMA, SCUSATE IL RITARDO/ La Juventus vince a Empoli e torna a credere nello scudetto. Ancora una volta è decisivo Dusan Vlahovic con una doppietta. Il Sassuolo stoppa la Fiorentina nella corsa all&#8217;Europa. Salernitana: un pari che serve a poco">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div></aside>
</div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://www.altroquotidiano.it/che-tempo-fara/">Che tempo farà</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© 2019 L'altroquotidiano.it		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-64312794-1', 'auto');
  ga('send', 'pageview');
</script>

!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4537183,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4537183&101" alt="utenti collegati" border="0"></a></noscript>
<!-- Histats.com  END  -->

<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.altroquotidiano.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.altroquotidiano.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
</body>
</html>