﻿<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.altroquotidiano.it/xmlrpc.php" />
<title>Il documentario di Giuseppe Tornatore sul mondo di Ennio Morricone (raccontato da lui stesso) emoziona Venezia a un anno dalla scomparsa &#8211; L&#039;altroquotidiano.it</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Feed" href="https://www.altroquotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Feed dei commenti" href="https://www.altroquotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Il documentario di Giuseppe Tornatore sul mondo di Ennio Morricone (raccontato da lui stesso) emoziona Venezia a un anno dalla scomparsa Feed dei commenti" href="https://www.altroquotidiano.it/il-documentario-di-giuseppe-tornatore-sul-mondo-di-ennio-morricone-raccontato-da-lui-stesso-emoziona-venezia-a-un-anno-dalla-scomparsa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.altroquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.altroquotidiano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_youtube_gutenberg_css-css'  href='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/admin/gutenberg/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.altroquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/style.css?ver=3.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans:300,400,400italic,600,700%7cOpen+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.altroquotidiano.it/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.altroquotidiano.it/wp-includes/js/thickbox/thickbox.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/front_end/styles/baze_styles_youtube.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/front_end/scripts/youtube_embed_front_end.js?ver=5.8.1' id='youtube_front_end_api_js-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.8.1' id='youtube_api_js-js'></script>
<link rel="https://api.w.org/" href="https://www.altroquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.altroquotidiano.it/wp-json/wp/v2/posts/58824" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.altroquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.altroquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.altroquotidiano.it/il-documentario-di-giuseppe-tornatore-sul-mondo-di-ennio-morricone-raccontato-da-lui-stesso-emoziona-venezia-a-un-anno-dalla-scomparsa/" />
<link rel='shortlink' href='https://www.altroquotidiano.it/?p=58824' />
<link rel="alternate" type="application/json+oembed" href="https://www.altroquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fil-documentario-di-giuseppe-tornatore-sul-mondo-di-ennio-morricone-raccontato-da-lui-stesso-emoziona-venezia-a-un-anno-dalla-scomparsa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.altroquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fil-documentario-di-giuseppe-tornatore-sul-mondo-di-ennio-morricone-raccontato-da-lui-stesso-emoziona-venezia-a-un-anno-dalla-scomparsa%2F&#038;format=xml" />
<style type="text/css">/* =Fixed Width
-------------------------------------------------------- */
#container,
#footer {
	width: 960px!important;
}</style>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1e73be; }
.mh-extra-nav-bg { background: rgba(30, 115, 190, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1e73be; background: rgba(30, 115, 190, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(30, 115, 190, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1e73be; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot, .mh-info-spot { background: #ffffff; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
</style>
<!--[if lt IE 9]>
<script src="https://www.altroquotidiano.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
body { font-family: "Noto Sans", sans-serif; }
</style>
<link rel="icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-58824 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout8" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-top">
							<div class="mh-ticker-top">
			<div class="mh-ticker-title mh-ticker-title-top">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-top">
		<ul id="mh-ticker-loop-top">				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/osservatorio-americano-il-ritiro-delle-truppe-dallafghanistan-biden-completa-il-lavoro-di-trump-ma-non-riceve-dividendi-politici/" title="OSSERVATORIO AMERICANO/ Il ritiro delle truppe dall&#8217;Afghanistan: Biden completa il lavoro di Trump, ma non riceve dividendi politici">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 10 Settembre 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							OSSERVATORIO AMERICANO/ Il ritiro delle truppe dall&#8217;Afghanistan: Biden completa il lavoro di Trump, ma non riceve dividendi politici						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Mappamondo							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/il-portavoce-dei-talebani-in-una-intervista-tronca-le-illusioni-sul-futuro-dellafghanistan-le-donne-non-devono-governare-devono-fare-figli/" title="Il portavoce dei talebani in una intervista tronca le illusioni sul futuro dell&#8217;Afghanistan: «Le donne non devono governare, devono fare figli»">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 10 Settembre 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Il portavoce dei talebani in una intervista tronca le illusioni sul futuro dell&#8217;Afghanistan: «Le donne non devono governare, devono fare figli»						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Mappamondo							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/il-documentario-di-giuseppe-tornatore-sul-mondo-di-ennio-morricone-raccontato-da-lui-stesso-emoziona-venezia-a-un-anno-dalla-scomparsa/" title="Il documentario di Giuseppe Tornatore sul mondo di Ennio Morricone (raccontato da lui stesso) emoziona Venezia a un anno dalla scomparsa">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 10 Settembre 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Il documentario di Giuseppe Tornatore sul mondo di Ennio Morricone (raccontato da lui stesso) emoziona Venezia a un anno dalla scomparsa						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Culture							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/ha-confessato-luomo-che-alla-periferia-di-napoli-ha-ucciso-e-fatto-a-pezzi-la-madre-ultraottantemne/" title="Ha confessato l&#8217;uomo che alla periferia di Napoli ha ucciso e fatto a pezzi  la madre ultraottantemne">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 10 Settembre 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Ha confessato l&#8217;uomo che alla periferia di Napoli ha ucciso e fatto a pezzi  la madre ultraottantemne						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Attualità							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/scontro-mortale-a-roma-tra-auto-e-un-monopattino-via-cassia/" title="Scontro mortale a Roma tra auto e un monopattino, via cassia,">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 10 Settembre 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Scontro mortale a Roma tra auto e un monopattino, via cassia,						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-top">
							<form role="search" method="get" class="search-form" action="https://www.altroquotidiano.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.altroquotidiano.it/" class="custom-logo-link" rel="home"><img width="225" height="85" src="https://www.altroquotidiano.it/wp-content/uploads/2015/05/logo-altroquotidiano.png" class="custom-logo" alt="logo altroquotidiano" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-2" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-top_menu-container"><ul id="menu-top_menu" class="menu"><li id="menu-item-10645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10645"><a href="https://www.altroquotidiano.it">Home</a></li>
<li id="menu-item-19717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19717"><a href="https://www.altroquotidiano.it/category/almanacco/">Almanacco</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.altroquotidiano.it/category/attualita/">Attualità</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://www.altroquotidiano.it/category/politica-ed-economia/">Politica ed Economia</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.altroquotidiano.it/category/economia-e-lavoro/">Lavoro</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.altroquotidiano.it/category/mappamondo/">Mappamondo</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="https://www.altroquotidiano.it/category/culture/">Culture</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://www.altroquotidiano.it/category/sport/">Sport</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.altroquotidiano.it/category/salute/">Salute</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-sotto_menu-container"><ul id="menu-sotto_menu" class="menu"><li id="menu-item-19718" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19718"><a href="https://www.altroquotidiano.it/category/mass-media/">Mass media</a></li>
<li id="menu-item-10650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10650"><a href="https://www.altroquotidiano.it/category/sondaggi/">Sondaggi</a></li>
<li id="menu-item-10649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10649"><a href="https://www.altroquotidiano.it/category/regioni/">Regioni</a></li>
<li id="menu-item-10646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10646"><a href="https://www.altroquotidiano.it/category/motori-2/">Motori</a></li>
<li id="menu-item-10839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10839"><a href="https://www.altroquotidiano.it/category/verba-volant/">Verba Volant</a></li>
<li id="menu-item-10648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10648"><a href="https://www.altroquotidiano.it/category/in-vetrina/">In Vetrina</a></li>
<li id="menu-item-10651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10651"><a href="https://www.altroquotidiano.it/category/noi-e-voi/">Noi e Voi</a></li>
<li id="menu-item-11712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11712"><a href="https://www.altroquotidiano.it/contattaci/">Contattaci</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-58824" class="post-58824 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-mass-media tag-documentario tag-ennio tag-ennio-morricone-e-giuseppe-tornatore tag-gianni-russo-e-gabriele-costa tag-piano-b-produzioni tag-venezia">
	<header class="entry-header clearfix"><h1 class="entry-title">Il documentario di Giuseppe Tornatore sul mondo di Ennio Morricone (raccontato da lui stesso) emoziona Venezia a un anno dalla scomparsa</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/09/">10 Settembre 2021</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.altroquotidiano.it%2Fil-documentario-di-giuseppe-tornatore-sul-mondo-di-ennio-morricone-raccontato-da-lui-stesso-emoziona-venezia-a-un-anno-dalla-scomparsa%2F&t=Il+documentario+di+Giuseppe+Tornatore+sul+mondo+di+Ennio+Morricone+%28raccontato+da+lui+stesso%29+emoziona+Venezia+a+un+anno+dalla+scomparsa', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Il+documentario+di+Giuseppe+Tornatore+sul+mondo+di+Ennio+Morricone+%28raccontato+da+lui+stesso%29+emoziona+Venezia+a+un+anno+dalla+scomparsa:&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fil-documentario-di-giuseppe-tornatore-sul-mondo-di-ennio-morricone-raccontato-da-lui-stesso-emoziona-venezia-a-un-anno-dalla-scomparsa%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fil-documentario-di-giuseppe-tornatore-sul-mondo-di-ennio-morricone-raccontato-da-lui-stesso-emoziona-venezia-a-un-anno-dalla-scomparsa%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fil-documentario-di-giuseppe-tornatore-sul-mondo-di-ennio-morricone-raccontato-da-lui-stesso-emoziona-venezia-a-un-anno-dalla-scomparsa%2F&media=https://www.altroquotidiano.it/wp-content/uploads/2021/09/Morricone-e-Tornatore-1.jpeg&description=Il+documentario+di+Giuseppe+Tornatore+sul+mondo+di+Ennio+Morricone+%28raccontato+da+lui+stesso%29+emoziona+Venezia+a+un+anno+dalla+scomparsa', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fil-documentario-di-giuseppe-tornatore-sul-mondo-di-ennio-morricone-raccontato-da-lui-stesso-emoziona-venezia-a-un-anno-dalla-scomparsa%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Il%20documentario%20di%20Giuseppe%20Tornatore%20sul%20mondo%20di%20Ennio%20Morricone%20%28raccontato%20da%20lui%20stesso%29%20emoziona%20Venezia%20a%20un%20anno%20dalla%20scomparsa&amp;body=https%3A%2F%2Fwww.altroquotidiano.it%2Fil-documentario-di-giuseppe-tornatore-sul-mondo-di-ennio-morricone-raccontato-da-lui-stesso-emoziona-venezia-a-un-anno-dalla-scomparsa%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
<p><b><a href="https://www.altroquotidiano.it/il-documentario-di-giuseppe-tornatore-sul-mondo-di-ennio-morricone-raccontato-da-lui-stesso-emoziona-venezia-a-un-anno-dalla-scomparsa/morricone-e-tornatore-1/" rel="attachment wp-att-58826"><img loading="lazy" class="size-full wp-image-58826 alignleft" src="https://www.altroquotidiano.it/wp-content/uploads/2021/09/Morricone-e-Tornatore-1.jpeg" alt="" width="225" height="225" srcset="https://www.altroquotidiano.it/wp-content/uploads/2021/09/Morricone-e-Tornatore-1.jpeg 225w, https://www.altroquotidiano.it/wp-content/uploads/2021/09/Morricone-e-Tornatore-1-150x150.jpeg 150w" sizes="(max-width: 225px) 100vw, 225px" /></a>Il mondo di Ennio Morricone, raccontato da lui stesso, con aneddoti, particolari, puntigliose ricostruzioni e poi i musicisti che ha ispirato, i film che ci ha reso indimenticabili, quelli che già alla prima nota ci evocano suggestive immagini</b>. Se si pensava di sapere tutto o quasi su Morricone, nato trombista, diplomato compositore al Conservatorio, arrangiatore, direttore d&#8217;orchestra, autore di oltre 500 colonne sonore, si cade in errore.</p>
<p><b>Il documentario arrivato a tempo di record (il musicista è scomparso un anno fa, il 6 luglio 2020), realizzato dal premio Oscar Giuseppe Tornatore è sì un eccezionale tributo alla sua arte, ma, come si è augurato il regista, diventerà &#8220;fonte per ulteriori documentari o per chi voglia approfondire Morricon</b>e&#8221;.<span class="Apple-converted-space"> </span></p>
<p><a href="https://www.altroquotidiano.it/il-documentario-di-giuseppe-tornatore-sul-mondo-di-ennio-morricone-raccontato-da-lui-stesso-emoziona-venezia-a-un-anno-dalla-scomparsa/morricone-e-tornatore-2/" rel="attachment wp-att-58825"><img loading="lazy" class="size-full wp-image-58825 alignleft" src="https://www.altroquotidiano.it/wp-content/uploads/2021/09/Morricone-e-Tornatore-2.jpeg" alt="" width="180" height="281" /></a>Si intitola semplicemente <i>Ennio</i>, è una produzione Italia-Belgio-Cina-Giappone, <b>prodotto da Gianni Russo e Gabriele Costa per piano B Produzioni</b> e uscirà in Italia con Lucky Red e si può azzardare che potrebbe rientrare nella rosa di selezione dei documentari per l&#8217;Oscar.<br />
A Venezia, per la première Fuori Concorso, c&#8217;erano <b>la vedova Maria</b> che Morricone sposò nel &#8217;56 e <b>i figli Marco e Giovanni</b>, emozionati. Al centro di <i>Ennio</i>, che segue un percorso cronologico della sua vita, c&#8217;è una lunghissima intervista che Morricone ha rilasciato a Tornatore: «<i>Ci siamo frequentati per 30 anni </i>&#8211; dice il regista all&#8217;ANSA &#8211; <i>avevamo un rapporto di confidenza, fiducia, stima. E&#8217; sempre stato disponibile e sereno, con la stampa si irrigidiva, forse perché pensava che ci si aspettava troppa sintesi, qui invece ha avuto tutto il tempo per raccontare e le sorprese sono tante, mi ha detto cose che mai aveva detto</i>&#8220;.<span class="Apple-converted-space"> </span></p>
<p>E tempo anche per commuoversi: nell&#8217;emozionante film, Ennio Morricone ha spesso gli occhi lucidi, si lascia andare. &#8220;Aveva questa intensità d&#8217;animo, aveva una emotività che non ha mai nascosto, era un uomo trasparente in tutto. E poi ricordare i momenti importanti della sua vita era un passaggio suggestivo persino ripensando alle passeggiate che faceva da ragazzo dal Conservatorio di Santa Cecilia a casa del suo maestro in Via Germanico a Prati, Goffredo Petrassi&#8221;, racconta. (<i>Ansa)</i>.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.altroquotidiano.it%2Fil-documentario-di-giuseppe-tornatore-sul-mondo-di-ennio-morricone-raccontato-da-lui-stesso-emoziona-venezia-a-un-anno-dalla-scomparsa%2F&t=Il+documentario+di+Giuseppe+Tornatore+sul+mondo+di+Ennio+Morricone+%28raccontato+da+lui+stesso%29+emoziona+Venezia+a+un+anno+dalla+scomparsa', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Il+documentario+di+Giuseppe+Tornatore+sul+mondo+di+Ennio+Morricone+%28raccontato+da+lui+stesso%29+emoziona+Venezia+a+un+anno+dalla+scomparsa:&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fil-documentario-di-giuseppe-tornatore-sul-mondo-di-ennio-morricone-raccontato-da-lui-stesso-emoziona-venezia-a-un-anno-dalla-scomparsa%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fil-documentario-di-giuseppe-tornatore-sul-mondo-di-ennio-morricone-raccontato-da-lui-stesso-emoziona-venezia-a-un-anno-dalla-scomparsa%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fil-documentario-di-giuseppe-tornatore-sul-mondo-di-ennio-morricone-raccontato-da-lui-stesso-emoziona-venezia-a-un-anno-dalla-scomparsa%2F&media=https://www.altroquotidiano.it/wp-content/uploads/2021/09/Morricone-e-Tornatore-1.jpeg&description=Il+documentario+di+Giuseppe+Tornatore+sul+mondo+di+Ennio+Morricone+%28raccontato+da+lui+stesso%29+emoziona+Venezia+a+un+anno+dalla+scomparsa', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fil-documentario-di-giuseppe-tornatore-sul-mondo-di-ennio-morricone-raccontato-da-lui-stesso-emoziona-venezia-a-un-anno-dalla-scomparsa%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Il%20documentario%20di%20Giuseppe%20Tornatore%20sul%20mondo%20di%20Ennio%20Morricone%20%28raccontato%20da%20lui%20stesso%29%20emoziona%20Venezia%20a%20un%20anno%20dalla%20scomparsa&amp;body=https%3A%2F%2Fwww.altroquotidiano.it%2Fil-documentario-di-giuseppe-tornatore-sul-mondo-di-ennio-morricone-raccontato-da-lui-stesso-emoziona-venezia-a-un-anno-dalla-scomparsa%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.altroquotidiano.it/tag/documentario/" rel="tag">documentario</a></li><li><a href="https://www.altroquotidiano.it/tag/ennio/" rel="tag">ennio</a></li><li><a href="https://www.altroquotidiano.it/tag/ennio-morricone-e-giuseppe-tornatore/" rel="tag">ennio morricone e giuseppe tornatore</a></li><li><a href="https://www.altroquotidiano.it/tag/gianni-russo-e-gabriele-costa/" rel="tag">Gianni Russo e Gabriele Costa</a></li><li><a href="https://www.altroquotidiano.it/tag/piano-b-produzioni/" rel="tag">piano B Produzioni</a></li><li><a href="https://www.altroquotidiano.it/tag/venezia/" rel="tag">venezia</a></li></ul></div>	<!--TEST-->
</article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-19046 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/condannato-lex-ministro-matteoli-per-il-mose-di-venezia-assolto-lex-sindaco-orsoni/" title="Condannato l&#8217;ex ministro Matteoli per il Mose di Venezia, assolto l&#8217;ex sindaco Orsoni"><img width="310" height="207" src="https://www.altroquotidiano.it/wp-content/uploads/2017/09/Altiero-Matteoli.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2017/09/Altiero-Matteoli.jpg 310w, https://www.altroquotidiano.it/wp-content/uploads/2017/09/Altiero-Matteoli-300x200.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Politica ed Economia			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/condannato-lex-ministro-matteoli-per-il-mose-di-venezia-assolto-lex-sindaco-orsoni/" title="Condannato l&#8217;ex ministro Matteoli per il Mose di Venezia, assolto l&#8217;ex sindaco Orsoni" rel="bookmark">
			Condannato l&#8217;ex ministro Matteoli per il Mose di Venezia, assolto l&#8217;ex sindaco Orsoni		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2017/09/">14 Settembre 2017</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>L&#8217;ex ministro delle Infrastrutture Altero Matteoli è stato condannato a 4 anni di reclusione e a oltre 9,5 mln di euro di multa per corruzione nell&#8217;inchiesta sul Mose di Venezia. Assoluzione invece per l&#8217;ex sindaco di Venezia Giorgio Orsoni che era accusato di finanziamento illecito ai partiti. Lo ha deciso <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/condannato-lex-ministro-matteoli-per-il-mose-di-venezia-assolto-lex-sindaco-orsoni/" title="Condannato l&#8217;ex ministro Matteoli per il Mose di Venezia, assolto l&#8217;ex sindaco Orsoni">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-9149 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/manifestanti-contro-renzi-a-firenze-durante-la-leopolda-fumoso-accordo-nella-commissione-per-litalicum-equivoche-dichiarazione-di-cuperlo/" title="Manifestanti contro Renzi a Firenze durante la &#8220;Leopolda&#8221;. Fumoso accordo nella commissione per l&#8217;Italicum. Equivoche dichiarazione di Cuperlo"><img width="279" height="181" src="https://www.altroquotidiano.it/wp-content/uploads/2016/11/Corteo-anti-Renzi.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Politica ed Economia			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/manifestanti-contro-renzi-a-firenze-durante-la-leopolda-fumoso-accordo-nella-commissione-per-litalicum-equivoche-dichiarazione-di-cuperlo/" title="Manifestanti contro Renzi a Firenze durante la &#8220;Leopolda&#8221;. Fumoso accordo nella commissione per l&#8217;Italicum. Equivoche dichiarazione di Cuperlo" rel="bookmark">
			Manifestanti contro Renzi a Firenze durante la &#8220;Leopolda&#8221;. Fumoso accordo nella commissione per l&#8217;Italicum. Equivoche dichiarazione di Cuperlo		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2016/11/">5 Novembre 2016</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di LUCA DELLA MONICA &#8211; Dura contestazione questo pomeriggio a Matteo Renzi nella sua città, della quale è stato sindaco, e durante la seconda giornata della “Leopolda”, l’annuale raduno nell’antica stazione ferroviaria concepito dal presidente-segretario in funzione della sua scalata al Pd e a Palazzo Chigi. La contestazione è venuta <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/manifestanti-contro-renzi-a-firenze-durante-la-leopolda-fumoso-accordo-nella-commissione-per-litalicum-equivoche-dichiarazione-di-cuperlo/" title="Manifestanti contro Renzi a Firenze durante la &#8220;Leopolda&#8221;. Fumoso accordo nella commissione per l&#8217;Italicum. Equivoche dichiarazione di Cuperlo">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-58438 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/tempi-supplementari-il-neoacquisto-abraham-trascina-la-roma-di-mourinho-che-rifila-un-tris-alla-fiorentina-bene-anche-il-napoli-contro-il-neopromosso-venezia-la-grande-sorpresa-di-giornata-e-il-par/" title="TEMPI SUPPLEMENTARI/ Il nuovo arrivato Tammy Abraham trascina la Roma di Mou che rifila un tris alla Fiorentina. Bene anche il Napoli contro il Venezia. La sorpresa di giornata è il pareggio della Juve a Udine. Rimontona Bologna"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2021/08/ABRAHAM-2-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2021/08/ABRAHAM-2-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2021/08/ABRAHAM-2-678x509.jpg 678w, https://www.altroquotidiano.it/wp-content/uploads/2021/08/ABRAHAM-2-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Motori			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/tempi-supplementari-il-neoacquisto-abraham-trascina-la-roma-di-mourinho-che-rifila-un-tris-alla-fiorentina-bene-anche-il-napoli-contro-il-neopromosso-venezia-la-grande-sorpresa-di-giornata-e-il-par/" title="TEMPI SUPPLEMENTARI/ Il nuovo arrivato Tammy Abraham trascina la Roma di Mou che rifila un tris alla Fiorentina. Bene anche il Napoli contro il Venezia. La sorpresa di giornata è il pareggio della Juve a Udine. Rimontona Bologna" rel="bookmark">
			TEMPI SUPPLEMENTARI/ Il nuovo arrivato Tammy Abraham trascina la Roma di Mou che rifila un tris alla Fiorentina. Bene anche il Napoli contro il Venezia. La sorpresa di giornata è il pareggio della Juve a Udine. Rimontona Bologna		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/08/">23 Agosto 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di FABIO CAMILLACCI/ Lo “spezzatino” della prima di campionato 2021-2022 è proseguito in questa calda domenica d’agosto con le nette vittorie di Roma e Napoli e il successo in rimonta del Bologna per 3-2. Non sono mancate le sorprese, anzi la sorpresa: Juventus sul 2-0 a Udine e raggiunta dai <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/tempi-supplementari-il-neoacquisto-abraham-trascina-la-roma-di-mourinho-che-rifila-un-tris-alla-fiorentina-bene-anche-il-napoli-contro-il-neopromosso-venezia-la-grande-sorpresa-di-giornata-e-il-par/" title="TEMPI SUPPLEMENTARI/ Il nuovo arrivato Tammy Abraham trascina la Roma di Mou che rifila un tris alla Fiorentina. Bene anche il Napoli contro il Venezia. La sorpresa di giornata è il pareggio della Juve a Udine. Rimontona Bologna">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Commenta per primo				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-documentario-di-giuseppe-tornatore-sul-mondo-di-ennio-morricone-raccontato-da-lui-stesso-emoziona-venezia-a-un-anno-dalla-scomparsa/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.altroquotidiano.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.altroquotidiano.it%2Fil-documentario-di-giuseppe-tornatore-sul-mondo-di-ennio-morricone-raccontato-da-lui-stesso-emoziona-venezia-a-un-anno-dalla-scomparsa%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_posts_list-2" class="mh-widget mh_magazine_posts_list"><div class="mh-posts-list-widget mh-posts-list-hide-caption">
<article class="mh-posts-list-item clearfix post-8189 post type-post status-publish format-standard has-post-thumbnail category-almanacco tag-335mila-anni-fa tag-anna-lindh tag-bikila tag-esemplari-fossili tag-fenaroli tag-ghiani tag-grotte-rising-star tag-homo-naledi tag-maria-martirano tag-principessa-sissi tag-schumacher tag-scoperta tag-specie-umana tag-sudafrica tag-ugo-foscolo">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/accadde-oggi-10-settembre-2/"><img width="264" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2015/09/Almanacco1-264x245.gif" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Almanacco			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://www.altroquotidiano.it/accadde-oggi-10-settembre-2/" title="ACCADDE OGGI 10 settembre" rel="bookmark">
					ACCADDE OGGI 10 settembre				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/09/">10 Settembre 2021</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>1827. Muore all&#8217;età di 50 anni nei pressi di Londra Ugo Foscolo. Una vita breve ma intensa, tumultuosa, ricca di passioni, di avventure e di intemperanze. Nato a Zante nel 1778, l’isola greca rimarrà per lui una perenne fonte d’ispirazione, e l’amore per il classicismo uno dei motivi ispiratori della sua <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/accadde-oggi-10-settembre-2/" title="ACCADDE OGGI 10 settembre">[&#8230;]</a></p>
</div>		</div>
	</div>
</article></div>
</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="mh_magazine_posts_grid-31" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Verba Volant</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-58816 post type-post status-publish format-standard has-post-thumbnail category-verba-volant tag-entrate-nei-governi tag-lega tag-renzi tag-salvini tag-uscite-dal-governo">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/lui-si-che-se-ne-intende/" title="Lui sì che se ne intende"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2019/08/renzi-salvini-amici-ape10-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2019/08/renzi-salvini-amici-ape10-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2019/08/renzi-salvini-amici-ape10-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Verba Volant			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/lui-si-che-se-ne-intende/" title="Lui sì che se ne intende" rel="bookmark">
			Lui sì che se ne intende		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/09/">10 Settembre 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>&#8220;Quelli nemmeno con le bombe a mano escono dal governo&#8220;. Lo ha detto il leader di Iv Matteo Renzi rispondendo alla domanda se la Lega uscirà dal governo.  C&#8217;è da credergli: lui sì che se ne intende (di entrate e uscite dai governi).</p>
</div>	</div>
</article></div>
</div>
</div><div id="mh_magazine_posts_grid-32" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sondaggi</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-58421 post type-post status-publish format-standard has-post-thumbnail category-sondaggi tag-capo-dello-stato tag-demos tag-fiducia tag-italiani tag-mattarella tag-presidente-della-repubblica tag-sondaggi">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/secondo-demos-mai-cosi-alto-il-tasso-di-fiducia-degli-italiani-nei-confronti-del-presidente-della-repubblica-sergio-mattarella/" title="Secondo Demos, mai così alto il tasso di fiducia degli italiani nei confronti del Presidente della Repubblica Sergio Mattarella"><img width="192" height="192" src="https://www.altroquotidiano.it/wp-content/uploads/2015/05/Sondaggi.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2015/05/Sondaggi.jpg 192w, https://www.altroquotidiano.it/wp-content/uploads/2015/05/Sondaggi-150x150.jpg 150w" sizes="(max-width: 192px) 100vw, 192px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Sondaggi			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/secondo-demos-mai-cosi-alto-il-tasso-di-fiducia-degli-italiani-nei-confronti-del-presidente-della-repubblica-sergio-mattarella/" title="Secondo Demos, mai così alto il tasso di fiducia degli italiani nei confronti del Presidente della Repubblica Sergio Mattarella" rel="bookmark">
			Secondo Demos, mai così alto il tasso di fiducia degli italiani nei confronti del Presidente della Repubblica Sergio Mattarella		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/08/">22 Agosto 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Secondo gli ultimi sondaggi politici realizzati da Demos la fiducia nutrita dagli italiani nei confronti del Presidente della Repubblica Sergio Mattarella ha raggiunto il suo massimo storico a luglio 2021. Se nel dicembre del 2015 il Capo dello Stato incassava il 49 per cento di fiducia, a oggi il favore <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/secondo-demos-mai-cosi-alto-il-tasso-di-fiducia-degli-italiani-nei-confronti-del-presidente-della-repubblica-sergio-mattarella/" title="Secondo Demos, mai così alto il tasso di fiducia degli italiani nei confronti del Presidente della Repubblica Sergio Mattarella">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="mh_magazine_youtube-4" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="http://E5qmJYLR2QI" class="mh-widget-title-link">IL VIDEO DI BEPPE GRILLO IN DIFESA DI SUO FIGLIO CIRO AL CENTRO DELLE POLEMICHE POLITICHE</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/E5qmJYLR2QI?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="mh_magazine_posts_grid-33" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">A Ruota Libera</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-58727 post type-post status-publish format-standard has-post-thumbnail category-motori-2 category-motori category-primo-piano category-sport tag-belgrado tag-campione-deuropa tag-egonu tag-europei tag-italia tag-italvolley tag-mazzanti tag-pallavolo tag-serbia">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/sport-italiano-estate-da-sogno-unaltra-nazionale-azzurra-sul-tetto-deuropa-litalvolley-femminile-contro-ogni-pronostico-schianta-la-serbia-nella-finale-di-belgrado/" title="SPORT ITALIANO, ESTATE DA SOGNO/ Un&#8217;altra Nazionale azzurra sul tetto d&#8217;Europa: l&#8217;Italvolley femminile contro ogni pronostico schianta la Serbia nella finale di Belgrado"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2021/09/italvolley-campione-deuropa-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2021/09/italvolley-campione-deuropa-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2021/09/italvolley-campione-deuropa-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Motori			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/sport-italiano-estate-da-sogno-unaltra-nazionale-azzurra-sul-tetto-deuropa-litalvolley-femminile-contro-ogni-pronostico-schianta-la-serbia-nella-finale-di-belgrado/" title="SPORT ITALIANO, ESTATE DA SOGNO/ Un&#8217;altra Nazionale azzurra sul tetto d&#8217;Europa: l&#8217;Italvolley femminile contro ogni pronostico schianta la Serbia nella finale di Belgrado" rel="bookmark">
			SPORT ITALIANO, ESTATE DA SOGNO/ Un&#8217;altra Nazionale azzurra sul tetto d&#8217;Europa: l&#8217;Italvolley femminile contro ogni pronostico schianta la Serbia nella finale di Belgrado		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/09/">5 Settembre 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di FABIO CAMILLACCI/ Questa Estate 2021 si conferma fantastica per lo sport italiano: Nazionale di calcio campione d’Europa, pioggia di medaglie a Olimpiadi e Paralimpiadi di Tokyo 2020 e adesso un’altra Italia sul tetto del Vecchio Continente. Si tratta dell’Italvolley femminile che a Belgrado infrange il tabù Serbia e conquista <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/sport-italiano-estate-da-sogno-unaltra-nazionale-azzurra-sul-tetto-deuropa-litalvolley-femminile-contro-ogni-pronostico-schianta-la-serbia-nella-finale-di-belgrado/" title="SPORT ITALIANO, ESTATE DA SOGNO/ Un&#8217;altra Nazionale azzurra sul tetto d&#8217;Europa: l&#8217;Italvolley femminile contro ogni pronostico schianta la Serbia nella finale di Belgrado">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div></aside>
</div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://www.altroquotidiano.it/che-tempo-fara/">Che tempo farà</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© 2019 L'altroquotidiano.it		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-64312794-1', 'auto');
  ga('send', 'pageview');
</script>

!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4537183,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4537183&101" alt="utenti collegati" border="0"></a></noscript>
<!-- Histats.com  END  -->

<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.altroquotidiano.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.altroquotidiano.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
</body>
</html>