﻿<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.altroquotidiano.it/xmlrpc.php" />
<title>E&#8217; morto a 94 anni Sidney Poitier, leggenda di Hollywood, primo attore di colore a vincere l&#8217;Oscar, protagonista di &#8220;Indovina chi viene a cena&#8221; e &#8220;La calda notte dell&#8217;ispettore Tibbs&#8221; &#8211; L&#039;altroquotidiano.it</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Feed" href="https://www.altroquotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Feed dei commenti" href="https://www.altroquotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; E&#8217; morto a 94 anni Sidney Poitier, leggenda di Hollywood, primo attore di colore a vincere l&#8217;Oscar, protagonista di &#8220;Indovina chi viene a cena&#8221; e &#8220;La calda notte dell&#8217;ispettore Tibbs&#8221; Feed dei commenti" href="https://www.altroquotidiano.it/e-morto-a-94-anni-sidney-poitier-leggenda-di-hollywood-primo-attore-di-colore-a-vincere-loscar-protagonista-di-indovina-chi-viene-a-cena-e-la-calda-notte-dellispettore-tibbs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.altroquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.altroquotidiano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_youtube_gutenberg_css-css'  href='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/admin/gutenberg/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.altroquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/style.css?ver=3.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans:300,400,400italic,600,700%7cOpen+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.altroquotidiano.it/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.altroquotidiano.it/wp-includes/js/thickbox/thickbox.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/front_end/styles/baze_styles_youtube.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/front_end/scripts/youtube_embed_front_end.js?ver=5.8.3' id='youtube_front_end_api_js-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.8.3' id='youtube_api_js-js'></script>
<link rel="https://api.w.org/" href="https://www.altroquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.altroquotidiano.it/wp-json/wp/v2/posts/61031" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.altroquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.altroquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://www.altroquotidiano.it/e-morto-a-94-anni-sidney-poitier-leggenda-di-hollywood-primo-attore-di-colore-a-vincere-loscar-protagonista-di-indovina-chi-viene-a-cena-e-la-calda-notte-dellispettore-tibbs/" />
<link rel='shortlink' href='https://www.altroquotidiano.it/?p=61031' />
<link rel="alternate" type="application/json+oembed" href="https://www.altroquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fe-morto-a-94-anni-sidney-poitier-leggenda-di-hollywood-primo-attore-di-colore-a-vincere-loscar-protagonista-di-indovina-chi-viene-a-cena-e-la-calda-notte-dellispettore-tibbs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.altroquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fe-morto-a-94-anni-sidney-poitier-leggenda-di-hollywood-primo-attore-di-colore-a-vincere-loscar-protagonista-di-indovina-chi-viene-a-cena-e-la-calda-notte-dellispettore-tibbs%2F&#038;format=xml" />
<style type="text/css">/* =Fixed Width
-------------------------------------------------------- */
#container,
#footer {
	width: 960px!important;
}</style>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1e73be; }
.mh-extra-nav-bg { background: rgba(30, 115, 190, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1e73be; background: rgba(30, 115, 190, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(30, 115, 190, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1e73be; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot, .mh-info-spot { background: #ffffff; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
</style>
<!--[if lt IE 9]>
<script src="https://www.altroquotidiano.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
body { font-family: "Noto Sans", sans-serif; }
</style>
<link rel="icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-61031 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout8" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-top">
							<div class="mh-ticker-top">
			<div class="mh-ticker-title mh-ticker-title-top">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-top">
		<ul id="mh-ticker-loop-top">				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/aggiornamento-epidemia-al-7-gennaio-il-tasso-di-positivita-dei-tamponi-al-covid-salito-al-22-dei-tamponi-effettuati-altre-4-regioni-in-zona-gialla/" title="AGGIORNAMENTO EPIDEMIA AL 7 GENNAIO/ Il tasso di positività dei tamponi al covid salito al 22% dei tamponi effettuati. Altre 4 Regioni in zona gialla">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 8 Gennaio 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							AGGIORNAMENTO EPIDEMIA AL 7 GENNAIO/ Il tasso di positività dei tamponi al covid salito al 22% dei tamponi effettuati. Altre 4 Regioni in zona gialla						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Attualità							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/la-befana-del-tennista-djokovic-un-segno-dei-tempi/" title="La Befana del tennista Djokovic: un segno dei tempi">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 8 Gennaio 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							La Befana del tennista Djokovic: un segno dei tempi						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/accadde-oggi-8-gennaio/" title="ACCADDE OGGI 8 gennaio">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 8 Gennaio 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							ACCADDE OGGI 8 gennaio						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Almanacco							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/e-morto-a-94-anni-sidney-poitier-leggenda-di-hollywood-primo-attore-di-colore-a-vincere-loscar-protagonista-di-indovina-chi-viene-a-cena-e-la-calda-notte-dellispettore-tibbs/" title="E&#8217; morto a 94 anni Sidney Poitier, leggenda di Hollywood, primo attore di colore a vincere l&#8217;Oscar, protagonista di &#8220;Indovina chi viene a cena&#8221; e &#8220;La calda notte dell&#8217;ispettore Tibbs&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 7 Gennaio 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							E&#8217; morto a 94 anni Sidney Poitier, leggenda di Hollywood, primo attore di colore a vincere l&#8217;Oscar, protagonista di &#8220;Indovina chi viene a cena&#8221; e &#8220;La calda notte dell&#8217;ispettore Tibbs&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Culture							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/lotteria-italia-180-giorni-di-tempo-per-reclamare-la-vincita-di-un-premio-nellultima-edizione-dimenticati-premi-per-un-totale-di-400mila-euro-ecco-lelenco-completo-dei-biglietti-vincenti-di-2/" title="LOTTERIA ITALIA/ 180 giorni di tempo per reclamare la vincita di un premio. Nell&#8217;ultima edizione dimenticati premi per un totale di 400mila euro. ECCO L&#8217;ELENCO COMPLETO DEI BIGLIETTI VINCENTI DI 2° E 3° CATEGORIA">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 7 Gennaio 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							LOTTERIA ITALIA/ 180 giorni di tempo per reclamare la vincita di un premio. Nell&#8217;ultima edizione dimenticati premi per un totale di 400mila euro. ECCO L&#8217;ELENCO COMPLETO DEI BIGLIETTI VINCENTI DI 2° E 3° CATEGORIA						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Attualità							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-top">
							<form role="search" method="get" class="search-form" action="https://www.altroquotidiano.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.altroquotidiano.it/" class="custom-logo-link" rel="home"><img width="225" height="85" src="https://www.altroquotidiano.it/wp-content/uploads/2015/05/logo-altroquotidiano.png" class="custom-logo" alt="logo altroquotidiano" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-2" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-top_menu-container"><ul id="menu-top_menu" class="menu"><li id="menu-item-10645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10645"><a href="https://www.altroquotidiano.it">Home</a></li>
<li id="menu-item-19717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19717"><a href="https://www.altroquotidiano.it/category/almanacco/">Almanacco</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.altroquotidiano.it/category/attualita/">Attualità</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://www.altroquotidiano.it/category/politica-ed-economia/">Politica ed Economia</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.altroquotidiano.it/category/economia-e-lavoro/">Lavoro</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66"><a href="https://www.altroquotidiano.it/category/mappamondo/">Mappamondo</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="https://www.altroquotidiano.it/category/culture/">Culture</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://www.altroquotidiano.it/category/sport/">Sport</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.altroquotidiano.it/category/salute/">Salute</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-sotto_menu-container"><ul id="menu-sotto_menu" class="menu"><li id="menu-item-19718" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19718"><a href="https://www.altroquotidiano.it/category/mass-media/">Mass media</a></li>
<li id="menu-item-10650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10650"><a href="https://www.altroquotidiano.it/category/sondaggi/">Sondaggi</a></li>
<li id="menu-item-10649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10649"><a href="https://www.altroquotidiano.it/category/regioni/">Regioni</a></li>
<li id="menu-item-10646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10646"><a href="https://www.altroquotidiano.it/category/motori-2/">Motori</a></li>
<li id="menu-item-10839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10839"><a href="https://www.altroquotidiano.it/category/verba-volant/">Verba Volant</a></li>
<li id="menu-item-10648" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10648"><a href="https://www.altroquotidiano.it/category/in-vetrina/">In Vetrina</a></li>
<li id="menu-item-10651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10651"><a href="https://www.altroquotidiano.it/category/noi-e-voi/">Noi e Voi</a></li>
<li id="menu-item-11712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11712"><a href="https://www.altroquotidiano.it/contattaci/">Contattaci</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-61031" class="post-61031 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-in-vetrina category-mappamondo category-mass-media tag-94-anni tag-metti-una-sera-a-cena tag-morto tag-primo-attore-di-colore-premio-oscar tag-sidney-poitier">
	<header class="entry-header clearfix"><h1 class="entry-title">E&#8217; morto a 94 anni Sidney Poitier, leggenda di Hollywood, primo attore di colore a vincere l&#8217;Oscar, protagonista di &#8220;Indovina chi viene a cena&#8221; e &#8220;La calda notte dell&#8217;ispettore Tibbs&#8221;</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/01/">7 Gennaio 2022</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.altroquotidiano.it%2Fe-morto-a-94-anni-sidney-poitier-leggenda-di-hollywood-primo-attore-di-colore-a-vincere-loscar-protagonista-di-indovina-chi-viene-a-cena-e-la-calda-notte-dellispettore-tibbs%2F&t=E%E2%80%99+morto+a+94+anni+Sidney+Poitier%2C+leggenda+di+Hollywood%2C+primo+attore+di+colore+a+vincere+l%E2%80%99Oscar%2C+protagonista+di+%E2%80%9CIndovina+chi+viene+a+cena%E2%80%9D+e+%E2%80%9CLa+calda+notte+dell%E2%80%99ispettore+Tibbs%E2%80%9D', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=E%E2%80%99+morto+a+94+anni+Sidney+Poitier%2C+leggenda+di+Hollywood%2C+primo+attore+di+colore+a+vincere+l%E2%80%99Oscar%2C+protagonista+di+%E2%80%9CIndovina+chi+viene+a+cena%E2%80%9D+e+%E2%80%9CLa+calda+notte+dell%E2%80%99ispettore+Tibbs%E2%80%9D:&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fe-morto-a-94-anni-sidney-poitier-leggenda-di-hollywood-primo-attore-di-colore-a-vincere-loscar-protagonista-di-indovina-chi-viene-a-cena-e-la-calda-notte-dellispettore-tibbs%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fe-morto-a-94-anni-sidney-poitier-leggenda-di-hollywood-primo-attore-di-colore-a-vincere-loscar-protagonista-di-indovina-chi-viene-a-cena-e-la-calda-notte-dellispettore-tibbs%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fe-morto-a-94-anni-sidney-poitier-leggenda-di-hollywood-primo-attore-di-colore-a-vincere-loscar-protagonista-di-indovina-chi-viene-a-cena-e-la-calda-notte-dellispettore-tibbs%2F&media=https://www.altroquotidiano.it/wp-content/uploads/2022/01/Sidney-Poitiers.jpeg&description=E%E2%80%99+morto+a+94+anni+Sidney+Poitier%2C+leggenda+di+Hollywood%2C+primo+attore+di+colore+a+vincere+l%E2%80%99Oscar%2C+protagonista+di+%E2%80%9CIndovina+chi+viene+a+cena%E2%80%9D+e+%E2%80%9CLa+calda+notte+dell%E2%80%99ispettore+Tibbs%E2%80%9D', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fe-morto-a-94-anni-sidney-poitier-leggenda-di-hollywood-primo-attore-di-colore-a-vincere-loscar-protagonista-di-indovina-chi-viene-a-cena-e-la-calda-notte-dellispettore-tibbs%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=E%E2%80%99%20morto%20a%2094%20anni%20Sidney%20Poitier%2C%20leggenda%20di%20Hollywood%2C%20primo%20attore%20di%20colore%20a%20vincere%20l%E2%80%99Oscar%2C%20protagonista%20di%20%E2%80%9CIndovina%20chi%20viene%20a%20cena%E2%80%9D%20e%20%E2%80%9CLa%20calda%20notte%20dell%E2%80%99ispettore%20Tibbs%E2%80%9D&amp;body=https%3A%2F%2Fwww.altroquotidiano.it%2Fe-morto-a-94-anni-sidney-poitier-leggenda-di-hollywood-primo-attore-di-colore-a-vincere-loscar-protagonista-di-indovina-chi-viene-a-cena-e-la-calda-notte-dellispettore-tibbs%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
<div class="news-txt">
<p><strong><a href="https://www.altroquotidiano.it/e-morto-a-94-anni-sidney-poitier-leggenda-di-hollywood-primo-attore-di-colore-a-vincere-loscar-protagonista-di-indovina-chi-viene-a-cena-e-la-calda-notte-dellispettore-tibbs/sidney-poitiers/" rel="attachment wp-att-61032"><img loading="lazy" class="size-full wp-image-61032 alignleft" src="https://www.altroquotidiano.it/wp-content/uploads/2022/01/Sidney-Poitiers.jpeg" alt="" width="197" height="256" /></a>E&#8217; morto a 94 anni Sidney Poitier, leggenda di Hollywood, che ha spianato la strada a tantissimi attori afroamericani. E&#8217; stato il primo afroamericano a vincere l&#8217;Oscar come migliore attore protagonista</strong>. Tra i suoi film più celebri  &#8220;<strong><em>Indovina chi viene a cena</em></strong>&#8220;,  e&#8221;<strong><em>La calda notte dell&#8217;ispettore Tibbs</em></strong>&#8221; e &#8220;<strong><em>I gigli del campo</em></strong>&#8220;.</p>
<p>Figlio di contadini di un&#8217;isoletta delle Bahamas, a 16 anni era stato spedito dai genitori a Miami e poi a New York. Era nato su una barca in mezzo al mare mentre i suoi genitori portavano al mercato i pomodori da vendere.  Dopo la solita trafila di umili lavori, piccola delinquenza ed un breve arruolamento nell&#8217;esercito americano, tenta la strada del teatro e va in scena a Broadway con una <em>Lisistrata</em> realizzata da una compagnia di soli neri. <strong>Nel suo film d&#8217;esordio, “<em>Uomo bianco tu vivrai</em>&#8216; di Mankiewicz del 1949,</strong> ha la parte di un medico ingiustamente accusato dai razzisti di aver lasciato morire un suo amico.</p>
<p>Longilineo, elegante, dai lineamenti sottili, Poitier è il classico nero che piace ai bianchi benpensanti, in qualche modo simile a loro, integrato, acculturato e addomesticato, anche se fieramente determinato a far valer i suoi diritti su un piano di completa uguaglianza. E&#8217; forse anche per questa sua caratteristica che diventa l&#8217;emblema di una causa antirazzista combattuta da non violento con le armi del dialogo e della civiltà (tra i suoi punti di riferimento ci sono Gandhi e Nelson Mandela).</p>
<p>In<strong> &#8216;<em>Indovina chi viene a cena?</em>&#8216;</strong> (del 1967)<strong> e &#8216;<em>La calda notte dell&#8217; ispettore Tibbs</em>&#8216;, i suoi maggiori successi, si trova di fronte a due diverse forme di razzismo:</strong> la prima, molto educatamente controllata, è rappresentata dalla coppia <strong>Spencer Tracy-Katharine Hepburn</strong>, genitori progressisti che si vedono arrivare a cena, con grande sorpresa, il fidanzato di colore della figlia; la seconda è invece incarnata dal truce sceriffo Rod Steiger con cui Poitier, ispettore di polizia, dovrebbe collaborare su un caso di omicidio.</p>
<p>Dopo il successo planetario di quest&#8217;ultimo film, Poitier sarà chiamato a interpretare lo stesso personaggio in due sequel. Anche se la sua notorietà è principalmente legata ai tantissimi ruoli di attore, Poitier è stato anche regista di una decina di film tra cui &#8216;<em>Hanky Panky &#8211; Fuga per due</em>&#8216;, una commedia mascherata da thriller con Gene Wilder.</p>
<p><strong>Credente, progressista ma mai rivoluzionario, il nero di Hollywood estremamente determinato nonostante le sue buone maniere ha spianato la strada del cinema americano a tutti gli attori di colore che si sono affermati dopo di lui.</strong></p>
</div>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.altroquotidiano.it%2Fe-morto-a-94-anni-sidney-poitier-leggenda-di-hollywood-primo-attore-di-colore-a-vincere-loscar-protagonista-di-indovina-chi-viene-a-cena-e-la-calda-notte-dellispettore-tibbs%2F&t=E%E2%80%99+morto+a+94+anni+Sidney+Poitier%2C+leggenda+di+Hollywood%2C+primo+attore+di+colore+a+vincere+l%E2%80%99Oscar%2C+protagonista+di+%E2%80%9CIndovina+chi+viene+a+cena%E2%80%9D+e+%E2%80%9CLa+calda+notte+dell%E2%80%99ispettore+Tibbs%E2%80%9D', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=E%E2%80%99+morto+a+94+anni+Sidney+Poitier%2C+leggenda+di+Hollywood%2C+primo+attore+di+colore+a+vincere+l%E2%80%99Oscar%2C+protagonista+di+%E2%80%9CIndovina+chi+viene+a+cena%E2%80%9D+e+%E2%80%9CLa+calda+notte+dell%E2%80%99ispettore+Tibbs%E2%80%9D:&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fe-morto-a-94-anni-sidney-poitier-leggenda-di-hollywood-primo-attore-di-colore-a-vincere-loscar-protagonista-di-indovina-chi-viene-a-cena-e-la-calda-notte-dellispettore-tibbs%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fe-morto-a-94-anni-sidney-poitier-leggenda-di-hollywood-primo-attore-di-colore-a-vincere-loscar-protagonista-di-indovina-chi-viene-a-cena-e-la-calda-notte-dellispettore-tibbs%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fe-morto-a-94-anni-sidney-poitier-leggenda-di-hollywood-primo-attore-di-colore-a-vincere-loscar-protagonista-di-indovina-chi-viene-a-cena-e-la-calda-notte-dellispettore-tibbs%2F&media=https://www.altroquotidiano.it/wp-content/uploads/2022/01/Sidney-Poitiers.jpeg&description=E%E2%80%99+morto+a+94+anni+Sidney+Poitier%2C+leggenda+di+Hollywood%2C+primo+attore+di+colore+a+vincere+l%E2%80%99Oscar%2C+protagonista+di+%E2%80%9CIndovina+chi+viene+a+cena%E2%80%9D+e+%E2%80%9CLa+calda+notte+dell%E2%80%99ispettore+Tibbs%E2%80%9D', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fe-morto-a-94-anni-sidney-poitier-leggenda-di-hollywood-primo-attore-di-colore-a-vincere-loscar-protagonista-di-indovina-chi-viene-a-cena-e-la-calda-notte-dellispettore-tibbs%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=E%E2%80%99%20morto%20a%2094%20anni%20Sidney%20Poitier%2C%20leggenda%20di%20Hollywood%2C%20primo%20attore%20di%20colore%20a%20vincere%20l%E2%80%99Oscar%2C%20protagonista%20di%20%E2%80%9CIndovina%20chi%20viene%20a%20cena%E2%80%9D%20e%20%E2%80%9CLa%20calda%20notte%20dell%E2%80%99ispettore%20Tibbs%E2%80%9D&amp;body=https%3A%2F%2Fwww.altroquotidiano.it%2Fe-morto-a-94-anni-sidney-poitier-leggenda-di-hollywood-primo-attore-di-colore-a-vincere-loscar-protagonista-di-indovina-chi-viene-a-cena-e-la-calda-notte-dellispettore-tibbs%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.altroquotidiano.it/tag/94-anni/" rel="tag">94 anni</a></li><li><a href="https://www.altroquotidiano.it/tag/metti-una-sera-a-cena/" rel="tag">metti una sera a cena</a></li><li><a href="https://www.altroquotidiano.it/tag/morto/" rel="tag">morto</a></li><li><a href="https://www.altroquotidiano.it/tag/primo-attore-di-colore-premio-oscar/" rel="tag">primo attore di colore premio oscar</a></li><li><a href="https://www.altroquotidiano.it/tag/sidney-poitier/" rel="tag">Sidney Poitier</a></li></ul></div>	<!--TEST-->
</article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-58399 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/cinema-e-tv-in-lutto-e-morto-lattore-e-doppiatore-nino-dagata-aveva-65-anni-r-i-s-paolo-borsellino-e-i-simpson-nella-sua-carriera/" title="Cinema in lutto: è morto l&#8217;attore e doppiatore Nino D&#8217;Agata, aveva 65 anni. &#8220;R.I.S&#8221;, &#8220;Paolo Borsellino&#8221; e i Simpson nella sua carriera"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2021/08/nino-dagata-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2021/08/nino-dagata-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2021/08/nino-dagata-678x509.jpg 678w, https://www.altroquotidiano.it/wp-content/uploads/2021/08/nino-dagata-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Culture			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/cinema-e-tv-in-lutto-e-morto-lattore-e-doppiatore-nino-dagata-aveva-65-anni-r-i-s-paolo-borsellino-e-i-simpson-nella-sua-carriera/" title="Cinema in lutto: è morto l&#8217;attore e doppiatore Nino D&#8217;Agata, aveva 65 anni. &#8220;R.I.S&#8221;, &#8220;Paolo Borsellino&#8221; e i Simpson nella sua carriera" rel="bookmark">
			Cinema in lutto: è morto l&#8217;attore e doppiatore Nino D&#8217;Agata, aveva 65 anni. &#8220;R.I.S&#8221;, &#8220;Paolo Borsellino&#8221; e i Simpson nella sua carriera		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/08/">20 Agosto 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Lutto nel mondo del cinema. E&#8217; morto all&#8217;età di 65 anni l&#8217;attore e doppiatore Nino D&#8217;Agata. Nato a Catania, aveva esordito sul grande schermo nel 1993 nella parte del pentito di Mafia Totuccio Contorno, in &#8220;Giovanni Falcone&#8221; di Giuseppe Ferrara. Tra i tanti ruoli da lui interpretati vanno ricordati poi <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/cinema-e-tv-in-lutto-e-morto-lattore-e-doppiatore-nino-dagata-aveva-65-anni-r-i-s-paolo-borsellino-e-i-simpson-nella-sua-carriera/" title="Cinema in lutto: è morto l&#8217;attore e doppiatore Nino D&#8217;Agata, aveva 65 anni. &#8220;R.I.S&#8221;, &#8220;Paolo Borsellino&#8221; e i Simpson nella sua carriera">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-8291 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/addio-ad-azeglio-ciampi-un-grande-presidente/" title="Addio ad Azeglio Ciampi, un grande Presidente. Camera ardente in Senato. Lunedì lutto nazionale"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2016/09/cimapi-interna-interna.jpg-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2016/09/cimapi-interna-interna.jpg-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2016/09/cimapi-interna-interna.jpg-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Primo piano			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/addio-ad-azeglio-ciampi-un-grande-presidente/" title="Addio ad Azeglio Ciampi, un grande Presidente. Camera ardente in Senato. Lunedì lutto nazionale" rel="bookmark">
			Addio ad Azeglio Ciampi, un grande Presidente. Camera ardente in Senato. Lunedì lutto nazionale		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2016/09/">16 Settembre 2016</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Carlo Azeglio Ciampi, il decimo presidente della Repubblica. Un grande presidente. E&#8217; morto stamattina a Roma. A dicembre avrebbe compiuto 96 anni. Nato a Livorno nel 1920, ha retto il Quirinale dal 1999 al 2006, quando avvertì che non avrebbe accettato un reincarico. Era  stato, prima, ministro dell&#8217;Economia nei governi Prodi e <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/addio-ad-azeglio-ciampi-un-grande-presidente/" title="Addio ad Azeglio Ciampi, un grande Presidente. Camera ardente in Senato. Lunedì lutto nazionale">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-30468 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/e-morto-a-soli-58-anni-lattore-antonio-pennarella-caratterista-dotato-di-forte-personalita/" title="L&#8217;addio all&#8217;attore Antonio Pennarella, caratterista dotato di forte personalità"><img width="284" height="177" src="https://www.altroquotidiano.it/wp-content/uploads/2018/08/Pennarella.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Culture			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/e-morto-a-soli-58-anni-lattore-antonio-pennarella-caratterista-dotato-di-forte-personalita/" title="L&#8217;addio all&#8217;attore Antonio Pennarella, caratterista dotato di forte personalità" rel="bookmark">
			L&#8217;addio all&#8217;attore Antonio Pennarella, caratterista dotato di forte personalità		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2018/08/">24 Agosto 2018</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Stroncato da una male che ne minava da tempo il fisico, è morto a Napoli, all&#8217;età di 58 anni,  l&#8217;attore Antonio Pennarella, noto al grande pubblico per l&#8217;interpretazione di un grande numero di fiction televisive, ultima delle quali &#8220;Un posto al sole&#8220;, l&#8217;ormai storica soap, nella quale aveva vestito i panni del <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/e-morto-a-soli-58-anni-lattore-antonio-pennarella-caratterista-dotato-di-forte-personalita/" title="L&#8217;addio all&#8217;attore Antonio Pennarella, caratterista dotato di forte personalità">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Commenta per primo				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/e-morto-a-94-anni-sidney-poitier-leggenda-di-hollywood-primo-attore-di-colore-a-vincere-loscar-protagonista-di-indovina-chi-viene-a-cena-e-la-calda-notte-dellispettore-tibbs/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.altroquotidiano.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.altroquotidiano.it%2Fe-morto-a-94-anni-sidney-poitier-leggenda-di-hollywood-primo-attore-di-colore-a-vincere-loscar-protagonista-di-indovina-chi-viene-a-cena-e-la-calda-notte-dellispettore-tibbs%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_posts_list-2" class="mh-widget mh_magazine_posts_list"><div class="mh-posts-list-widget mh-posts-list-hide-caption">
<article class="mh-posts-list-item clearfix post-4073 post type-post status-publish format-standard has-post-thumbnail category-almanacco tag-accadde-oggi tag-almanacco tag-ciu-en-lai tag-de-gaulle tag-domenica-del-corriere tag-fidel-castro tag-galilei tag-gentiana-brentae tag-jury-chechi tag-marco-polo tag-matrimonio-persone-stesso-sesso-portogallo tag-monzon tag-processo-di-verona tag-umberto-di-savoia">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/accadde-oggi-8-gennaio/"><img width="264" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2015/09/Almanacco1-264x245.gif" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Almanacco			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://www.altroquotidiano.it/accadde-oggi-8-gennaio/" title="ACCADDE OGGI 8 gennaio" rel="bookmark">
					ACCADDE OGGI 8 gennaio				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/01/">8 Gennaio 2022</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>1324- Muore a Venezia Marco Polo. Esploratore e mercante della Repubblica di Venezia, Marco Polo, è tra i primi occidentali a raggiungere la Cina, da lui chiamata Chatai, percorrendo la Via della Seta. 1642. Muore ad Arcetri (Firenze), dove si trova al confino, l’astronomo e fisico Galileo Galilei, “colpevole” secondo <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/accadde-oggi-8-gennaio/" title="ACCADDE OGGI 8 gennaio">[&#8230;]</a></p>
</div>		</div>
	</div>
</article></div>
</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="mh_magazine_posts_grid-31" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Verba Volant</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-60881 post type-post status-publish format-standard has-post-thumbnail category-economia-e-lavoro category-mass-media category-verba-volant tag-nuccio-fava tag-poco-comprensibile tag-presente-e-passato tag-sciopero-rai tag-verba-volant">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/uno-sciopero-in-rai-poco-comprensibile/" title="Uno sciopero in Rai poco comprensibile"><img width="262" height="192" src="https://www.altroquotidiano.it/wp-content/uploads/2021/12/Volant-verba.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2021/12/Volant-verba.png 262w, https://www.altroquotidiano.it/wp-content/uploads/2021/12/Volant-verba-80x60.png 80w" sizes="(max-width: 262px) 100vw, 262px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Economia e Lavoro			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/uno-sciopero-in-rai-poco-comprensibile/" title="Uno sciopero in Rai poco comprensibile" rel="bookmark">
			Uno sciopero in Rai poco comprensibile		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/12/">30 Dicembre 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di NUCCIO FAVA* . Sono fuori dall’azienda da molto tempo, ormai ho alle spalle anche l’esperienza sindacale prima nel comitato di redazione di tre membri una bella e interessante esperienza anche di confronto politico culturale.  Poi addirittura per qualche tempo segretario nazionale dell&#8217;Agirt associazione giornalisti radio televisivi che comprendeva la rappresentanza <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/uno-sciopero-in-rai-poco-comprensibile/" title="Uno sciopero in Rai poco comprensibile">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="mh_magazine_posts_grid-32" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sondaggi</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-60773 post type-post status-publish format-standard has-post-thumbnail category-sondaggi tag-chiesa tag-fiducia-deli-italiani tag-forze-dellordine tag-la7 tag-partiti-politici tag-sondaggi tag-swg">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/secondo-swg-il-pd-cresce-di-2-punti-e-arriva-al-224-fratelli-ditalia-197-scavalca-la-lega-196-il-m5s-e-al-139-forza-italia-al-74-altro-sondaggio-la-fiducia-degli-italiani-premia-le-for/" title="Secondo SWG il Pd cresce di 2 punti e arriva al 22,4%, Fratelli d&#8217;Italia (19,7%) scavalca la Lega (19,6%), il M5s è al 13,9%, Forza Italia al 7,4%. Altro sondaggio: la fiducia degli italiani premia le Forze dell&#8217;ordine con 73 punti, seguono il Governo con 58, le associazioni di categoria con il 41, la Chiesa con35, i sindacati con il 20, infine i partiti politici con 13 punti"><img width="100" height="90" src="https://www.altroquotidiano.it/wp-content/uploads/2017/02/Sondaggi.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Sondaggi			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/secondo-swg-il-pd-cresce-di-2-punti-e-arriva-al-224-fratelli-ditalia-197-scavalca-la-lega-196-il-m5s-e-al-139-forza-italia-al-74-altro-sondaggio-la-fiducia-degli-italiani-premia-le-for/" title="Secondo SWG il Pd cresce di 2 punti e arriva al 22,4%, Fratelli d&#8217;Italia (19,7%) scavalca la Lega (19,6%), il M5s è al 13,9%, Forza Italia al 7,4%. Altro sondaggio: la fiducia degli italiani premia le Forze dell&#8217;ordine con 73 punti, seguono il Governo con 58, le associazioni di categoria con il 41, la Chiesa con35, i sindacati con il 20, infine i partiti politici con 13 punti" rel="bookmark">
			Secondo SWG il Pd cresce di 2 punti e arriva al 22,4%, Fratelli d&#8217;Italia (19,7%) scavalca la Lega (19,6%), il M5s è al 13,9%, Forza Italia al 7,4%. Altro sondaggio: la fiducia degli italiani premia le Forze dell&#8217;ordine con 73 punti, seguono il Governo con 58, le associazioni di categoria con il 41, la Chiesa con35, i sindacati con il 20, infine i partiti politici con 13 punti		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/12/">22 Dicembre 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Il sondaggio politico settimanale della SWG per La7 ha fatto registrare questa settimana alcuni significativi mutamenti nelle intenzioni di voto degli italiani rispetto al sondaggio della scorsa settimana: il Partito Democratico consolida il primo posto nelle preferenze degli italiani con il 22,4%, con una crescita di quasi 2 punti rispetto allo <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/secondo-swg-il-pd-cresce-di-2-punti-e-arriva-al-224-fratelli-ditalia-197-scavalca-la-lega-196-il-m5s-e-al-139-forza-italia-al-74-altro-sondaggio-la-fiducia-degli-italiani-premia-le-for/" title="Secondo SWG il Pd cresce di 2 punti e arriva al 22,4%, Fratelli d&#8217;Italia (19,7%) scavalca la Lega (19,6%), il M5s è al 13,9%, Forza Italia al 7,4%. Altro sondaggio: la fiducia degli italiani premia le Forze dell&#8217;ordine con 73 punti, seguono il Governo con 58, le associazioni di categoria con il 41, la Chiesa con35, i sindacati con il 20, infine i partiti politici con 13 punti">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="mh_magazine_youtube-4" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="http://E5qmJYLR2QI" class="mh-widget-title-link">IL VIDEO DI BEPPE GRILLO IN DIFESA DI SUO FIGLIO CIRO AL CENTRO DELLE POLEMICHE POLITICHE</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/E5qmJYLR2QI?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="mh_magazine_posts_grid-33" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">A Ruota Libera</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-60945 post type-post status-publish format-standard has-post-thumbnail category-motori-2 category-motori category-primo-piano category-regioni category-regionicentro category-regionisud-e-isole category-sport tag-bari tag-calcio tag-danilo-iervolino tag-de-laurentiis tag-iervolino tag-lazio tag-lotito tag-procura tag-salernitana tag-salerno">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/quer-pasticciaccio-brutto-risolta-in-extremis-la-vicenda-relativa-alla-salernitana-il-nuovo-proprietario-del-club-e-danilo-iervolino-ma-ce-un-esposto-in-procura-presentato-dallaltro-potenziale-c/" title="QUER PASTICCIACCIO BRUTTO/ Risolta in extremis la vicenda relativa alla Salernitana: il nuovo proprietario del club è Danilo Iervolino ma c&#8217;è un esposto in Procura presentato dall&#8217;altro potenziale compratore. Una lunga storia di violazione delle regole by Lotito"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2022/01/iervolino-salernitana-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2022/01/iervolino-salernitana-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2022/01/iervolino-salernitana-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Motori			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/quer-pasticciaccio-brutto-risolta-in-extremis-la-vicenda-relativa-alla-salernitana-il-nuovo-proprietario-del-club-e-danilo-iervolino-ma-ce-un-esposto-in-procura-presentato-dallaltro-potenziale-c/" title="QUER PASTICCIACCIO BRUTTO/ Risolta in extremis la vicenda relativa alla Salernitana: il nuovo proprietario del club è Danilo Iervolino ma c&#8217;è un esposto in Procura presentato dall&#8217;altro potenziale compratore. Una lunga storia di violazione delle regole by Lotito" rel="bookmark">
			QUER PASTICCIACCIO BRUTTO/ Risolta in extremis la vicenda relativa alla Salernitana: il nuovo proprietario del club è Danilo Iervolino ma c&#8217;è un esposto in Procura presentato dall&#8217;altro potenziale compratore. Una lunga storia di violazione delle regole by Lotito		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2022/01/">4 Gennaio 2022</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di FABIO CAMILLACCI/ Salernitana in salvo e il massimo campionato di calcio non verrà falsato dall’esclusione del club campano. Decisivo in extremis l’acquisto della società amaranto da parte di Danilo Iervolino, fondatore e presidente dell’Università telematica Pegaso (nella foto in home page e in basso a sinistra). Iervolino è in <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/quer-pasticciaccio-brutto-risolta-in-extremis-la-vicenda-relativa-alla-salernitana-il-nuovo-proprietario-del-club-e-danilo-iervolino-ma-ce-un-esposto-in-procura-presentato-dallaltro-potenziale-c/" title="QUER PASTICCIACCIO BRUTTO/ Risolta in extremis la vicenda relativa alla Salernitana: il nuovo proprietario del club è Danilo Iervolino ma c&#8217;è un esposto in Procura presentato dall&#8217;altro potenziale compratore. Una lunga storia di violazione delle regole by Lotito">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div></aside>
</div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://www.altroquotidiano.it/che-tempo-fara/">Che tempo farà</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© 2019 L'altroquotidiano.it		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-64312794-1', 'auto');
  ga('send', 'pageview');
</script>

!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4537183,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4537183&101" alt="utenti collegati" border="0"></a></noscript>
<!-- Histats.com  END  -->

<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.altroquotidiano.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.altroquotidiano.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
</body>
</html>