﻿<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.altroquotidiano.it/xmlrpc.php" />
<title>DICHIARATA APERTA LA XXXII OLIMPIADE/ Cerimonia fiume tra colori, ricordi e omaggi a chi ha combattuto e combatte il Covid. Tripode olimpico acceso da Naomi Osaka. Azzurri guidati da Jessica Rossi e Elia Viviani &#8211; L&#039;altroquotidiano.it</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Feed" href="https://www.altroquotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; Feed dei commenti" href="https://www.altroquotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;altroquotidiano.it &raquo; DICHIARATA APERTA LA XXXII OLIMPIADE/ Cerimonia fiume tra colori, ricordi e omaggi a chi ha combattuto e combatte il Covid. Tripode olimpico acceso da Naomi Osaka. Azzurri guidati da Jessica Rossi e Elia Viviani Feed dei commenti" href="https://www.altroquotidiano.it/dichiarata-aperta-la-xxxii-olimpiade-cerimonia-fiume-tra-colori-ricordi-e-omaggi-a-chi-ha-combattuto-e-combatte-il-covid-tripode-olimpico-acceso-da-naomi-osaka-azzurri-guidati-dai-portabandiera-je/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.altroquotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.altroquotidiano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_youtube_gutenberg_css-css'  href='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/admin/gutenberg/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.altroquotidiano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/style.css?ver=3.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans:300,400,400italic,600,700%7cOpen+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.altroquotidiano.it/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.altroquotidiano.it/wp-includes/js/thickbox/thickbox.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/front_end/styles/baze_styles_youtube.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/plugins/youtube-video-player/front_end/scripts/youtube_embed_front_end.js?ver=5.8' id='youtube_front_end_api_js-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.8' id='youtube_api_js-js'></script>
<link rel="https://api.w.org/" href="https://www.altroquotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.altroquotidiano.it/wp-json/wp/v2/posts/57942" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.altroquotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.altroquotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://www.altroquotidiano.it/dichiarata-aperta-la-xxxii-olimpiade-cerimonia-fiume-tra-colori-ricordi-e-omaggi-a-chi-ha-combattuto-e-combatte-il-covid-tripode-olimpico-acceso-da-naomi-osaka-azzurri-guidati-dai-portabandiera-je/" />
<link rel='shortlink' href='https://www.altroquotidiano.it/?p=57942' />
<link rel="alternate" type="application/json+oembed" href="https://www.altroquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fdichiarata-aperta-la-xxxii-olimpiade-cerimonia-fiume-tra-colori-ricordi-e-omaggi-a-chi-ha-combattuto-e-combatte-il-covid-tripode-olimpico-acceso-da-naomi-osaka-azzurri-guidati-dai-portabandiera-je%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.altroquotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fdichiarata-aperta-la-xxxii-olimpiade-cerimonia-fiume-tra-colori-ricordi-e-omaggi-a-chi-ha-combattuto-e-combatte-il-covid-tripode-olimpico-acceso-da-naomi-osaka-azzurri-guidati-dai-portabandiera-je%2F&#038;format=xml" />
<style type="text/css">/* =Fixed Width
-------------------------------------------------------- */
#container,
#footer {
	width: 960px!important;
}</style>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1e73be; }
.mh-extra-nav-bg { background: rgba(30, 115, 190, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1e73be; background: rgba(30, 115, 190, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(30, 115, 190, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1e73be; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot, .mh-info-spot { background: #ffffff; }
.mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); }
.mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); }
</style>
<!--[if lt IE 9]>
<script src="https://www.altroquotidiano.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
body { font-family: "Noto Sans", sans-serif; }
</style>
<link rel="icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.altroquotidiano.it/wp-content/uploads/2015/05/cropped-logo-altroquotidiano-300x300.png" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-57942 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout8" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-top">
							<div class="mh-ticker-top">
			<div class="mh-ticker-title mh-ticker-title-top">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-top">
		<ul id="mh-ticker-loop-top">				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/lavvertimento-del-capo-dello-stato-a-parlamento-e-palazzo-chigi-sergio-mattarella-firma-il-decreto-sostegni-bis-ma-avverte-troppe-norme-fuori-tema/" title="L&#8217;avvertimento del Capo dello Stato a Parlamento e Palazzo Chigi. Sergio Mattarella firma il decreto Sostegni bis ma sottolinea: &#8220;Troppe norme fuori tema&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 23 Luglio 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							L&#8217;avvertimento del Capo dello Stato a Parlamento e Palazzo Chigi. Sergio Mattarella firma il decreto Sostegni bis ma sottolinea: &#8220;Troppe norme fuori tema&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Politica ed Economia							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/corsa-al-vaccino-e-leffetto-obbligo-di-green-pass-boom-di-prenotazioni-in-tutta-italia-dopo-il-decreto-annunciato-dal-premier-mario-draghi/" title="CORSA AL VACCINO/ E&#8217; l&#8217;effetto obbligo Green pass. Boom di prenotazioni in tutta Italia dopo il decreto annunciato dal presidente del Consiglio Mario Draghi">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 23 Luglio 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							CORSA AL VACCINO/ E&#8217; l&#8217;effetto obbligo Green pass. Boom di prenotazioni in tutta Italia dopo il decreto annunciato dal presidente del Consiglio Mario Draghi						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/dichiarata-aperta-la-xxxii-olimpiade-cerimonia-fiume-tra-colori-ricordi-e-omaggi-a-chi-ha-combattuto-e-combatte-il-covid-tripode-olimpico-acceso-da-naomi-osaka-azzurri-guidati-dai-portabandiera-je/" title="DICHIARATA APERTA LA XXXII OLIMPIADE/ Cerimonia fiume tra colori, ricordi e omaggi a chi ha combattuto e combatte il Covid. Tripode olimpico acceso da Naomi Osaka. Azzurri guidati da Jessica Rossi e Elia Viviani">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 23 Luglio 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							DICHIARATA APERTA LA XXXII OLIMPIADE/ Cerimonia fiume tra colori, ricordi e omaggi a chi ha combattuto e combatte il Covid. Tripode olimpico acceso da Naomi Osaka. Azzurri guidati da Jessica Rossi e Elia Viviani						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Primo piano							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/accadde-oggi-22-luglio/" title="ACCADDE OGGI 22 luglio">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 22 Luglio 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							ACCADDE OGGI 22 luglio						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Almanacco							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="https://www.altroquotidiano.it/lassessore-alla-sicurezza-del-comune-di-voghera-reagisce-sparando-un-colpo-di-pistola-alla-spinta-di-un-immigrato-marocchino-uccidendolo-agli-arresti-domiciliari-per-eccesso-colposo-di-legittima/" title="L&#8217;assessore alla Sicurezza del Comune di Voghera reagisce sparando un colpo di pistola alla spinta di un immigrato marocchino uccidendolo. Agli arresti domiciliari  per &#8220;eccesso colposo di legittima difesa&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 21 Luglio 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							L&#8217;assessore alla Sicurezza del Comune di Voghera reagisce sparando un colpo di pistola alla spinta di un immigrato marocchino uccidendolo. Agli arresti domiciliari  per &#8220;eccesso colposo di legittima difesa&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-top">
							<form role="search" method="get" class="search-form" action="https://www.altroquotidiano.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.altroquotidiano.it/" class="custom-logo-link" rel="home"><img width="225" height="85" src="https://www.altroquotidiano.it/wp-content/uploads/2015/05/logo-altroquotidiano.png" class="custom-logo" alt="logo altroquotidiano" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-2" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"><h5 style="text-align: center;vertical-align: bottom;">
	Il sito è e sarà in manutenzione per alcuni giorni. <br />Ci scusiamo con i lettori per eventuali difficoltà di lettura.
</h5> </div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-top_menu-container"><ul id="menu-top_menu" class="menu"><li id="menu-item-10645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10645"><a href="https://www.altroquotidiano.it">Home</a></li>
<li id="menu-item-19717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19717"><a href="https://www.altroquotidiano.it/category/almanacco/">Almanacco</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.altroquotidiano.it/category/attualita/">Attualità</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://www.altroquotidiano.it/category/politica-ed-economia/">Politica ed Economia</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.altroquotidiano.it/category/economia-e-lavoro/">Lavoro</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.altroquotidiano.it/category/mappamondo/">Mappamondo</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.altroquotidiano.it/category/culture/">Culture</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71"><a href="https://www.altroquotidiano.it/category/sport/">Sport</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.altroquotidiano.it/category/salute/">Salute</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-sotto_menu-container"><ul id="menu-sotto_menu" class="menu"><li id="menu-item-19718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19718"><a href="https://www.altroquotidiano.it/category/mass-media/">Mass media</a></li>
<li id="menu-item-10650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10650"><a href="https://www.altroquotidiano.it/category/sondaggi/">Sondaggi</a></li>
<li id="menu-item-10649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10649"><a href="https://www.altroquotidiano.it/category/regioni/">Regioni</a></li>
<li id="menu-item-10646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10646"><a href="https://www.altroquotidiano.it/category/motori-2/">Motori</a></li>
<li id="menu-item-10839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10839"><a href="https://www.altroquotidiano.it/category/verba-volant/">Verba Volant</a></li>
<li id="menu-item-10648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10648"><a href="https://www.altroquotidiano.it/category/in-vetrina/">In Vetrina</a></li>
<li id="menu-item-10651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10651"><a href="https://www.altroquotidiano.it/category/noi-e-voi/">Noi e Voi</a></li>
<li id="menu-item-11712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11712"><a href="https://www.altroquotidiano.it/contattaci/">Contattaci</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-57942" class="post-57942 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano category-sport tag-atletica tag-coronavirus tag-covid tag-giappone tag-italia tag-jacobs tag-olimpiade tag-olimpiadi tag-tamberi tag-tokyo-2020 tag-tortu tag-virus">
	<header class="entry-header clearfix"><h1 class="entry-title">DICHIARATA APERTA LA XXXII OLIMPIADE/ Cerimonia fiume tra colori, ricordi e omaggi a chi ha combattuto e combatte il Covid. Tripode olimpico acceso da Naomi Osaka. Azzurri guidati da Jessica Rossi e Elia Viviani</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/07/">23 Luglio 2021</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.altroquotidiano.it%2Fdichiarata-aperta-la-xxxii-olimpiade-cerimonia-fiume-tra-colori-ricordi-e-omaggi-a-chi-ha-combattuto-e-combatte-il-covid-tripode-olimpico-acceso-da-naomi-osaka-azzurri-guidati-dai-portabandiera-je%2F&t=DICHIARATA+APERTA+LA+XXXII+OLIMPIADE%2F+Cerimonia+fiume+tra+colori%2C+ricordi+e+omaggi+a+chi+ha+combattuto+e+combatte+il+Covid.+Tripode+olimpico+acceso+da+Naomi+Osaka.+Azzurri+guidati+da+Jessica+Rossi+e+Elia+Viviani', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=DICHIARATA+APERTA+LA+XXXII+OLIMPIADE%2F+Cerimonia+fiume+tra+colori%2C+ricordi+e+omaggi+a+chi+ha+combattuto+e+combatte+il+Covid.+Tripode+olimpico+acceso+da+Naomi+Osaka.+Azzurri+guidati+da+Jessica+Rossi+e+Elia+Viviani:&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fdichiarata-aperta-la-xxxii-olimpiade-cerimonia-fiume-tra-colori-ricordi-e-omaggi-a-chi-ha-combattuto-e-combatte-il-covid-tripode-olimpico-acceso-da-naomi-osaka-azzurri-guidati-dai-portabandiera-je%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fdichiarata-aperta-la-xxxii-olimpiade-cerimonia-fiume-tra-colori-ricordi-e-omaggi-a-chi-ha-combattuto-e-combatte-il-covid-tripode-olimpico-acceso-da-naomi-osaka-azzurri-guidati-dai-portabandiera-je%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fdichiarata-aperta-la-xxxii-olimpiade-cerimonia-fiume-tra-colori-ricordi-e-omaggi-a-chi-ha-combattuto-e-combatte-il-covid-tripode-olimpico-acceso-da-naomi-osaka-azzurri-guidati-dai-portabandiera-je%2F&media=https://www.altroquotidiano.it/wp-content/uploads/2021/07/tedoforo-tokyo-2020.jpg&description=DICHIARATA+APERTA+LA+XXXII+OLIMPIADE%2F+Cerimonia+fiume+tra+colori%2C+ricordi+e+omaggi+a+chi+ha+combattuto+e+combatte+il+Covid.+Tripode+olimpico+acceso+da+Naomi+Osaka.+Azzurri+guidati+da+Jessica+Rossi+e+Elia+Viviani', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fdichiarata-aperta-la-xxxii-olimpiade-cerimonia-fiume-tra-colori-ricordi-e-omaggi-a-chi-ha-combattuto-e-combatte-il-covid-tripode-olimpico-acceso-da-naomi-osaka-azzurri-guidati-dai-portabandiera-je%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=DICHIARATA%20APERTA%20LA%20XXXII%20OLIMPIADE%2F%20Cerimonia%20fiume%20tra%20colori%2C%20ricordi%20e%20omaggi%20a%20chi%20ha%20combattuto%20e%20combatte%20il%20Covid.%20Tripode%20olimpico%20acceso%20da%20Naomi%20Osaka.%20Azzurri%20guidati%20da%20Jessica%20Rossi%20e%20Elia%20Viviani&amp;body=https%3A%2F%2Fwww.altroquotidiano.it%2Fdichiarata-aperta-la-xxxii-olimpiade-cerimonia-fiume-tra-colori-ricordi-e-omaggi-a-chi-ha-combattuto-e-combatte-il-covid-tripode-olimpico-acceso-da-naomi-osaka-azzurri-guidati-dai-portabandiera-je%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
<p><a href="https://www.altroquotidiano.it/scatta-la-xxxii-olimpiade-tokyo-2020-al-via-dopo-il-rinvio-di-un-anno-per-covid-e-lemergenza-sanitaria-che-non-migliora-nonostante-i-vaccini-in-giappone-384-atleti-italiani-ecco-tutte-le-speranze/tedoforo-tokyo-2020/" rel="attachment wp-att-57950"><img loading="lazy" class="size-medium wp-image-57950 alignleft" src="https://www.altroquotidiano.it/wp-content/uploads/2021/07/tedoforo-tokyo-2020-300x169.jpg" alt="" width="300" height="169" srcset="https://www.altroquotidiano.it/wp-content/uploads/2021/07/tedoforo-tokyo-2020-300x169.jpg 300w, https://www.altroquotidiano.it/wp-content/uploads/2021/07/tedoforo-tokyo-2020-678x381.jpg 678w, https://www.altroquotidiano.it/wp-content/uploads/2021/07/tedoforo-tokyo-2020.jpg 712w" sizes="(max-width: 300px) 100vw, 300px" /></a><strong>di FABIO CAMILLACCI/</strong> Nonostante il rinvio di un anno causa pandemia di Covid e un’emergenza sanitaria che persiste causa varianti del virus, la XXXII Olimpiade si è ufficialmente aperta con la tradizionale cerimonia inaugurale. Una cerimonia di lunga durata: ben 3 ore e 50 minuti. Ad accendere il tripode olimpico a forma di piramide è stata Naomi Osaka: numero 2 del ranking mondiale femminile del tennis. Tripode che poi da Tokyo è stato spostato in riva all’Oceano Pacifico dove resterà per i prossimi 16 giorni.</p>
<p><strong>Uno spettacolo con alcuni riferimenti al coronavirus</strong>. Ad esempio, il tutto si è aperto con un atleta che correva da solo nel buio a simboleggiare la pandemia. Alla cerimonia d’apertura dei Giochi Olimpici era presente anche l’imperatore giapponese Naruhito. All’esterno dello stadio, proteste e applausi tra manifestanti contrari alle Olimpiadi in tempi di Covid e tifosi appassionati di sport.</p>
<p><strong>I portabandiera</strong>. Soltanto una ventina di Paesi hanno presentato un solo alfiere alla cerimonia inaugurale. Il Cio a tal proposito ha fatto sapere: “A tutti i Comitati olimpici nazionali è stato consentito di avere un portabandiera donna e un portabandiera uomo, alcuni non hanno potuto sfruttare questa opportunità a causa della complessità del viaggio e dei limiti del periodo di soggiorno”. Un solo portabandiera ad esempio per: Libia, Etiopia, Yemen, Oman, Emirati Arabi, Bangladesh, Gibuti, Brunei, Mali, Samoa e Trinidad &amp; Tobago.</p>
<p><strong>La delegazione azzurra</strong>. Guidata da Jessica Rossi ed Elia Viviani, l’Italia ha sfilato con 110 atleti di 21 discipline. Un numero di gran lunga ridotto rispetto ai 384 azzurri qualificati, record storico. Sugli spalti, ad applaudire l’ingresso degli italiani in elegante tuta bianca con il tricolore sul petto, c’erano: il presidente del Coni, Giovanni Malagò, il Sottosegretario allo Sport, Valentina Vezzali, il membro dell’Esecutivo del Cio, Ivo Ferriani, il membro onorario del Cio, Manuela Di Centa, e la coordinatrice generale del Comitato organizzatore dei Giochi di Milano Cortina 2026.Diana Bianchedi.</p>
<p><strong>Tanti gli omaggi al Giappone dall’Epoca Edo, al teatro Kabuki e a chi ha lottato contro il Covid</strong>. Spicca la trasposizione dei pittogrammi in persone fisiche. Ricordiamo che i pittogrammi sono quei simboli che rappresentano l’Olimpiade rappresentati da tre straordinari ballerini. Richiami, ricordi e applausi per medici e infermieri che hanno combattuto e combattono il Covid in Giappone e in tutto il mondo. Suggestivo il momento in cui il cielo sopra lo stadio Olimpico si è illuminato grazie a una stella fluttuante grazie alla tecnologia. Tokyo 2020 ha ufficialmente preso il via.</p>
<h3>Le notizie precedenti</h3>
<p><span style="color: #0000ff;"><strong><a href="https://www.altroquotidiano.it/scatta-la-xxxii-olimpiade-tokyo-2020-al-via-dopo-il-rinvio-di-un-anno-per-covid-e-lemergenza-sanitaria-che-non-migliora-nonostante-i-vaccini-in-giappone-384-atleti-italiani-ecco-tutte-le-speranze/italia-olimpica/" rel="attachment wp-att-57943"><img loading="lazy" class="size-medium wp-image-57943 alignleft" src="https://www.altroquotidiano.it/wp-content/uploads/2021/07/italia-olimpica-300x200.jpg" alt="" width="300" height="200" srcset="https://www.altroquotidiano.it/wp-content/uploads/2021/07/italia-olimpica-300x200.jpg 300w, https://www.altroquotidiano.it/wp-content/uploads/2021/07/italia-olimpica-768x512.jpg 768w, https://www.altroquotidiano.it/wp-content/uploads/2021/07/italia-olimpica.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>SCATTA LA XXXII OLIMPIADE/ Tokyo 2020 al via dopo il rinvio di un anno per Covid e l’emergenza sanitaria che non migliora per colpa delle varianti del virus. In Giappone 384 atleti italiani: ecco tutte le speranze azzurre nell’atletica, la Regina degli sport</strong></span></p>
<p>Tokyo 2020: molte discipline sportive hanno già preso il via in attesa dell’apertura ufficiale della XXXII Olmpiade. Quella in Giappone è sicuramente l’edizione più tormentata della storia, tra il rinvio di un anno a causa della pandemia di Covid e l’emergenza sanitaria che non accenna a migliorare.</p>
<p><strong>L’Italia ripone le sue speranze in ben 384 atleti azzurri</strong>. L’obiettivo per la nostra delegazione è quello di fare meglio rispetto a Rio 2016, quando arrivarono 28 medaglie. Diciamo subito che con 76 convocati, ovvero la delegazione più numerosa di sempre, l’atletica tricolore punta al ritorno sul podio visto che 5 anni fa in Brasile non arrivò nemmeno una soddisfazione.</p>
<p><strong>Le punte di diamante</strong>. Dietro al capitano Gianmarco Tamberi, riflettori puntati su Marcell Jacobs e Filippo Tortu (100 metri), Davide Re nei 400 metri, Yeman Crippa nei 5000 e 10.000 metri, Paolo Del Molin nei 110 ostacoli, Leonardo Fabbri nel peso, Eyob Faniel nella maratona, Massimiliano Stano nella 20 km di marcia. Senza dimenticare le staffette.</p>
<p><strong>Le donne azzurre</strong>. Le ragazze dell’atletica non salgono sul podio olimpico addirittura da Pechino 2008 quando Elisa Rigaudo si prese il bronzo nella 20 km. Dopo il forfait, causa infortunio, di Larissa Iapichino, oggi le speranze sono affidate a: Antonella Palmisano (quarta nella 20 km 5 anni fa) ed Eleonora Giorgi (nella marcia). Ma ci si attende molto anche da Luminosa Bogliolo (100 ostacoli), Nadia Battocletti (5000 metri), Elena Vallortigara e Alessia Trost (nel salto in alto) e Roberta Bruni (nell’asta). E anche nel caso delle donne, occhio alle staffette.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.altroquotidiano.it%2Fdichiarata-aperta-la-xxxii-olimpiade-cerimonia-fiume-tra-colori-ricordi-e-omaggi-a-chi-ha-combattuto-e-combatte-il-covid-tripode-olimpico-acceso-da-naomi-osaka-azzurri-guidati-dai-portabandiera-je%2F&t=DICHIARATA+APERTA+LA+XXXII+OLIMPIADE%2F+Cerimonia+fiume+tra+colori%2C+ricordi+e+omaggi+a+chi+ha+combattuto+e+combatte+il+Covid.+Tripode+olimpico+acceso+da+Naomi+Osaka.+Azzurri+guidati+da+Jessica+Rossi+e+Elia+Viviani', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=DICHIARATA+APERTA+LA+XXXII+OLIMPIADE%2F+Cerimonia+fiume+tra+colori%2C+ricordi+e+omaggi+a+chi+ha+combattuto+e+combatte+il+Covid.+Tripode+olimpico+acceso+da+Naomi+Osaka.+Azzurri+guidati+da+Jessica+Rossi+e+Elia+Viviani:&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fdichiarata-aperta-la-xxxii-olimpiade-cerimonia-fiume-tra-colori-ricordi-e-omaggi-a-chi-ha-combattuto-e-combatte-il-covid-tripode-olimpico-acceso-da-naomi-osaka-azzurri-guidati-dai-portabandiera-je%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fdichiarata-aperta-la-xxxii-olimpiade-cerimonia-fiume-tra-colori-ricordi-e-omaggi-a-chi-ha-combattuto-e-combatte-il-covid-tripode-olimpico-acceso-da-naomi-osaka-azzurri-guidati-dai-portabandiera-je%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.altroquotidiano.it%2Fdichiarata-aperta-la-xxxii-olimpiade-cerimonia-fiume-tra-colori-ricordi-e-omaggi-a-chi-ha-combattuto-e-combatte-il-covid-tripode-olimpico-acceso-da-naomi-osaka-azzurri-guidati-dai-portabandiera-je%2F&media=https://www.altroquotidiano.it/wp-content/uploads/2021/07/tedoforo-tokyo-2020.jpg&description=DICHIARATA+APERTA+LA+XXXII+OLIMPIADE%2F+Cerimonia+fiume+tra+colori%2C+ricordi+e+omaggi+a+chi+ha+combattuto+e+combatte+il+Covid.+Tripode+olimpico+acceso+da+Naomi+Osaka.+Azzurri+guidati+da+Jessica+Rossi+e+Elia+Viviani', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.altroquotidiano.it%2Fdichiarata-aperta-la-xxxii-olimpiade-cerimonia-fiume-tra-colori-ricordi-e-omaggi-a-chi-ha-combattuto-e-combatte-il-covid-tripode-olimpico-acceso-da-naomi-osaka-azzurri-guidati-dai-portabandiera-je%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=DICHIARATA%20APERTA%20LA%20XXXII%20OLIMPIADE%2F%20Cerimonia%20fiume%20tra%20colori%2C%20ricordi%20e%20omaggi%20a%20chi%20ha%20combattuto%20e%20combatte%20il%20Covid.%20Tripode%20olimpico%20acceso%20da%20Naomi%20Osaka.%20Azzurri%20guidati%20da%20Jessica%20Rossi%20e%20Elia%20Viviani&amp;body=https%3A%2F%2Fwww.altroquotidiano.it%2Fdichiarata-aperta-la-xxxii-olimpiade-cerimonia-fiume-tra-colori-ricordi-e-omaggi-a-chi-ha-combattuto-e-combatte-il-covid-tripode-olimpico-acceso-da-naomi-osaka-azzurri-guidati-dai-portabandiera-je%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.altroquotidiano.it/tag/atletica/" rel="tag">atletica</a></li><li><a href="https://www.altroquotidiano.it/tag/coronavirus/" rel="tag">coronavirus</a></li><li><a href="https://www.altroquotidiano.it/tag/covid/" rel="tag">covid</a></li><li><a href="https://www.altroquotidiano.it/tag/giappone/" rel="tag">giappone</a></li><li><a href="https://www.altroquotidiano.it/tag/italia/" rel="tag">italia</a></li><li><a href="https://www.altroquotidiano.it/tag/jacobs/" rel="tag">jacobs</a></li><li><a href="https://www.altroquotidiano.it/tag/olimpiade/" rel="tag">olimpiade</a></li><li><a href="https://www.altroquotidiano.it/tag/olimpiadi/" rel="tag">olimpiadi</a></li><li><a href="https://www.altroquotidiano.it/tag/tamberi/" rel="tag">tamberi</a></li><li><a href="https://www.altroquotidiano.it/tag/tokyo-2020/" rel="tag">tokyo 2020</a></li><li><a href="https://www.altroquotidiano.it/tag/tortu/" rel="tag">tortu</a></li><li><a href="https://www.altroquotidiano.it/tag/virus/" rel="tag">virus</a></li></ul></div>	<!--TEST-->
</article><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-57350 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/europei-il-girone-di-ferro-cristiano-ronaldo-uomo-copertina-continua-a-collezionare-gol-e-record-con-una-doppietta-di-cr7-il-portogallo-batte-lungheria-a-budapest-davanti-a-60mila-spettatori-pa/" title="EUROPEI, IL GIRONE DI FERRO/ Cristiano Ronaldo uomo copertina: continua a collezionare gol e record. Con una sua doppietta, il Portogallo batte l&#8217;Ungheria a Budapest davanti a 60mila spettatori. Parata di stelle a Monaco di Baviera: la Francia piega la Germania grazie a un autogol"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2021/06/RONALDO-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2021/06/RONALDO-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2021/06/RONALDO-678x509.jpg 678w, https://www.altroquotidiano.it/wp-content/uploads/2021/06/RONALDO-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Motori			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/europei-il-girone-di-ferro-cristiano-ronaldo-uomo-copertina-continua-a-collezionare-gol-e-record-con-una-doppietta-di-cr7-il-portogallo-batte-lungheria-a-budapest-davanti-a-60mila-spettatori-pa/" title="EUROPEI, IL GIRONE DI FERRO/ Cristiano Ronaldo uomo copertina: continua a collezionare gol e record. Con una sua doppietta, il Portogallo batte l&#8217;Ungheria a Budapest davanti a 60mila spettatori. Parata di stelle a Monaco di Baviera: la Francia piega la Germania grazie a un autogol" rel="bookmark">
			EUROPEI, IL GIRONE DI FERRO/ Cristiano Ronaldo uomo copertina: continua a collezionare gol e record. Con una sua doppietta, il Portogallo batte l&#8217;Ungheria a Budapest davanti a 60mila spettatori. Parata di stelle a Monaco di Baviera: la Francia piega la Germania grazie a un autogol		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/06/">15 Giugno 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di FABIO CAMILLACCI/ Martedi delle stelle a Euro 2020: sono scese in campo le big del Gruppo F, il girone di ferro di questo torneo. Alla Puskas Arena di Budapest, ill Portogallo di Cristiano Ronaldo davanti a 61mila spettatori (un pieno ritorno alla normalità pre-Covid), batte 3-0 l’Ungheria; all’Allianz Arena <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/europei-il-girone-di-ferro-cristiano-ronaldo-uomo-copertina-continua-a-collezionare-gol-e-record-con-una-doppietta-di-cr7-il-portogallo-batte-lungheria-a-budapest-davanti-a-60mila-spettatori-pa/" title="EUROPEI, IL GIRONE DI FERRO/ Cristiano Ronaldo uomo copertina: continua a collezionare gol e record. Con una sua doppietta, il Portogallo batte l&#8217;Ungheria a Budapest davanti a 60mila spettatori. Parata di stelle a Monaco di Baviera: la Francia piega la Germania grazie a un autogol">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-53050 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/coronavirus-aggiornamento-8-dicembre-14-842-nuovi-contagiati-il-99-dei-sottoposti-a-tampone-ma-ancora-634-morti-tra-questi-4-medici-attenzione-allaria-condizionata/" title="CORONAVIRUS/ Aggiornamento 8 dicembre/ 14.842 nuovi contagiati  (il 9,9% dei sottoposti a tampone), ma ancora 634 morti: tra questi 4 medici. Attenzione all&#8217;aria condizionata"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2020/02/Coronavirus-grafico-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2020/02/Coronavirus-grafico-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2020/02/Coronavirus-grafico-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Cronaca			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/coronavirus-aggiornamento-8-dicembre-14-842-nuovi-contagiati-il-99-dei-sottoposti-a-tampone-ma-ancora-634-morti-tra-questi-4-medici-attenzione-allaria-condizionata/" title="CORONAVIRUS/ Aggiornamento 8 dicembre/ 14.842 nuovi contagiati  (il 9,9% dei sottoposti a tampone), ma ancora 634 morti: tra questi 4 medici. Attenzione all&#8217;aria condizionata" rel="bookmark">
			CORONAVIRUS/ Aggiornamento 8 dicembre/ 14.842 nuovi contagiati  (il 9,9% dei sottoposti a tampone), ma ancora 634 morti: tra questi 4 medici. Attenzione all&#8217;aria condizionata		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2020/12/">8 Dicembre 2020</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Oggi i nuovi contagiati dal covid-19 in Italia sono 14.842 su 149.232 tamponi effettuati. Quindi il rapporto di contagio scende al 9,9% (ieri era del 12,2%), mentre il numero delle vittime continua ad essere ancora alto: 634  secondo il bollettino del ministero della Salute.   Il direttore della Prevenzione del <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/coronavirus-aggiornamento-8-dicembre-14-842-nuovi-contagiati-il-99-dei-sottoposti-a-tampone-ma-ancora-634-morti-tra-questi-4-medici-attenzione-allaria-condizionata/" title="CORONAVIRUS/ Aggiornamento 8 dicembre/ 14.842 nuovi contagiati  (il 9,9% dei sottoposti a tampone), ma ancora 634 morti: tra questi 4 medici. Attenzione all&#8217;aria condizionata">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-53170 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/la-merkel-ha-deciso-il-lockdown-dal-16-dicembre-al-10-gennaio-e-litalia-e-alle-prese-con-le-mascalzonate-propagandistiche-dei-due-matteo/" title="La Merkel ha deciso il lockdown dal 16 dicembre al 10 gennaio e invece l&#8217;Italia è alle prese con le mascalzonate propagandistiche dei due Matteo e le lusinghe dei &#8220;buonisti&#8221;"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2017/09/Merkel-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2017/09/Merkel-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2017/09/Merkel-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Primo piano			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/la-merkel-ha-deciso-il-lockdown-dal-16-dicembre-al-10-gennaio-e-litalia-e-alle-prese-con-le-mascalzonate-propagandistiche-dei-due-matteo/" title="La Merkel ha deciso il lockdown dal 16 dicembre al 10 gennaio e invece l&#8217;Italia è alle prese con le mascalzonate propagandistiche dei due Matteo e le lusinghe dei &#8220;buonisti&#8221;" rel="bookmark">
			La Merkel ha deciso il lockdown dal 16 dicembre al 10 gennaio e invece l&#8217;Italia è alle prese con le mascalzonate propagandistiche dei due Matteo e le lusinghe dei &#8220;buonisti&#8221;		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2020/12/">13 Dicembre 2020</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di ENNIO SIMEONE &#8211; Il Bund e i Laender hanno deciso il lockdown più duro a partire dal 16 dicembre. Lo ha spiegato Angela Merkel, in conferenza stampa, confermando che il commercio al dettaglio sarà fermato dal 16 dicembre al 10 gennaio. &#8220;Le misure stabilite il 2 novembre non hanno agito <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/la-merkel-ha-deciso-il-lockdown-dal-16-dicembre-al-10-gennaio-e-litalia-e-alle-prese-con-le-mascalzonate-propagandistiche-dei-due-matteo/" title="La Merkel ha deciso il lockdown dal 16 dicembre al 10 gennaio e invece l&#8217;Italia è alle prese con le mascalzonate propagandistiche dei due Matteo e le lusinghe dei &#8220;buonisti&#8221;">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Commenta per primo				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dichiarata-aperta-la-xxxii-olimpiade-cerimonia-fiume-tra-colori-ricordi-e-omaggi-a-chi-ha-combattuto-e-combatte-il-covid-tripode-olimpico-acceso-da-naomi-osaka-azzurri-guidati-dai-portabandiera-je/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.altroquotidiano.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.altroquotidiano.it%2Fdichiarata-aperta-la-xxxii-olimpiade-cerimonia-fiume-tra-colori-ricordi-e-omaggi-a-chi-ha-combattuto-e-combatte-il-covid-tripode-olimpico-acceso-da-naomi-osaka-azzurri-guidati-dai-portabandiera-je%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_posts_list-2" class="mh-widget mh_magazine_posts_list"><div class="mh-posts-list-widget mh-posts-list-hide-caption">
<article class="mh-posts-list-item clearfix post-1335 post type-post status-publish format-standard has-post-thumbnail category-almanacco tag-5-metri tag-ali-agca tag-britannico-bradley-wiggins tag-donna-salto-con-lasta tag-elena-isinbaeva tag-fosse-ardeatine tag-guareschi tag-montanelli tag-priebke tag-tour-de-france">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/accadde-oggi-22-luglio/"><img width="264" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2015/09/Almanacco1-264x245.gif" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Almanacco			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://www.altroquotidiano.it/accadde-oggi-22-luglio/" title="ACCADDE OGGI 22 luglio" rel="bookmark">
					ACCADDE OGGI 22 luglio				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/07/">22 Luglio 2021</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>1894. Si svolge sul percorso Parigi-Rouen un “concorso per vetture senza cavalli”: in realtà è la prima gara automobilistica della storia, con la partecipazione di 21 vetture selezionate. 1943. Le truppe americane sbarcate in Sicilia, al comando del generale Patton, liberano Palermo. 1968. Muore a Cervia lo scrittore Giovanni Guareschi, noto soprattutto per essere l’autore di “Don <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/accadde-oggi-22-luglio/" title="ACCADDE OGGI 22 luglio">[&#8230;]</a></p>
</div>		</div>
	</div>
</article></div>
</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="mh_magazine_posts_grid-31" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Verba Volant</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-57765 post type-post status-publish format-standard has-post-thumbnail category-verba-volant tag-fedez tag-ferragni tag-legge-zan tag-omofobia tag-polemiche tag-renzi">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/fedez-replica-cosi-a-renzi-a-proposito-della-proposta-di-legge-zan-sullomofobia/" title="Fedez replica così a Renzi a proposito della proposta di legge Zan sull&#8217;omofobia"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2021/07/Fedez-e-Ferragni-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2021/07/Fedez-e-Ferragni-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2021/07/Fedez-e-Ferragni-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Verba Volant			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/fedez-replica-cosi-a-renzi-a-proposito-della-proposta-di-legge-zan-sullomofobia/" title="Fedez replica così a Renzi a proposito della proposta di legge Zan sull&#8217;omofobia" rel="bookmark">
			Fedez replica così a Renzi a proposito della proposta di legge Zan sull&#8217;omofobia		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/07/">7 Luglio 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Matteo Renzi attacca Fedez e Chiara Ferragni perché lo hanno criticato per la sua retromarcia sulla proposta di legge Zan sull&#8217;omofobia (di cui ci occupiamo in altro articolo)  e Fedez replica così al capo di &#8220;Italiaviva&#8221; in un incontro su Istagram con il parlamentare Pd Alessandro Zan e con Marco <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/fedez-replica-cosi-a-renzi-a-proposito-della-proposta-di-legge-zan-sullomofobia/" title="Fedez replica così a Renzi a proposito della proposta di legge Zan sull&#8217;omofobia">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="mh_magazine_posts_grid-32" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sondaggi</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-57837 post type-post status-publish format-standard has-post-thumbnail category-sondaggi tag-forza-italia tag-fratelli-ditalia tag-la7 tag-lega tag-m5s tag-pd tag-primo-posto tag-sinistra-italiana tag-sondaggi-politici tag-swg">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/secondo-swg-per-il-tg-la7-del-12-luglio-fratelli-ditalia-della-meloni-sorpassa-al-1posto-la-lega-di-salvini-il-pd-arriva-al-189-e-il-m5s-scende-al-144-nonostante-le-farneticanti-esternazi/" title="Secondo SWG (per il tg La7 del 12 luglio) Fratelli d&#8217;Italia della Meloni sorpassa al 1°posto la Lega di Salvini. Il Pd arriva al 18,9 e il M5s scende al 14,4% nonostante le farneticanti esternazioni tv di Grillo"><img width="100" height="90" src="https://www.altroquotidiano.it/wp-content/uploads/2017/02/Sondaggi.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Sondaggi			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/secondo-swg-per-il-tg-la7-del-12-luglio-fratelli-ditalia-della-meloni-sorpassa-al-1posto-la-lega-di-salvini-il-pd-arriva-al-189-e-il-m5s-scende-al-144-nonostante-le-farneticanti-esternazi/" title="Secondo SWG (per il tg La7 del 12 luglio) Fratelli d&#8217;Italia della Meloni sorpassa al 1°posto la Lega di Salvini. Il Pd arriva al 18,9 e il M5s scende al 14,4% nonostante le farneticanti esternazioni tv di Grillo" rel="bookmark">
			Secondo SWG (per il tg La7 del 12 luglio) Fratelli d&#8217;Italia della Meloni sorpassa al 1°posto la Lega di Salvini. Il Pd arriva al 18,9 e il M5s scende al 14,4% nonostante le farneticanti esternazioni tv di Grillo		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/07/">13 Luglio 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Secondo l’ultimo sondaggio settimanale di SWG per il tg del 12 luglio di Mentana su La7, Fratelli d’Italia della Meloni (con il 20,8% dei gradimenti) è al primo posto sorpassando la Lega di Salvini,  che scende al 20,2 mentre anche il Pd segna un avanzamento arrivando al 18,9. Il M5s, <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/secondo-swg-per-il-tg-la7-del-12-luglio-fratelli-ditalia-della-meloni-sorpassa-al-1posto-la-lega-di-salvini-il-pd-arriva-al-189-e-il-m5s-scende-al-144-nonostante-le-farneticanti-esternazi/" title="Secondo SWG (per il tg La7 del 12 luglio) Fratelli d&#8217;Italia della Meloni sorpassa al 1°posto la Lega di Salvini. Il Pd arriva al 18,9 e il M5s scende al 14,4% nonostante le farneticanti esternazioni tv di Grillo">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="mh_magazine_youtube-4" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="http://E5qmJYLR2QI" class="mh-widget-title-link">IL VIDEO DI BEPPE GRILLO IN DIFESA DI SUO FIGLIO CIRO AL CENTRO DELLE POLEMICHE POLITICHE</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/E5qmJYLR2QI?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="mh_magazine_posts_grid-33" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">A Ruota Libera</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-57898 post type-post status-publish format-standard has-post-thumbnail category-motori-2 category-motori category-sport tag-bottas tag-ferrari tag-formula-1 tag-gran-bretagna tag-hamilton tag-leclerc tag-mercedes tag-red-bull tag-silverstone tag-verstappen">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.altroquotidiano.it/f1-nuova-padrone-vecchio-silverstone-contatto-verstappen-hamilton-lolandese-della-red-bull-finisce-contro-le-barriere-e-linglese-della-mercedes-trionfa-nel-gran-premio-di-gran-bretagna-il-fer/" title="F1 NUOVA, PADRONE VECCHIO/ Silverstone, contatto Verstappen-Hamilton: l&#8217;olandese della Red Bull finisce contro le barriere e l&#8217;inglese della Mercedes trionfa nel Gran Premio di Gran Bretagna. Il ferrarista Leclerc assapora la vittoria poi chiude al secondo posto"><img width="326" height="245" src="https://www.altroquotidiano.it/wp-content/uploads/2021/07/hamilton-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://www.altroquotidiano.it/wp-content/uploads/2021/07/hamilton-326x245.jpg 326w, https://www.altroquotidiano.it/wp-content/uploads/2021/07/hamilton-678x509.jpg 678w, https://www.altroquotidiano.it/wp-content/uploads/2021/07/hamilton-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Motori			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.altroquotidiano.it/f1-nuova-padrone-vecchio-silverstone-contatto-verstappen-hamilton-lolandese-della-red-bull-finisce-contro-le-barriere-e-linglese-della-mercedes-trionfa-nel-gran-premio-di-gran-bretagna-il-fer/" title="F1 NUOVA, PADRONE VECCHIO/ Silverstone, contatto Verstappen-Hamilton: l&#8217;olandese della Red Bull finisce contro le barriere e l&#8217;inglese della Mercedes trionfa nel Gran Premio di Gran Bretagna. Il ferrarista Leclerc assapora la vittoria poi chiude al secondo posto" rel="bookmark">
			F1 NUOVA, PADRONE VECCHIO/ Silverstone, contatto Verstappen-Hamilton: l&#8217;olandese della Red Bull finisce contro le barriere e l&#8217;inglese della Mercedes trionfa nel Gran Premio di Gran Bretagna. Il ferrarista Leclerc assapora la vittoria poi chiude al secondo posto		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.altroquotidiano.it/2021/07/">18 Luglio 2021</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>di MARCO VALERIO/ La nuova versione della Formula uno è partita nel segno del campione del mondo in carica. Dopo aver fatto segnare il miglior tempo nelle speciali prove del venerdi, Lewis Hamilton si è preso anche il Gran Premio di casa: quello di Gran Bretagna. Tutto questo anche se <a class="mh-excerpt-more" href="https://www.altroquotidiano.it/f1-nuova-padrone-vecchio-silverstone-contatto-verstappen-hamilton-lolandese-della-red-bull-finisce-contro-le-barriere-e-linglese-della-mercedes-trionfa-nel-gran-premio-di-gran-bretagna-il-fer/" title="F1 NUOVA, PADRONE VECCHIO/ Silverstone, contatto Verstappen-Hamilton: l&#8217;olandese della Red Bull finisce contro le barriere e l&#8217;inglese della Mercedes trionfa nel Gran Premio di Gran Bretagna. Il ferrarista Leclerc assapora la vittoria poi chiude al secondo posto">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div></aside>
</div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://www.altroquotidiano.it/che-tempo-fara/">Che tempo farà</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© 2019 L'altroquotidiano.it		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-64312794-1', 'auto');
  ga('send', 'pageview');
</script>

!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4537183,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4537183&101" alt="utenti collegati" border="0"></a></noscript>
<!-- Histats.com  END  -->

<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.altroquotidiano.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.altroquotidiano.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.altroquotidiano.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
</body>
</html>